<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ymCiNOSRpJrj20e7l2oCKEN8gvA=/16x16/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VDC6n5KZTRFXQnBbpQCo7SRm_MY=/32x32/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/dc2lotFMgQXzb05nt1yB2-hzYYg=/192x192/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/thcX4tOkWZ_OjhBgHZEFXGrTF2I=/256x256/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/bG-rcC19P6dhUQCkYSrVScARD88=/180x180/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/8L-Si55MFrb27Pw7terhcM2KMT8=/1200x630/filters:focal(302x1112:1089x1731)/nginx/o/2019/03/11/11857016t1h0807.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/8L-Si55MFrb27Pw7terhcM2KMT8=/1200x630/filters:focal(302x1112:1089x1731)/nginx/o/2019/03/11/11857016t1h0807.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kolm kirjanikku, kellele ei meeldi oma teosest tehtud film"><meta property="twitter:title" content="Kolm kirjanikku, kellele ei meeldi oma teosest tehtud film"><meta property="og:url" content="https://raamatud.postimees.ee/6542104/kolm-kirjanikku-kellele-ei-meeldi-oma-teosest-tehtud-film"><meta property="twitter:url" content="https://raamatud.postimees.ee/6542104/kolm-kirjanikku-kellele-ei-meeldi-oma-teosest-tehtud-film"><meta property="og:site_name" content="Apollo Raamatuportaal"><meta property="og:description" content="Mõned autorid püüavad oma romaanide ekraniseeringute puhul võimalikult palju kaasa rääkida, sest siis on kindel, et lõpptulemus kukub õigesti välja. Film on aga ühislooming – see on hoopis midagi muud võrreldes ühe inimese kindla nägemusega mingist loost ja selle tegelastest. Kui teised oma sõna sekka ütlevad ja loo kujunemist mõjutavad, võib kirjanikule tulemus päris šokeerivalt mõjuda. Nõnda on see korduvalt juhtunudki."><meta property="twitter:description" content="Mõned autorid püüavad oma romaanide ekraniseeringute puhul võimalikult palju kaasa rääkida, sest siis on kindel, et lõpptulemus kukub õigesti välja. Film on aga ühislooming – see on hoopis midagi muud võrreldes ühe inimese kindla nägemusega mingist loost ja selle tegelastest. Kui teised oma sõna sekka ütlevad ja loo kujunemist mõjutavad, võib kirjanikule tulemus päris šokeerivalt mõjuda. Nõnda on see korduvalt juhtunudki."><meta property="og:type" content="article"><meta property="article:section" content="Apollo Raamatuportaal"><meta property="article:tag" content="Bret Easton Ellis"><meta property="article:tag" content="David Seltzer"><meta property="article:tag" content="Paul Rudnick"><meta property="article:tag" content="Roald Dahl"><meta name="article:published_time" content="2019-03-11T11:54:37+02:00"><meta name="article:modified_time" content="2019-03-11T11:56:59+02:00"><meta name="description" content="Mõned autorid püüavad oma romaanide ekraniseeringute puhul võimalikult palju kaasa rääkida, sest siis on kindel, et lõpptulemus kukub õigesti välja. Film on aga ühislooming – see on hoopis midagi muud võrreldes ühe inimese kindla nägemusega mingist loost ja selle tegelastest. Kui teised oma sõna sekka ütlevad ja loo kujunemist mõjutavad, võib kirjanikule tulemus päris šokeerivalt mõjuda. Nõnda on see korduvalt juhtunudki."><meta name="keywords" content="Bret Easton Ellis, David Seltzer, Paul Rudnick, Roald Dahl"><link rel="canonical" href="https://raamatud.postimees.ee/6542104/kolm-kirjanikku-kellele-ei-meeldi-oma-teosest-tehtud-film"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://raamatud.postimees.ee/rss"><title>Kolm kirjanikku, kellele ei meeldi oma teosest tehtud film - Apollo Raamatuportaal</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-09c39612ea125ad836f3.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4867 article-6542104"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://raamatud.postimees.ee/search">E, 11.03.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://raamatud.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4867/eb8a18f3442027bde6484d405dae9284.svg" height="50" width="212" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://raamatud.postimees.ee/6522960/andrus-kivirahk-kirjutades-tihti-ei-marka-kuidas-aeg-moodub" class="quote__text">Kirjutamise ajal tihti ei märka, kuidas aeg möödub. </a><a href="https://raamatud.postimees.ee/6522960/andrus-kivirahk-kirjutades-tihti-ei-marka-kuidas-aeg-moodub" class="quote__author section-border-color"><span class="slab section-font-color">Andrus Kivirähk</span></a></div><a href="https://raamatud.postimees.ee/6522960/andrus-kivirahk-kirjutades-tihti-ei-marka-kuidas-aeg-moodub" class="quote__image"><img src="//f9.pmo.ee/80WCe0JKv26TspVkDKUDUqknhR4=/72x72/filters:focal(757x314:1409x628)/nginx/o/2019/02/14/11787073t1h5e16.jpg" srcset="//f9.pmo.ee/80WCe0JKv26TspVkDKUDUqknhR4=/72x72/filters:focal(757x314:1409x628)/nginx/o/2019/02/14/11787073t1h5e16.jpg, //f9.pmo.ee/5sJaZdL9XRIoeF03ZUFdbFaa_sQ=/144x144/filters:focal(757x314:1409x628)/nginx/o/2019/02/14/11787073t1h5e16.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Raamatuportaal</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://raamatud.postimees.ee/apolloklubi" target="_self" class="menu-item">Apollo Klubi</a></div><div><a href="https://raamatud.postimees.ee/section/4869" target="_self" class="menu-item">Uudised</a></div><div><a href="https://raamatud.postimees.ee/section/4870" target="_self" class="menu-item">Katkendid</a></div><div><a href="https://raamatud.postimees.ee/section/4871" target="_self" class="menu-item">Uued</a></div><div><a href="https://raamatud.postimees.ee/section/4872" target="_self" class="menu-item">Autorid</a></div><div><a href="https://raamatud.postimees.ee/section/4873" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://raamatud.postimees.ee/section/4874" target="_self" class="menu-item">Soovitused</a></div><div><a href="https://raamatud.postimees.ee/section/4875" target="_self" class="menu-item">Raamatute TOP</a></div><div><a href="https://raamatud.postimees.ee/section/4880" target="_self" class="menu-item">Lasteraamatud</a></div><div><a href="https://raamatud.postimees.ee/section/4876" target="_self" class="menu-item">Sündmused</a></div><div><a href="https://raamatud.postimees.ee/section/4878" target="_self" class="menu-item">Podcastid</a></div><div><a href="https://raamatud.postimees.ee/section/4877" target="_self" class="menu-item">Nädala tsitaat</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4867" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://raamatud.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4867/eb8a18f3442027bde6484d405dae9284.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://raamatud.postimees.ee">Apollo Raamatuportaal</a></li><li class="breadcrumb-item">Kolm kirjanikku, kellele ei meeldi oma teosest tehtud film</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kolm kirjanikku, kellele ei meeldi oma teosest tehtud film</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/73268" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/c6jk6uYuwFSYYO0tT8zP_z3Us_M=/40x40/smart/nginx/o/2012/01/01/897576t1h805b.jpg" srcset="//f9.pmo.ee/c6jk6uYuwFSYYO0tT8zP_z3Us_M=/40x40/smart/nginx/o/2012/01/01/897576t1h805b.jpg, //f9.pmo.ee/xdlMCjGn-oF3coUQ7sdUieij920=/80x80/smart/nginx/o/2012/01/01/897576t1h805b.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Linda Pärn</span> </span><span class="article-authors__position" itemprop="jobTitle">raamatuportaali toimetaja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://raamatud.postimees.ee/6542104/kolm-kirjanikku-kellele-ei-meeldi-oma-teosest-tehtud-film%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6542104" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kolm%20kirjanikku%2C%20kellele%20ei%20meeldi%20oma%20teosest%20tehtud%20film&url=https://raamatud.postimees.ee/6542104/kolm-kirjanikku-kellele-ei-meeldi-oma-teosest-tehtud-film%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6542104" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kolm%20kirjanikku%2C%20kellele%20ei%20meeldi%20oma%20teosest%20tehtud%20film&url=https://raamatud.postimees.ee/6542104/kolm-kirjanikku-kellele-ei-meeldi-oma-teosest-tehtud-film%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6542104" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kolm kirjanikku, kellele ei meeldi oma teosest tehtud film&body=Tervitus,%20loe%20siit%3A%20https://raamatud.postimees.ee/6542104/kolm-kirjanikku-kellele-ei-meeldi-oma-teosest-tehtud-film%3Futm_source%3Demail%26utm_content%3D6542104" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://raamatud.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://raamatud.postimees.ee/6542104/kolm-kirjanikku-kellele-ei-meeldi-oma-teosest-tehtud-film/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">11. märts 2019, 11:56</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11857016" image-url="//f8.pmo.ee/fOjsLFhG-EHewu8XZLNScy2GSXY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/11/11857016t1h0807.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11857016)" src="//f8.pmo.ee/8ufDxBvmZ0tExbvExqYkYUqXNgk=/685x410/filters:focal(302x1112:1089x1731)/nginx/o/2019/03/11/11857016t1h0807.jpg" srcset="//f8.pmo.ee/8ufDxBvmZ0tExbvExqYkYUqXNgk=/685x410/filters:focal(302x1112:1089x1731)/nginx/o/2019/03/11/11857016t1h0807.jpg, //f8.pmo.ee/rPyLNIomivM_OFuc2HW_J9OZUzY=/1370x820/filters:focal(302x1112:1089x1731)/nginx/o/2019/03/11/11857016t1h0807.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Film «Willy Wonka ja šokolaadivabrik».</p><p class="figure__caption--name" itemprop="creator">FOTO: Ronald Grant Archive / Mary Evan / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Mõned autorid püüavad oma romaanide ekraniseeringute puhul võimalikult palju kaasa rääkida, sest siis on kindel, et lõpptulemus kukub õigesti välja. Film on aga ühislooming – see on hoopis midagi muud võrreldes ühe inimese kindla nägemusega mingist loost ja selle tegelastest. Kui teised oma sõna sekka ütlevad ja loo kujunemist mõjutavad, võib kirjanikule tulemus päris šokeerivalt mõjuda. Nõnda on see korduvalt juhtunudki.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-0ohrapgir8" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1nflpg605j" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-byzxc0m5i1" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Suurte filmiprojektide õnnestumiseks on vaja head koostööd. Paraku on ajalugu näidanud, et isegi kui autorile on antud produktsiooni juures sõnaõigust, ei tähenda see tingimata, et ta oma teosest tehtud filmiga lõpuks rahule jääb. Bookster toob kolm näidet kirjanikest, kellele enda raamatust valminud film ei meeldi.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11856810" image-url="//f8.pmo.ee/QrIIF0xuBnkmLMZ7oa7uD1Ci784=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/11/11856810t1he4f2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11856810)" src="//f8.pmo.ee/HnhBNAZUN2EbH_ADC5xkvbT-8_g=/685x0/smart/nginx/o/2019/03/11/11856810t1he4f2.jpg" srcset="//f8.pmo.ee/HnhBNAZUN2EbH_ADC5xkvbT-8_g=/685x0/smart/nginx/o/2019/03/11/11856810t1he4f2.jpg, //f8.pmo.ee/J4XH0LPOb3kH-r7OJajU7K9OdkQ=/1370x0/smart/nginx/o/2019/03/11/11856810t1he4f2.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">«Willy Wonka ja šokolaadivabrik» 1971.</p><p class="figure__caption--name" itemprop="creator">FOTO: Rights Managed / DAVID L WOLPER PRODUCTIONS / Ron</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Roald Dahl «Charlie ja šokolaadivabrik»</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Roald Dahli lasteraamatust «Charlie ja šokolaadivabrik» tehti 1971. aastal muusikal «Willy Wonka ja šokolaadivabrik». Kuigi filmi lõpptiitrites on Roald Dahl märgitud stsenaristiks koos David Seltzeriga, ütles Dahl end tegelikult filmist lahti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Yahoo Movies kirjutas, et Dahl tegi filmitootjaga väga kehva lepingu, andes Warner Brosile pea kõik õigused teha, mis iganes muutuseid soovivad. Selle tulemusena kirjutas Seltzer stsenaariumi osaliselt ümber ja rikkus Dahli väga olulist reeglit – ta andis laulud ka teistele tegelastele peale Oompa Loompade.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuigi lastele meeldis film väga, olevat kirjanik seda suisa vihanud. Dahli hea sõber Donald Sturrock avaldas, et Dahli meelest oli üks juurde kirjutatud laul «liiga imal ja sentimentaalne.»</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11856814" image-url="//f10.pmo.ee/-_Uu9lPNVAblyIDycn00qQ5ni34=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/11/11856814t1h2c23.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11856814)" src="//f10.pmo.ee/DJ6RQr2QfK15pdHXKsa-ZbXq2_c=/685x0/smart/nginx/o/2019/03/11/11856814t1h2c23.jpg" srcset="//f10.pmo.ee/DJ6RQr2QfK15pdHXKsa-ZbXq2_c=/685x0/smart/nginx/o/2019/03/11/11856814t1h2c23.jpg, //f10.pmo.ee/htnk05JTjhBljH1aROIK7qPHGtc=/1370x0/smart/nginx/o/2019/03/11/11856814t1h2c23.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">«Nunnad hoos» näitlejad, keskel Whoopi Goldberg.</p><p class="figure__caption--name" itemprop="creator">FOTO: Christian Charisius / Reuters</p></figcaption></figure></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6542104" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Paul Rudnick «Nunnad hoos»</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Filmi «Nunnad hoos» peaosas näitleb Whoopi Goldberg, kes kehastab maffia eest põgenevat lauljat, kes otsib kloostrist pelgupaika. Filmt ilmus 1992. aastal, kuid kirjanik Paul Rudnick kirjutas selle juba 1987. aastal, proovides kätt stsenaristina.</p></div><div class="article-body__item article-body__item--htmlElement"><p>2009. aastal ilmus väljaandes The New Yorker  artikkel, milles kirjutati, et Paul Rudnick soovis filmi peaosas näha näitlejat Bette Midlerit. Disney ostis filmi õigused, kuid Midler loobus rollist ja stsenaarium kirjutati üha uuesti ja uuesti ümber.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Paul Rudnick on öelnud, et see, mis lõpuks filmilinale jõudis, ei ole enam tema töö ning seetõttu ei saa ta ka filmi eest kosta. Kuigi Rdnick ei öelnud otseselt, et film oleks halb, ei öelnud ta selle kohta ka midagi head ja tunnistas, et ta ei ole suutnud seda kunagi vaadata.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11856987" image-url="//f7.pmo.ee/eotNYwZWZ10PAr2nSKOtcxjDyEg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/11/11856987t1h145a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11856987)" src="//f7.pmo.ee/QdafUra7cvrD9x0LmN1hEgxPnDY=/685x0/smart/nginx/o/2019/03/11/11856987t1h145a.jpg" srcset="//f7.pmo.ee/QdafUra7cvrD9x0LmN1hEgxPnDY=/685x0/smart/nginx/o/2019/03/11/11856987t1h145a.jpg, //f7.pmo.ee/WB0MI1SrYLXtURT7a1QfSp4fi6g=/1370x0/smart/nginx/o/2019/03/11/11856987t1h145a.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Bret Easton Ellis.</p><p class="figure__caption--name" itemprop="creator">FOTO: Matt Crossick / Empics Entertainment</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Bret Easton Ellis «Informaatorid»</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Bret Easton Ellise romaanist «Ameerika psühhopaat» tehti samanimeline film, mis osutus väga populaarseks. Kuigi kirjanik on avalikult arvamust avaldanud, et tema meelest ei ole võimalik seda lugu filmina edasi anda, ei ole tal ka filmi vastu otseselt midagi. Samuti ei häiri teda romaani põhjal tehtud muusikal. Kirjanikku on aga jäänud närima lühijuttude kogumiku «Informaatorid» põhjal tehtud film, mida ta koostöös stsenaristide meeskonnaga valmistas ette kolm aastat.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Filmis pidid näitlema tuntud staarid ja sellest pidi tulema midagi erilist. Stsenarist Nicholas Jarecki vahetati aga välja, film tehti ümber ja sellest jäeti välja Ellisele väga olulised tegelased. Lõpuks ei tehtud valminud filmile isegi eriti reklaami.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Seal oli asju, mis ma ära tundsin, ja väga palju sellist, mis läks minust mööda,» kommenteeris toona kirjanik oma lühijuttude ekraniseeringut. «Aga see on režissööri nägemus stsenaariumist ja nii see lihtsalt on.»</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://raamatud.postimees.ee/6542104/kolm-kirjanikku-kellele-ei-meeldi-oma-teosest-tehtud-film%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6542104" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kolm%20kirjanikku%2C%20kellele%20ei%20meeldi%20oma%20teosest%20tehtud%20film&url=https://raamatud.postimees.ee/6542104/kolm-kirjanikku-kellele-ei-meeldi-oma-teosest-tehtud-film%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6542104" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kolm%20kirjanikku%2C%20kellele%20ei%20meeldi%20oma%20teosest%20tehtud%20film&url=https://raamatud.postimees.ee/6542104/kolm-kirjanikku-kellele-ei-meeldi-oma-teosest-tehtud-film%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6542104" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kolm kirjanikku, kellele ei meeldi oma teosest tehtud film&body=Tervitus,%20loe%20siit%3A%20https://raamatud.postimees.ee/6542104/kolm-kirjanikku-kellele-ei-meeldi-oma-teosest-tehtud-film%3Futm_source%3Demail%26utm_content%3D6542104" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://raamatud.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://raamatud.postimees.ee/6542104/kolm-kirjanikku-kellele-ei-meeldi-oma-teosest-tehtud-film/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6542104" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6542104" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://raamatud.postimees.ee/term/583028/bret-easton-ellis">Bret Easton Ellis</a></li><li><a class="article-terms__term" href="https://raamatud.postimees.ee/term/583029/david-seltzer">David Seltzer</a></li><li><a class="article-terms__term" href="https://raamatud.postimees.ee/term/583027/paul-rudnick">Paul Rudnick</a></li><li><a class="article-terms__term" href="https://raamatud.postimees.ee/term/583030/roald-dahl">Roald Dahl</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zfqiihwgec" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-do2dbxwtyj" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6539877/kuum-video-vaata-milline-kirglikult-muhe-ja-suviselt-lustlik-moll-kais-mehed-votetel-kaadri-taga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/z1vgkPRxujvqVWF_xaFs6GK5VP8=/648x444/filters:focal(992x639:2016x2016)/nginx/o/2019/03/07/11849034t1hd2b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinoportaal.postimees.ee/6539877/kuum-video-vaata-milline-kirglikult-muhe-ja-suviselt-lustlik-moll-kais-mehed-votetel-kaadri-taga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuum video: Vaata, milline kirglikult muhe ja suviselt lustlik möll käis «Mehed» võtetel kaadri taga </span></a><a href="https://kinoportaal.postimees.ee/6539877/kuum-video-vaata-milline-kirglikult-muhe-ja-suviselt-lustlik-moll-kais-mehed-votetel-kaadri-taga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6540575/vaata-treilerit-votted-hoos-aasta-parast-kinos-soome-eesti-koostoos-valmib-film-soomlaste-kuulsast-naiskunstnikust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EomiEY49Yfz-K1MTjwBOm5bld1U=/648x444/filters:focal(971x153:1310x584)/nginx/o/2019/03/08/11851415t1h1958.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kinoportaal.postimees.ee/6540575/vaata-treilerit-votted-hoos-aasta-parast-kinos-soome-eesti-koostoos-valmib-film-soomlaste-kuulsast-naiskunstnikust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata treilerit! Võtted hoos, aasta pärast kinos: Soome-Eesti koostöös valmib film soomlaste kuulsast naiskunstnikust <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6540575/vaata-treilerit-votted-hoos-aasta-parast-kinos-soome-eesti-koostoos-valmib-film-soomlaste-kuulsast-naiskunstnikust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinoportaal.postimees.ee/6540575/vaata-treilerit-votted-hoos-aasta-parast-kinos-soome-eesti-koostoos-valmib-film-soomlaste-kuulsast-naiskunstnikust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6540776/ainult-hoffil-hullumeelne-armutu-ja-musta-huumoriga-vurtsitatud-vene-psuhho-naitab-jubedalt-satiirilist-pilti-venemaa-reaalsusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1QjRNKzB5bf-DC23LBmTCNbg0eA=/648x444/filters:focal(643x137:931x560)/nginx/o/2019/03/08/11851916t1hc0f9.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6540776/ainult-hoffil-hullumeelne-armutu-ja-musta-huumoriga-vurtsitatud-vene-psuhho-naitab-jubedalt-satiirilist-pilti-venemaa-reaalsusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult HÕFFil: Hullumeelne, armutu ja musta huumoriga vürtsitatud «Vene psühho» näitab jubedalt satiirilist pilti Venemaa reaalsusest </span></a><a href="https://kinoportaal.postimees.ee/6540776/ainult-hoffil-hullumeelne-armutu-ja-musta-huumoriga-vurtsitatud-vene-psuhho-naitab-jubedalt-satiirilist-pilti-venemaa-reaalsusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6540597/nadala-uued-filmid-kodumaine-absurdikomoodia-netisuhe-noore-mehega-kurski-katastroof-pohjapodra-vasikapoli-ja-kaablikuttide-miljoniplaan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vygznpg4CAWoEAWAWpXPQtCX3oA=/648x444/filters:focal(457x144:772x427)/nginx/o/2019/03/08/11851530t1h7e67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6540597/nadala-uued-filmid-kodumaine-absurdikomoodia-netisuhe-noore-mehega-kurski-katastroof-pohjapodra-vasikapoli-ja-kaablikuttide-miljoniplaan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala uued filmid: Kodumaine absurdikomöödia, netisuhe noore mehega, Kurski katastroof, põhjapõdra vasikapõli ja kaablikuttide miljoniplaan </span></a><a href="https://kinoportaal.postimees.ee/6540597/nadala-uued-filmid-kodumaine-absurdikomoodia-netisuhe-noore-mehega-kurski-katastroof-pohjapodra-vasikapoli-ja-kaablikuttide-miljoniplaan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-4867" data-section="4867" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://raamatud.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6533324/dr-selma-teesalu-pani-toitumisteadmised-raamatusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S5U72XQ6H3s25mNyAxziKJZvHbg=/2000x870/filters:focal(1723x1307:2976x2326)/nginx/o/2019/02/27/11828965t1h915a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4876" class="list-article__section-label slab" style="color: #f5821f">Sündmused</a></div><a href="https://raamatud.postimees.ee/6533324/dr-selma-teesalu-pani-toitumisteadmised-raamatusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dr Selma Teesalu pani toitumisteadmised raamatusse </span></a><a href="https://raamatud.postimees.ee/6533324/dr-selma-teesalu-pani-toitumisteadmised-raamatusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6541981/raamatute-edetabelis-troonivad-taas-elulood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0pP5sZVR11pKP9cjSmXgY2o0yq4=/648x370/filters:focal(2395x1190:3840x2477)/nginx/o/2019/03/11/11856579t1hd82e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4875" class="list-article__section-label slab" style="color: #f5821f">Raamatute TOP</a></div><a href="https://raamatud.postimees.ee/6541981/raamatute-edetabelis-troonivad-taas-elulood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raamatute edetabelis troonivad taas elulood </span></a><a href="https://raamatud.postimees.ee/6541981/raamatute-edetabelis-troonivad-taas-elulood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6540442/siiri-sisaski-vanaema-ellen-martsipommitamisest-hoidsin-end-vastu-mannituve-ja-palusin-jumalat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IxNjkjume8XrHgVBg0oITiaDJK0=/648x370/filters:focal(2577x1828:4301x2790)/nginx/o/2019/03/08/11850900t1hb931.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4870" class="list-article__section-label slab" style="color: #f5821f">Katkendid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>178</span></div></div><a href="https://raamatud.postimees.ee/6540442/siiri-sisaski-vanaema-ellen-martsipommitamisest-hoidsin-end-vastu-mannituve-ja-palusin-jumalat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siiri Sisaski vanaema Ellen märtsipommitamisest: hoidsin end vastu männitüve ja palusin Jumalat <span onclick="window.location = this.dataset.href; return false;" data-href="https://raamatud.postimees.ee/6540442/siiri-sisaski-vanaema-ellen-martsipommitamisest-hoidsin-end-vastu-mannituve-ja-palusin-jumalat/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://raamatud.postimees.ee/6540442/siiri-sisaski-vanaema-ellen-martsipommitamisest-hoidsin-end-vastu-mannituve-ja-palusin-jumalat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6541094/jurgen-rooste-mulle-meeldib-pealkirju-varastada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VzLbOcRIYoCHLrGH2eQeFBxfauc=/648x370/filters:focal(1647x1054:3033x2102)/nginx/o/2019/03/07/11849466t1hb213.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4872" class="list-article__section-label slab" style="color: #f5821f">Autorid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://raamatud.postimees.ee/6541094/jurgen-rooste-mulle-meeldib-pealkirju-varastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jürgen Rooste: mulle meeldib pealkirju varastada </span></a><a href="https://raamatud.postimees.ee/6541094/jurgen-rooste-mulle-meeldib-pealkirju-varastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mfkilobgsc" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6541043/mida-tundis-naine-kes-ravis-stalinit-breznevit-ja-hrustsovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Vzkox-LpgX04uf3p_QgBbzV2x84=/2000x870/filters:focal(836x382:1325x854)/nginx/o/2019/03/09/11852862t1h7700.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4878" class="list-article__section-label slab" style="color: #f5821f">Podcastid/audioraamatud</a></div><a href="https://raamatud.postimees.ee/6541043/mida-tundis-naine-kes-ravis-stalinit-breznevit-ja-hrustsovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida tundis naine, kes ravis Stalinit, Brežnevit ja Hruštšovi? </span></a><a href="https://raamatud.postimees.ee/6541043/mida-tundis-naine-kes-ravis-stalinit-breznevit-ja-hrustsovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6540680/kerttu-rakke-enda-romaanist-see-on-paris-vastik-lugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IXlmBaZieRR1EzRV4WZ6cI2meyQ=/670x380/filters:focal(2313x902:3279x1769)/nginx/o/2019/03/07/11849439t1h6862.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4872" class="list-article__section-label slab" style="color: #f5821f">Autorid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://raamatud.postimees.ee/6540680/kerttu-rakke-enda-romaanist-see-on-paris-vastik-lugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kerttu Rakke enda romaanist: see on päris vastik lugu </span></a><a href="https://raamatud.postimees.ee/6540680/kerttu-rakke-enda-romaanist-see-on-paris-vastik-lugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6540368/need-on-raamatud-mille-eesti-rahvas-valis-koige-kaunimaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UJhYfvNmkSxr4F3RWuHPos2el68=/670x380/filters:focal(1x180:402x410)/nginx/o/2018/12/11/11646295t1ha094.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab" style="color: #f5821f">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://raamatud.postimees.ee/6540368/need-on-raamatud-mille-eesti-rahvas-valis-koige-kaunimaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Need on raamatud, mille Eesti rahvas valis kõige kaunimaks </span></a><a href="https://raamatud.postimees.ee/6540368/need-on-raamatud-mille-eesti-rahvas-valis-koige-kaunimaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6540365/nadala-raamatu-autor-sellest-millest-ma-praegu-veel-raakida-ei-tohi-ma-ei-iitsatanudki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0O7SHuly-qMe1kLrk8_MKUUPBck=/1370x700/filters:focal(613x961:1697x1542)/nginx/o/2019/03/08/11850600t1h6c75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4878" class="list-article__section-label slab" style="color: #f5821f">Podcastid/audioraamatud</a></div><a href="https://raamatud.postimees.ee/6540365/nadala-raamatu-autor-sellest-millest-ma-praegu-veel-raakida-ei-tohi-ma-ei-iitsatanudki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala raamatu autor: sellest, millest ma praegu veel rääkida ei tohi, ma ei iitsatanudki </span></a><a href="https://raamatud.postimees.ee/6540365/nadala-raamatu-autor-sellest-millest-ma-praegu-veel-raakida-ei-tohi-ma-ei-iitsatanudki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6540293/jaanika-palm-parimate-lasteraamatute-valimisest-tostsime-neid-raamatuid-ikka-uhte-ja-teise-hunnikusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XYRQZgmjG5kUlWf1wqvHycFEMFE=/670x380/filters:focal(755x773:1614x1091)/nginx/o/2019/03/08/11850349t1he30e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4878" class="list-article__section-label slab" style="color: #f5821f">Podcastid/audioraamatud</a></div><a href="https://raamatud.postimees.ee/6540293/jaanika-palm-parimate-lasteraamatute-valimisest-tostsime-neid-raamatuid-ikka-uhte-ja-teise-hunnikusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanika Palm parimate lasteraamatute valimisest: tõstsime neid raamatuid ikka ühte ja teise hunnikusse </span></a><a href="https://raamatud.postimees.ee/6540293/jaanika-palm-parimate-lasteraamatute-valimisest-tostsime-neid-raamatuid-ikka-uhte-ja-teise-hunnikusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6540172/ma-pidin-ju-tana-kooli-minema-ma-lubasin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2tyDpnxUsTManXy9_XGBm1glLnI=/670x380/filters:focal(1546x980:2731x1556)/nginx/o/2019/03/08/11849948t1hc39e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4870" class="list-article__section-label slab" style="color: #f5821f">Katkendid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://raamatud.postimees.ee/6540172/ma-pidin-ju-tana-kooli-minema-ma-lubasin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Ma pidin ju täna kooli minema, ma lubasin» </span></a><a href="https://raamatud.postimees.ee/6540172/ma-pidin-ju-tana-kooli-minema-ma-lubasin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6536554/jarelvaadatav-mart-juur-tutvustas-kulka-kirjanduse-aastapreemia-kandidaate" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/akDfR9B00Z8X3HvRlrZFRyBnDhE=/1370x700/filters:focal(1460x1128:2883x2187)/nginx/o/2019/03/07/11848968t1h7847.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">56 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:42:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4876" class="list-article__section-label slab" style="color: #f5821f">Sündmused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://raamatud.postimees.ee/6536554/jarelvaadatav-mart-juur-tutvustas-kulka-kirjanduse-aastapreemia-kandidaate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Mart Juur tutvustas Kulka kirjanduse aastapreemia kandidaate </span></a><a href="https://raamatud.postimees.ee/6536554/jarelvaadatav-mart-juur-tutvustas-kulka-kirjanduse-aastapreemia-kandidaate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6539727/7-martsil-on-uleilmne-raamatupaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nuRrMTkAxm2KFZZE-m1ZlT52U1w=/670x380/filters:focal(1407x515:2616x1315)/nginx/o/2019/03/07/11848729t1h28b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab" style="color: #f5821f">Uudised</a></div><a href="https://raamatud.postimees.ee/6539727/7-martsil-on-uleilmne-raamatupaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">7. märtsil on üleilmne raamatupäev </span></a><a href="https://raamatud.postimees.ee/6539727/7-martsil-on-uleilmne-raamatupaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6539657/ekspertide-valik-on-selgunud-need-2018-aastal-ilmunud-laste-ja-noorteraamatud-on-toesti-head" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cJOWzT989CPJpZ8gZGoCiYSqGSI=/670x380/smart/nginx/o/2019/03/07/11848718t1h90d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab" style="color: #f5821f">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://raamatud.postimees.ee/6539657/ekspertide-valik-on-selgunud-need-2018-aastal-ilmunud-laste-ja-noorteraamatud-on-toesti-head" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspertide valik on selgunud: need 2018. aastal ilmunud laste- ja noorteraamatud on tõesti head </span></a><a href="https://raamatud.postimees.ee/6539657/ekspertide-valik-on-selgunud-need-2018-aastal-ilmunud-laste-ja-noorteraamatud-on-toesti-head" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6539604/arvustus-ara-kunagi-unusta-kes-sa-oled" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oNRIwwWVt9ogKWUUBL-d_hmNZUo=/1370x700/filters:focal(1406x1768:3609x3478)/nginx/o/2019/03/07/11848601t1h5f70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4873" class="list-article__section-label slab" style="color: #f5821f">Arvustused</a></div><a href="https://raamatud.postimees.ee/6539604/arvustus-ara-kunagi-unusta-kes-sa-oled" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arvustus. «Ära kunagi unusta, kes sa oled» </span></a><a href="https://raamatud.postimees.ee/6539604/arvustus-ara-kunagi-unusta-kes-sa-oled" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6539584/eesti-koigi-aegade-parim-pikamaajooksja-enn-sellik-saavutas-tipu-armutu-spordisusteemi-kiuste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/03tu93q9eeedZJS8AnEwA4qC2MM=/670x380/filters:focal(591x818:1499x1461)/nginx/o/2014/12/09/3594483t1hdfe3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4876" class="list-article__section-label slab" style="color: #f5821f">Sündmused</a></div><a href="https://raamatud.postimees.ee/6539584/eesti-koigi-aegade-parim-pikamaajooksja-enn-sellik-saavutas-tipu-armutu-spordisusteemi-kiuste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kõigi aegade parim pikamaajooksja Enn Sellik saavutas tipu armutu spordisüsteemi kiuste </span></a><a href="https://raamatud.postimees.ee/6539584/eesti-koigi-aegade-parim-pikamaajooksja-enn-sellik-saavutas-tipu-armutu-spordisusteemi-kiuste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6539451/raamatusoovitus-midagi-neile-kes-tahavad-kovasti-naerda-ja-sekka-ka-natuke-kurvastada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PEA3kAvReqbw9R8M1YDVMryR5Sk=/670x380/filters:focal(1459x927:3111x1903)/nginx/o/2019/03/07/11848194t1h6015.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4874" class="list-article__section-label slab" style="color: #f5821f">Soovitused</a></div><a href="https://raamatud.postimees.ee/6539451/raamatusoovitus-midagi-neile-kes-tahavad-kovasti-naerda-ja-sekka-ka-natuke-kurvastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raamatusoovitus: midagi neile, kes tahavad kõvasti naerda ja sekka ka natuke kurvastada </span></a><a href="https://raamatud.postimees.ee/6539451/raamatusoovitus-midagi-neile-kes-tahavad-kovasti-naerda-ja-sekka-ka-natuke-kurvastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-8pjewnk0zb" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-gz0gnvm9c8" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537533/hasti-hoitud-paikeseprillide-saladus-avastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HV1J0nfAjxm05z0AM4hjmgU677k=/648x444/smart/nginx/o/2019/03/05/11842833t1hb225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6537533/hasti-hoitud-paikeseprillide-saladus-avastatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hästi hoitud päikeseprillide saladus avastatud! </span></a><a href="https://tarbija24.postimees.ee/6537533/hasti-hoitud-paikeseprillide-saladus-avastatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTZNwr9sbEZUTXfR3_R-IJWGrCs=/648x444/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DrTfDThJ7g7hrYKTeQoeoiLS_QY=/648x444/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537546/softshell-volujope-meie-kliimasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JvJlXk_bpxlUfJ_c1HLYsCO7p0E=/648x444/smart/nginx/o/2019/03/05/11842848t1h8951.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6537546/softshell-volujope-meie-kliimasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Softshell – võlujope meie kliimasse? </span></a><a href="https://tarbija24.postimees.ee/6537546/softshell-volujope-meie-kliimasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#f5821f" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6542039/usa-ohujoud-katsetasid-edukalt-droonist-havituslennukit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_fNhR3Eim0C0fsIqLkd1rEqOrNI=/2000x870/smart/nginx/o/2019/03/11/11856557t1h4e0b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tehnika.postimees.ee/6542039/usa-ohujoud-katsetasid-edukalt-droonist-havituslennukit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA õhujõud katsetasid edukalt droonist hävituslennukit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6542039/usa-ohujoud-katsetasid-edukalt-droonist-havituslennukit/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6542039/usa-ohujoud-katsetasid-edukalt-droonist-havituslennukit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6542038/hullumaja-puhvet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/79t6-AszfyQIdwf-H5isWZaU6EA=/670x380/filters:focal(0x1434:3839x4511)/nginx/o/2019/03/11/11856701t1h1500.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://arvamus.postimees.ee/6542038/hullumaja-puhvet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Diagnoos koalitsioonikõnelustele: hullumaja puhvet <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6542038/hullumaja-puhvet/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://arvamus.postimees.ee/6542038/hullumaja-puhvet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537479/otseblogi-sotsid-ja-isamaa-otsustavad-tana-reformierakonna-ettepaneku-ule" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uvJVS-AtXkI2Hgo14jndqudw-FE=/670x380/filters:focal(947x273:1610x1359)/nginx/o/2019/03/11/11856606t1he2a3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">58 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-sotsid-ja-isamaa-otsustavad-tana-reformierakonna-ettepaneku-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Kaja Kallas kohtub riigikogus Jevgeni Ossinovskiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537479/otseblogi-sotsid-ja-isamaa-otsustavad-tana-reformierakonna-ettepaneku-ule/comments" class="list-article__comment section-font-color" itemprop="url">(355) </span></span></a><a href="https://poliitika.postimees.ee/6537479/otseblogi-sotsid-ja-isamaa-otsustavad-tana-reformierakonna-ettepaneku-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6542076/konstantin-vassiljev-emile-paas-jai-ebaonnestunud-treenerivahetuse-taha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y-obs6j_aB_e7nbj91RuJJNtmWs=/1370x700/smart/nginx/o/2018/03/13/7682143t1h8388.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6542076/konstantin-vassiljev-emile-paas-jai-ebaonnestunud-treenerivahetuse-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Konstantin Vassiljev: EMile pääs jäi ebaõnnestunud treenerivahetuse taha <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6542076/konstantin-vassiljev-emile-paas-jai-ebaonnestunud-treenerivahetuse-taha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6542076/konstantin-vassiljev-emile-paas-jai-ebaonnestunud-treenerivahetuse-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6542094/moskva-venemaa-runnakuohust-raakimine-on-sonimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IobXxKaS5IzD8OSpEvFgPtDXfBg=/670x380/filters:focal(1126x433:1858x1146)/nginx/o/2019/03/11/11856838t1h0286.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6542094/moskva-venemaa-runnakuohust-raakimine-on-sonimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Moskva: Venemaa rünnakuohust rääkimine on sonimine </span></a><a href="https://www.postimees.ee/6542094/moskva-venemaa-runnakuohust-raakimine-on-sonimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6540889/enamik-patuseid-on-jatnud-aravoetud-teenetemargi-presidendile-tagastamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rHKDYpuXA-vQhnYc4uu1vANhKBQ=/670x380/filters:focal(176x39:600x459)/nginx/o/2013/09/05/2240887t1ha174.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6540889/enamik-patuseid-on-jatnud-aravoetud-teenetemargi-presidendile-tagastamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enamik patuseid on jätnud äravõetud teenetemärgi presidendile tagastamata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6540889/enamik-patuseid-on-jatnud-aravoetud-teenetemargi-presidendile-tagastamata/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6540889/enamik-patuseid-on-jatnud-aravoetud-teenetemargi-presidendile-tagastamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6542053/norras-suudati-rassismis-suudistatud-justiitsministri-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/si9xwX4iueaw1w7kbtp6XExCuzo=/1370x700/filters:focal(622x976:1189x1498)/nginx/o/2019/03/11/11856755t1h8a6b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6542053/norras-suudati-rassismis-suudistatud-justiitsministri-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norras süüdati rassismis süüdistatud justiitsministri auto </span></a><a href="https://www.postimees.ee/6542053/norras-suudati-rassismis-suudistatud-justiitsministri-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6541651/otse-postimehest-viis-aastat-krimmi-okupeerimisest-ja-sojast-ukrainas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ijcfGj1UZhLbn1z8F37PBX6HQRc=/670x380/filters:focal(272x33:981x1182)/nginx/o/2019/03/11/11856789t1hd278.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37:52</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6541651/otse-postimehest-viis-aastat-krimmi-okupeerimisest-ja-sojast-ukrainas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Otse Postimehest»: stuudios on diplomaat Rein Oidekivi. Millega on võimalik Putinit Krimmist välja ajada? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6541651/otse-postimehest-viis-aastat-krimmi-okupeerimisest-ja-sojast-ukrainas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tv.postimees.ee/6541651/otse-postimehest-viis-aastat-krimmi-okupeerimisest-ja-sojast-ukrainas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6540710/pelmeenitootja-ari-voib-korbeda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SDAhPkwiBQGBkYEVS6sgKMkqK20=/670x380/smart/nginx/o/2019/03/08/11851701t1h9de2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://majandus24.postimees.ee/6540710/pelmeenitootja-ari-voib-korbeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pelmeenitootja äri võib kõrbeda <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6540710/pelmeenitootja-ari-voib-korbeda/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6540710/pelmeenitootja-ari-voib-korbeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6542096/it-ettevotte-juht-voortootajaid-ei-ole-enam-raske-eestisse-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NcJ3__1SfaLNAkTsGlig5_NhA1Y=/1370x700/smart/nginx/o/2019/03/11/11856806t1hc825.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6542096/it-ettevotte-juht-voortootajaid-ei-ole-enam-raske-eestisse-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IT-ettevõtte juht: võõrtöötajaid ei ole enam raske Eestisse saada </span></a><a href="https://tehnika.postimees.ee/6542096/it-ettevotte-juht-voortootajaid-ei-ole-enam-raske-eestisse-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6kkxm2ug97" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ndw5b4dc1p" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6539585/blogi-targalt-soitnud-tanak-lopetas-mehhiko-ralli-teisel-kohal" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BJk9PF2UXUh5qv2v5BMIzFxcmvg=/2000x870/filters:focal(2142x1456:4920x3334)/nginx/o/2019/03/10/11856030t1hceb4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:25:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://sport.postimees.ee/6539585/blogi-targalt-soitnud-tanak-lopetas-mehhiko-ralli-teisel-kohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: targalt sõitnud Tänak lõpetas Mehhiko ralli teisel kohal! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6539585/blogi-targalt-soitnud-tanak-lopetas-mehhiko-ralli-teisel-kohal/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://sport.postimees.ee/6539585/blogi-targalt-soitnud-tanak-lopetas-mehhiko-ralli-teisel-kohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6539585/blogi-targalt-soitnud-tanak-lopetas-mehhiko-ralli-teisel-kohal" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/yX8SHLsY50Mf9OtHUWRdlU1lWE4=/230x130/filters:focal(2106x86:4772x2519)/nginx/o/2019/03/07/11847970t1h9648.jpg" srcset="//f11.pmo.ee/yX8SHLsY50Mf9OtHUWRdlU1lWE4=/230x130/filters:focal(2106x86:4772x2519)/nginx/o/2019/03/07/11847970t1h9648.jpg, //f11.pmo.ee/jexhocOSopGTHjy20AowW3PlKkk=/460x260/filters:focal(2106x86:4772x2519)/nginx/o/2019/03/07/11847970t1h9648.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:25:53</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6541732/abistatud-suitsiidi-valinud-jane-paberit-lahkumispeost-see-on-tohutu-au" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Eom_CnF7ldhZqTOuTXymstfd6xk=/670x380/filters:focal(614x424:4851x2975)/nginx/o/2019/03/10/11855784t1h1398.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">111 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>334</span></div></div><a href="https://virumaateataja.postimees.ee/6541732/abistatud-suitsiidi-valinud-jane-paberit-lahkumispeost-see-on-tohutu-au" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Abistatud suitsiidi valinud Jane Paberit lahkumispeost: &quot;See on tohutu au&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6541732/abistatud-suitsiidi-valinud-jane-paberit-lahkumispeost-see-on-tohutu-au/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://virumaateataja.postimees.ee/6541732/abistatud-suitsiidi-valinud-jane-paberit-lahkumispeost-see-on-tohutu-au" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6541586/video-stockholmis-plahvatas-buss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0Yamf3DdbBcEv1w1ZsvY__p6d0s=/670x380/smart/nginx/o/2019/03/10/11855299t1h5667.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>392</span></div></div><a href="https://www.postimees.ee/6541586/video-stockholmis-plahvatas-buss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Stockholmis plahvatas buss <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6541586/video-stockholmis-plahvatas-buss/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://www.postimees.ee/6541586/video-stockholmis-plahvatas-buss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6541519/etioopia-lennuonnetuses-hukkus-157-pardal-viibinud-inimest" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ox5v4szbgo582LkmIKfVaW9KjGo=/1370x700/smart/nginx/o/2019/03/10/11855448t1ha3a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6541519/etioopia-lennuonnetuses-hukkus-157-pardal-viibinud-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Etioopia lennuõnnetuses hukkus 157 pardal viibinud inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6541519/etioopia-lennuonnetuses-hukkus-157-pardal-viibinud-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Hukkunute seas olid rootslased, norralased ja venelased</div></a><a href="https://www.postimees.ee/6541519/etioopia-lennuonnetuses-hukkus-157-pardal-viibinud-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6541854/palju-onne-tanel-padar-ja-lauren-villmann-ootavad-last" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MUUxofOiH7y2WUHRgvX0haYzkWA=/670x380/filters:focal(992x1350:2435x2361)/nginx/o/2019/03/10/11856239t1h856f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1722</span></div></div><a href="https://elu24.postimees.ee/6541854/palju-onne-tanel-padar-ja-lauren-villmann-ootavad-last" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palju õnne! Tanel Padar ja Lauren Villmann ootavad last <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6541854/palju-onne-tanel-padar-ja-lauren-villmann-ootavad-last/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6541854/palju-onne-tanel-padar-ja-lauren-villmann-ootavad-last" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6541675/posti-tanaval-soitis-auto-suure-kiirusega-vastu-maja-seina" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hznNAF6yiuSJ57jQbUr6VFrHQpU=/670x380/smart/nginx/o/2019/03/10/11855692t1h325a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>294</span></div></div><a href="https://sakala.postimees.ee/6541675/posti-tanaval-soitis-auto-suure-kiirusega-vastu-maja-seina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Posti tänaval sõitis auto suure kiirusega vastu maja seina <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6541675/posti-tanaval-soitis-auto-suure-kiirusega-vastu-maja-seina/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Kell 16.30 lisatud galerii. Kell 16.50 lisatud video. Täiendatud kell 17.13.</div></a><a href="https://sakala.postimees.ee/6541675/posti-tanaval-soitis-auto-suure-kiirusega-vastu-maja-seina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6541640/algav-nadal-toob-taas-krobeda-pakase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/g4IY2zvrv3xpGE7Y0CnguFcZKKM=/1370x700/smart/nginx/o/2019/01/20/11728304t1h4701.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>630</span></div></div><a href="https://www.postimees.ee/6541640/algav-nadal-toob-taas-krobeda-pakase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Algav nädal toob taas krõbeda pakase <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6541640/algav-nadal-toob-taas-krobeda-pakase/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6541640/algav-nadal-toob-taas-krobeda-pakase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6541241/marianna-tarassenko-ekre-kohutav-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/flqF9XpaPMkCxwJ93PkqYKlNyVk=/670x380/filters:focal(1700x227:4354x3608)/nginx/o/2017/10/17/7225823t1hb104.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1098</span></div></div><a href="https://arvamus.postimees.ee/6541241/marianna-tarassenko-ekre-kohutav-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marianna Tarassenko: EKRE kohutav saladus <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6541241/marianna-tarassenko-ekre-kohutav-saladus/comments" class="list-article__comment section-font-color" itemprop="url">(164) </span></span></a><a href="https://arvamus.postimees.ee/6541241/marianna-tarassenko-ekre-kohutav-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6541599/klambriga-kinnitatavad-bikiinid-on-juba-enne-rannahooaega-vaga-populaarsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jcEm_j6Aiw6g4c_xwRm5VU0U-oo=/670x380/filters:focal(111x66:298x235)/nginx/o/2019/03/10/11855361t1h1762.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6541599/klambriga-kinnitatavad-bikiinid-on-juba-enne-rannahooaega-vaga-populaarsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klambriga kinnitatavad bikiinid on juba enne rannahooaega väga populaarsed <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6541599/klambriga-kinnitatavad-bikiinid-on-juba-enne-rannahooaega-vaga-populaarsed/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6541599/klambriga-kinnitatavad-bikiinid-on-juba-enne-rannahooaega-vaga-populaarsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6541811/kelly-sildaru-loobus-pargisoidu-mk-etapist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5WGOpwuuun6nnwRfUJCU4Yvdlis=/1370x700/filters:focal(1420x175:3186x1454)/nginx/o/2019/03/10/11856149t1haf0e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://sport.postimees.ee/6541811/kelly-sildaru-loobus-pargisoidu-mk-etapist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelly Sildaru loobus pargisõidu MK-etapist <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6541811/kelly-sildaru-loobus-pargisoidu-mk-etapist/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Tõnis Sildaru kommentaarid</div></a><a href="https://sport.postimees.ee/6541811/kelly-sildaru-loobus-pargisoidu-mk-etapist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b5a0883at8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-axwb9j3q2t" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6541639/video-ja-galerii-uudishimutsejad-nullisid-rannale-eksinud-viigripoja-voimaluse-saada-taas-kokku-emaga" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/R1haskJGmOT_1wc-nB4O4-8Sfho=/670x380/smart/nginx/o/2019/03/10/11855516t1h27b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>400</span></div></div><a href="https://parnu.postimees.ee/6541639/video-ja-galerii-uudishimutsejad-nullisid-rannale-eksinud-viigripoja-voimaluse-saada-taas-kokku-emaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: uudishimutsejad nullisid rannale eksinud viigripoja võimaluse saada taas kokku emaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6541639/video-ja-galerii-uudishimutsejad-nullisid-rannale-eksinud-viigripoja-voimaluse-saada-taas-kokku-emaga/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://parnu.postimees.ee/6541639/video-ja-galerii-uudishimutsejad-nullisid-rannale-eksinud-viigripoja-voimaluse-saada-taas-kokku-emaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6541711/onnesargis-sundinud-lennule-hilinemine-paastis-reisija-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/18FPBQuPme1JNpVHdum7maE5oYY=/670x380/smart/nginx/o/2019/03/10/11855718t1haf20.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>291</span></div></div><a href="https://www.postimees.ee/6541711/onnesargis-sundinud-lennule-hilinemine-paastis-reisija-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õnnesärgis sündinud: lennule hilinemine päästis reisija elu </span></a><a href="https://www.postimees.ee/6541711/onnesargis-sundinud-lennule-hilinemine-paastis-reisija-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6541776/jaak-valge-marianna-tarassenko-voikad-libastumised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/a22EyOkZdWPRzJ5gPkeHZxrBcw0=/1370x700/filters:focal(140x202:434x302)/nginx/o/2019/03/10/11856099t1hd57e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>288</span></div></div><a href="https://arvamus.postimees.ee/6541776/jaak-valge-marianna-tarassenko-voikad-libastumised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Valge: Marianna Tarassenko võikad libastumised <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6541776/jaak-valge-marianna-tarassenko-voikad-libastumised/comments" class="list-article__comment section-font-color" itemprop="url">(54) </span></span></a><a href="https://arvamus.postimees.ee/6541776/jaak-valge-marianna-tarassenko-voikad-libastumised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6541838/sosarlinna-appikarje-kuidas-valga-roovib-valkalasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/a9uCOklNj_IWwPvaZIeB7lzqnuI=/670x380/filters:focal(1036x662:1051x677)/nginx/o/2019/03/10/11856197t1h2ae1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://www.postimees.ee/6541838/sosarlinna-appikarje-kuidas-valga-roovib-valkalasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõsarlinna appikarje: kuidas Valga röövib valkalasi</span><div class="list-article__additional-headline">Suurpuhastus registris tühjendas Valga sadadest lätlastest</div></a><a href="https://www.postimees.ee/6541838/sosarlinna-appikarje-kuidas-valga-roovib-valkalasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6541730/pildid-noor-naine-tegi-nakku-tatoveeringu-et-ei-saaks-enam-kunagi-meelt-muuta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GHQmQodP026nFdu0PA0VYsOD1w0=/670x380/filters:focal(1092x426:2120x1489)/nginx/o/2019/03/10/11855872t1h6585.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6541730/pildid-noor-naine-tegi-nakku-tatoveeringu-et-ei-saaks-enam-kunagi-meelt-muuta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: noor naine tegi näkku tätoveeringu, et ei saaks enam kunagi meelt muuta <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6541730/pildid-noor-naine-tegi-nakku-tatoveeringu-et-ei-saaks-enam-kunagi-meelt-muuta/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6541730/pildid-noor-naine-tegi-nakku-tatoveeringu-et-ei-saaks-enam-kunagi-meelt-muuta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6540710/pelmeenitootja-ari-voib-korbeda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Wf0RGhUOqX-Z2ht2OsIQ7yEc9Bg=/1370x700/smart/nginx/o/2019/03/08/11851701t1h9de2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://majandus24.postimees.ee/6540710/pelmeenitootja-ari-voib-korbeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pelmeenitootja äri võib kõrbeda <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6540710/pelmeenitootja-ari-voib-korbeda/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6540710/pelmeenitootja-ari-voib-korbeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6541549/andreas-kaju-millist-liidrit-me-vajame" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WHn25qmEohck3U_F9zRy3o-9rhg=/670x380/filters:focal(312x278:3819x2086)/nginx/o/2018/08/17/11255412t1h68a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>430</span></div></div><a href="https://arvamus.postimees.ee/6541549/andreas-kaju-millist-liidrit-me-vajame" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andreas Kaju: millist liidrit me vajame? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6541549/andreas-kaju-millist-liidrit-me-vajame/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://arvamus.postimees.ee/6541549/andreas-kaju-millist-liidrit-me-vajame" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6541537/video-umber-maailma-purjetanud-eestlane-joudis-parast-252-paeva-seilamist-finisisse" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7cs_DRrC1WBgV4CDnm-VgsKQkrE=/670x380/smart/nginx/o/2019/03/10/11855327t1h5a29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1382</span></div></div><a href="https://majandus24.postimees.ee/6541537/video-umber-maailma-purjetanud-eestlane-joudis-parast-252-paeva-seilamist-finisisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: ümber maailma purjetanud eestlane jõudis pärast 252 päeva seilamist finišisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6541537/video-umber-maailma-purjetanud-eestlane-joudis-parast-252-paeva-seilamist-finisisse/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Uku Randmaa sai Golden Globe Race'i võistlusel kolmanda koha</div></a><a href="https://majandus24.postimees.ee/6541537/video-umber-maailma-purjetanud-eestlane-joudis-parast-252-paeva-seilamist-finisisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6541338/seksisoltuvust-raviv-naine-ekskallim-vaatas-kuidas-ma-seksin-kuue-mehega-korraga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NTJXQONvRo3K3UQZwDAyKmuY0a8=/1370x700/filters:focal(291x77:533x229)/nginx/o/2019/03/09/11854338t1h5640.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://elu24.postimees.ee/6541338/seksisoltuvust-raviv-naine-ekskallim-vaatas-kuidas-ma-seksin-kuue-mehega-korraga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seksisõltuvust raviv naine: ekskallim vaatas, kuidas ma seksin kuue mehega korraga <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6541338/seksisoltuvust-raviv-naine-ekskallim-vaatas-kuidas-ma-seksin-kuue-mehega-korraga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6541338/seksisoltuvust-raviv-naine-ekskallim-vaatas-kuidas-ma-seksin-kuue-mehega-korraga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6534492/fotod-eesti-koige-kallim-ja-koige-odavam-maja-paistavad-seekord-vaga-silma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hSMjLOwDgITaCXlhBUyUN8forms=/670x380/smart/nginx/o/2019/03/10/11855239t1h0adb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kodustiil.postimees.ee/6534492/fotod-eesti-koige-kallim-ja-koige-odavam-maja-paistavad-seekord-vaga-silma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Eesti kõige kallim ja kõige odavam maja paistavad seekord väga silma </span></a><a href="https://kodustiil.postimees.ee/6534492/fotod-eesti-koige-kallim-ja-koige-odavam-maja-paistavad-seekord-vaga-silma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6541895/hiina-keelas-koigil-boeing-737-max-8-tuupi-lennukitel-ohku-tousmise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/n3lhVp6hLi81Nlnfv3HOcPCH7Jg=/670x380/filters:focal(0x227:5530x2669)/nginx/o/2019/03/11/11856480t1hbda0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tehnika.postimees.ee/6541895/hiina-keelas-koigil-boeing-737-max-8-tuupi-lennukitel-ohku-tousmise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina keelas kõigil Boeing 737 MAX 8 tüüpi lennukitel õhku tõusmise</span><div class="list-article__additional-headline">Võimude sõnul võivad Etioopia ja Indoneesia õnnetused olla omavahel seotud.</div></a><a href="https://tehnika.postimees.ee/6541895/hiina-keelas-koigil-boeing-737-max-8-tuupi-lennukitel-ohku-tousmise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-auw7n9pszw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-z8rqsxk568" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537479/otseblogi-sotsid-ja-isamaa-otsustavad-tana-reformierakonna-ettepaneku-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oRw-Pcnr9MJbN6vTTPV4m1DDHYQ=/670x380/smart/nginx/o/2019/03/11/11856550t1h077a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">58 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-sotsid-ja-isamaa-otsustavad-tana-reformierakonna-ettepaneku-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: sotsid ja Isamaa otsustavad täna Reformierakonna ettepaneku üle <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537479/otseblogi-sotsid-ja-isamaa-otsustavad-tana-reformierakonna-ettepaneku-ule/comments" class="list-article__comment section-font-color" itemprop="url">(355) </span></span></a><a href="https://poliitika.postimees.ee/6537479/otseblogi-sotsid-ja-isamaa-otsustavad-tana-reformierakonna-ettepaneku-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6541551/pakistanis-leiti-kadunuks-jaanud-euroopa-alpinistide-surnukehad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xOmir9_raQhOT_aFSGGQQuOGZHA=/670x380/filters:focal(307x56:485x183)/nginx/o/2019/03/10/11855240t1h4e55.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://www.postimees.ee/6541551/pakistanis-leiti-kadunuks-jaanud-euroopa-alpinistide-surnukehad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pakistanis leiti kadunuks jäänud Euroopa alpinistide surnukehad </span></a><a href="https://www.postimees.ee/6541551/pakistanis-leiti-kadunuks-jaanud-euroopa-alpinistide-surnukehad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6540889/enamik-patuseid-on-jatnud-aravoetud-teenetemargi-presidendile-tagastamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-FDxSg32GHrRHY-5Sq4AZ_g_LKM=/1370x700/filters:focal(933x832:1352x1622)/nginx/o/2017/02/09/6323493t1hc17a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6540889/enamik-patuseid-on-jatnud-aravoetud-teenetemargi-presidendile-tagastamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enamik patuseid on jätnud äravõetud teenetemärgi presidendile tagastamata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6540889/enamik-patuseid-on-jatnud-aravoetud-teenetemargi-presidendile-tagastamata/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6540889/enamik-patuseid-on-jatnud-aravoetud-teenetemargi-presidendile-tagastamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6541824/tanak-mehhiko-mm-ralli-teisest-kohast-see-naitab-kui-tugevad-me-oleme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/j5vyv9m0JsDQ8wL2XpTr4QJA2hM=/670x380/filters:focal(775x989:2697x3398)/nginx/o/2019/03/10/11856163t1haa72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>305</span></div></div><a href="https://sport.postimees.ee/6541824/tanak-mehhiko-mm-ralli-teisest-kohast-see-naitab-kui-tugevad-me-oleme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak Mehhiko MM-ralli teisest kohast: see näitab, kui tugevad me oleme</span><div class="list-article__additional-headline">Tänakul purunes punktikatsel rehv</div></a><a href="https://sport.postimees.ee/6541824/tanak-mehhiko-mm-ralli-teisest-kohast-see-naitab-kui-tugevad-me-oleme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6541806/tallinnas-nommel-poles-elumaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/m4l00i0ihc5byV0hwJz0RPFzzi8=/670x380/smart/nginx/o/2018/12/11/11646427t1hf9bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6541806/tallinnas-nommel-poles-elumaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas Nõmmel põles elumaja </span></a><a href="https://www.postimees.ee/6541806/tallinnas-nommel-poles-elumaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6541407/meie-kaunid-kodud-naitlejanna-inga-lunge-tutvustab-vaga-voimsat-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/v1notGCSTLiBi0Bf40X4U-g8slk=/1370x700/smart/nginx/o/2019/03/09/11854527t1h30de.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://kodustiil.postimees.ee/6541407/meie-kaunid-kodud-naitlejanna-inga-lunge-tutvustab-vaga-voimsat-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Meie kaunid kodud»: näitlejanna Inga Lunge tutvustab väga võimsat kodu </span></a><a href="https://kodustiil.postimees.ee/6541407/meie-kaunid-kodud-naitlejanna-inga-lunge-tutvustab-vaga-voimsat-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6540649/tippjuht-naudib-narvikodi-praegu-olen-nii-laisk-et-ei-viitsi-rongi-pealt-maha-hupata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yOUEyB3o0VdYplQL-SPNgYSeZiQ=/670x380/smart/nginx/o/2019/03/08/11851573t1h30eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://majandus24.postimees.ee/6540649/tippjuht-naudib-narvikodi-praegu-olen-nii-laisk-et-ei-viitsi-rongi-pealt-maha-hupata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tippjuht naudib närvikõdi: «Praegu olen nii laisk, et ei viitsi rongi pealt maha hüpata» <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6540649/tippjuht-naudib-narvikodi-praegu-olen-nii-laisk-et-ei-viitsi-rongi-pealt-maha-hupata/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Palgatöötajaks ei kõlba!</div></a><a href="https://majandus24.postimees.ee/6540649/tippjuht-naudib-narvikodi-praegu-olen-nii-laisk-et-ei-viitsi-rongi-pealt-maha-hupata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6541581/moodujad-tahtsid-parnumaa-rannalt-leitud-viigripoja-koju-sooja-viia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/66NhNjzhQ_-iIfUFi_F3uhEV2VA=/670x380/filters:focal(1x214:1421x752)/nginx/o/2019/03/10/11855297t1h1d42.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>160</span></div></div><a href="https://lemmik.postimees.ee/6541581/moodujad-tahtsid-parnumaa-rannalt-leitud-viigripoja-koju-sooja-viia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Möödujad tahtsid Pärnumaa rannalt leitud viigripoja koju sooja viia <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6541581/moodujad-tahtsid-parnumaa-rannalt-leitud-viigripoja-koju-sooja-viia/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Viigripoeg jõudis Riia loomaaeda</div></a><a href="https://lemmik.postimees.ee/6541581/moodujad-tahtsid-parnumaa-rannalt-leitud-viigripoja-koju-sooja-viia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6541785/endalt-elu-votnud-the-prodigy-lauljal-oli-salasuhe-kolme-lapse-emaga-kuid-surmahetkel-igatses-ta-eksnaist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1ADDXw7HGk6-zaZoFhi_sLLYL_w=/1370x700/filters:focal(816x362:1697x1144)/nginx/o/2019/03/10/11856104t1hd132.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6541785/endalt-elu-votnud-the-prodigy-lauljal-oli-salasuhe-kolme-lapse-emaga-kuid-surmahetkel-igatses-ta-eksnaist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endalt elu võtnud The Prodigy lauljal oli salasuhe kolme lapse emaga, kuid surmahetkel igatses ta eksnaist </span></a><a href="https://elu24.postimees.ee/6541785/endalt-elu-votnud-the-prodigy-lauljal-oli-salasuhe-kolme-lapse-emaga-kuid-surmahetkel-igatses-ta-eksnaist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6541531/evans-ootab-tanakuga-suurt-duelli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nlTpo--fV0QFH4iqz3vEXCJwkAk=/670x380/smart/nginx/o/2019/03/10/11855214t1h7b5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://sport.postimees.ee/6541531/evans-ootab-tanakuga-suurt-duelli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evans ootab Tänakuga suurt duelli</span><div class="list-article__additional-headline">Mäkinen: Toyota on võimeline võitlema teise koha nimel</div></a><a href="https://sport.postimees.ee/6541531/evans-ootab-tanakuga-suurt-duelli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6541761/massihauad-ja-kompost-usa-on-hadas-tundmatute-surnutega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0BVJ0dDurAvvCNn3Z6_cEtmqlko=/670x380/smart/nginx/o/2019/03/10/11856063t1h93fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6541761/massihauad-ja-kompost-usa-on-hadas-tundmatute-surnutega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Massihauad ja kompost – USA on hädas tundmatute surnutega </span></a><a href="https://www.postimees.ee/6541761/massihauad-ja-kompost-usa-on-hadas-tundmatute-surnutega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b2aqa1z8e6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ofegpzxdpu" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":4867,"type":"section","name":"Apollo Raamatuportaal","description":"","keywords":["raamatud","apollo raamatupood","kirjandus","bestsellerid","hea lugemine","e-raamatud","uued raamatud","raamatute top"],"slug":"apollo-raamatuportaal","language":"et","domain":"raamatud.postimees.ee","meta":{"color":"#f5821f","analytics":{"gemius":"bazrq0esSLAhVg4.QQyB7KcV74EgeqbGtgUEmDWfFcL.d7","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/raamatud.postimees"},"facebook":{"appId":"355558204596855","appSecret":"6c665cbd4bf0f76ab1ca1878062a9af778lAcOj1SeFBV5scmcgACO04W6ri00b0NiiG5zNGAFgxR3ia\/dUKQRNDD+2HYAkY"},"highlightColor":"#cecece","titleBar":"Apollo Raamatuportaal","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":12,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4867\/0191ee77b70b00f05aa21eefc90f2b6c.png","width":1260,"height":299},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4867\/871be686975bbc2d00c9571de5a2a13c.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4867\/3aadbff135ac02a3288c7765d2f6a0a0.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4867\/a11e7f606467660c140966697e3c88b2.svg","width":669,"height":158},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4867\/eb8a18f3442027bde6484d405dae9284.svg","width":669,"height":158}},"darkenedColors":{"hex":"#dd751c","rgb":"221, 117, 28"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3516,"sidebar":null,"sub":3516,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"48479687c4fb3c2d4a9b1afd808c7e60","desktopSectionFeedId":"f17e8aea795157fc43db3bb51f1a6542","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":4867,"type":"section","name":"Apollo Raamatuportaal","description":"","keywords":["raamatud","apollo raamatupood","kirjandus","bestsellerid","hea lugemine","e-raamatud","uued raamatud","raamatute top"],"slug":"apollo-raamatuportaal","language":"et","domain":"raamatud.postimees.ee","meta":{"color":"#f5821f","analytics":{"gemius":"bazrq0esSLAhVg4.QQyB7KcV74EgeqbGtgUEmDWfFcL.d7","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/raamatud.postimees"},"facebook":{"appId":"355558204596855","appSecret":"1172ebc53dfc7cf1fb1b52ba8a7c0a71D2psRk6bGdlsSzTZaHqiJAKU065uTId2ED+YgVxFfYt6oaO3JQD9IZYM3pAAnGms"},"highlightColor":"#cecece","titleBar":"Apollo Raamatuportaal","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":12,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4867\/0191ee77b70b00f05aa21eefc90f2b6c.png","width":1260,"height":299},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4867\/871be686975bbc2d00c9571de5a2a13c.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4867\/3aadbff135ac02a3288c7765d2f6a0a0.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4867\/a11e7f606467660c140966697e3c88b2.svg","width":669,"height":158},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4867\/eb8a18f3442027bde6484d405dae9284.svg","width":669,"height":158}},"darkenedColors":{"hex":"#dd751c","rgb":"221, 117, 28"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3516,"sidebar":null,"sub":3516,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"48479687c4fb3c2d4a9b1afd808c7e60","desktopSectionFeedId":"f17e8aea795157fc43db3bb51f1a6542","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-37fe596861c7947e51cc.js" async></script></body></html>