<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ymCiNOSRpJrj20e7l2oCKEN8gvA=/16x16/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VDC6n5KZTRFXQnBbpQCo7SRm_MY=/32x32/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/dc2lotFMgQXzb05nt1yB2-hzYYg=/192x192/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/thcX4tOkWZ_OjhBgHZEFXGrTF2I=/256x256/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/bG-rcC19P6dhUQCkYSrVScARD88=/180x180/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/ycitcFG_ItmDafmK72NZu4P4BFQ=/1200x630/smart/nginx/o/2015/12/08/4779281t1h3063.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/ycitcFG_ItmDafmK72NZu4P4BFQ=/1200x630/smart/nginx/o/2015/12/08/4779281t1h3063.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Seminari raamatulaadal antakse tasuta ära tuhandeid raamatuid"><meta property="twitter:title" content="Seminari raamatulaadal antakse tasuta ära tuhandeid raamatuid"><meta property="og:url" content="https://raamatud.postimees.ee/6737530/seminari-raamatulaadal-antakse-tasuta-ara-tuhandeid-raamatuid"><meta property="twitter:url" content="https://raamatud.postimees.ee/6737530/seminari-raamatulaadal-antakse-tasuta-ara-tuhandeid-raamatuid"><meta property="og:site_name" content="Raamatuportaal"><meta property="og:description" content="Kõrgem Usuteaduslik Seminar annab Facebookis teada, et seoses Seminari kolimisega Tallinna antakse ära tuhandeid raamatukogu raamatuid."><meta property="twitter:description" content="Kõrgem Usuteaduslik Seminar annab Facebookis teada, et seoses Seminari kolimisega Tallinna antakse ära tuhandeid raamatukogu raamatuid."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="Kõrgem Usuteaduslik Seminar"><meta property="article:tag" content="raamatulaat"><meta property="article:tag" content="seminar"><meta name="article:published_time" content="2019-07-24T16:20:42+03:00"><meta name="article:modified_time" content="2019-07-24T16:20:42+03:00"><meta name="description" content="Kõrgem Usuteaduslik Seminar annab Facebookis teada, et seoses Seminari kolimisega Tallinna antakse ära tuhandeid raamatukogu raamatuid."><meta name="keywords" content="Kõrgem Usuteaduslik Seminar, raamatulaat, seminar"><link rel="canonical" href="https://raamatud.postimees.ee/6737530/seminari-raamatulaadal-antakse-tasuta-ara-tuhandeid-raamatuid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://raamatud.postimees.ee/rss"><title>Seminari raamatulaadal antakse tasuta ära tuhandeid raamatuid - Uudised - Apollo Raamatuportaal</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-8c6b6d2ca53702111ec5.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4867 article-6737530"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://raamatud.postimees.ee/search">K, 24.07.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://raamatud.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4867/eb8a18f3442027bde6484d405dae9284.svg" height="50" width="212" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://raamatud.postimees.ee/apolloklubi" target="_self" class="menu-item">Apollo Klubi</a></div><div><a href="https://raamatud.postimees.ee/section/4869" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://raamatud.postimees.ee/section/4870" target="_self" class="menu-item">Katkendid</a></div><div><a href="https://raamatud.postimees.ee/section/4871" target="_self" class="menu-item">Uued</a></div><div><a href="https://raamatud.postimees.ee/section/4872" target="_self" class="menu-item">Autorid</a></div><div><a href="https://raamatud.postimees.ee/section/4873" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://raamatud.postimees.ee/section/4874" target="_self" class="menu-item">Soovitused</a></div><div><a href="https://raamatud.postimees.ee/section/4875" target="_self" class="menu-item">Raamatute TOP</a></div><div><a href="https://raamatud.postimees.ee/section/4880" target="_self" class="menu-item">Lasteraamatud</a></div><div><a href="https://raamatud.postimees.ee/section/4876" target="_self" class="menu-item">Sündmused</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/4878" target="_self" class="menu-item">Podcastid</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://raamatud.postimees.ee/section/4936" target="_self" class="section-bg-color-hover-with-opacity">Eesti roimad</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://raamatud.postimees.ee/section/4877" target="_self" class="menu-item">Nädala tsitaat</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4867" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://raamatud.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4867/eb8a18f3442027bde6484d405dae9284.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://raamatud.postimees.ee">Raamatuportaal</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://raamatud.postimees.ee/section/4869">Uudised</a></li><li class="breadcrumb-item">Seminari raamatulaadal antakse tasuta ära tuhandeid raamatuid</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Seminari raamatulaadal antakse tasuta ära tuhandeid raamatuid</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/142005" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/IAT8VfmqIyP9uzvVbzwJlB-zFj8=/40x40/smart/nginx/o/2019/01/31/11755180t1h9c08.png" srcset="//f9.pmo.ee/IAT8VfmqIyP9uzvVbzwJlB-zFj8=/40x40/smart/nginx/o/2019/01/31/11755180t1h9c08.png, //f9.pmo.ee/b5yQaqApo0DuI5jjxEUoCT5u0GM=/80x80/smart/nginx/o/2019/01/31/11755180t1h9c08.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Apollo Raamatuportaal</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://raamatud.postimees.ee/6737530/seminari-raamatulaadal-antakse-tasuta-ara-tuhandeid-raamatuid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737530" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Seminari%20raamatulaadal%20antakse%20tasuta%20%C3%A4ra%20tuhandeid%20raamatuid&url=https://raamatud.postimees.ee/6737530/seminari-raamatulaadal-antakse-tasuta-ara-tuhandeid-raamatuid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737530"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Seminari%20raamatulaadal%20antakse%20tasuta%20%C3%A4ra%20tuhandeid%20raamatuid&url=https://raamatud.postimees.ee/6737530/seminari-raamatulaadal-antakse-tasuta-ara-tuhandeid-raamatuid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737530"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Seminari raamatulaadal antakse tasuta ära tuhandeid raamatuid&body=Tervitus,%20loe%20siit%3A%20https://raamatud.postimees.ee/6737530/seminari-raamatulaadal-antakse-tasuta-ara-tuhandeid-raamatuid%3Futm_source%3Demail%26utm_content%3D6737530" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://raamatud.postimees.ee/6737530/seminari-raamatulaadal-antakse-tasuta-ara-tuhandeid-raamatuid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">24. juuli 2019, 16:20</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="4779281" image-url="//f11.pmo.ee/jRBqwfQoFr8o0gPxGhiptAdlkuA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2015/12/08/4779281t1h3063.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 4779281)" src="//f11.pmo.ee/dkA_Qxxf_huXBAK8J1Hymi8lxGg=/685x410/smart/nginx/o/2015/12/08/4779281t1h3063.jpg" srcset="//f11.pmo.ee/dkA_Qxxf_huXBAK8J1Hymi8lxGg=/685x410/smart/nginx/o/2015/12/08/4779281t1h3063.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Liis Treimann</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kõrgem Usuteaduslik Seminar annab Facebookis teada, et seoses Seminari kolimisega Tallinna antakse ära tuhandeid raamatukogu raamatuid.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-vhkowbd91t" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k1562qk5bw" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jt2gc11btf" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Raamatulaadal on saadaval eesti-, soome-, inglise-, vene- ja saksakeelsed raamatud. Võimalus teha ka vabatahtlik annetus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Raamatulaat toimub 5. ja 30. augustil, kell 09.00-17.00. Asukohaks on Seminari maja (Annemõisa 2, Tartu). <a href="https://www.facebook.com/events/2408770212521809/?event_time_id=2408770219188475&amp;active_tab=about" target="_blank">Uuri laada kohta lähemalt siit!</a></p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://raamatud.postimees.ee/6737530/seminari-raamatulaadal-antakse-tasuta-ara-tuhandeid-raamatuid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737530" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Seminari%20raamatulaadal%20antakse%20tasuta%20%C3%A4ra%20tuhandeid%20raamatuid&url=https://raamatud.postimees.ee/6737530/seminari-raamatulaadal-antakse-tasuta-ara-tuhandeid-raamatuid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737530"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Seminari%20raamatulaadal%20antakse%20tasuta%20%C3%A4ra%20tuhandeid%20raamatuid&url=https://raamatud.postimees.ee/6737530/seminari-raamatulaadal-antakse-tasuta-ara-tuhandeid-raamatuid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737530"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Seminari raamatulaadal antakse tasuta ära tuhandeid raamatuid&body=Tervitus,%20loe%20siit%3A%20https://raamatud.postimees.ee/6737530/seminari-raamatulaadal-antakse-tasuta-ara-tuhandeid-raamatuid%3Futm_source%3Demail%26utm_content%3D6737530" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://raamatud.postimees.ee/6737530/seminari-raamatulaadal-antakse-tasuta-ara-tuhandeid-raamatuid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6737530" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6737530" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://raamatud.postimees.ee/term/597380/korgem-usuteaduslik-seminar">Kõrgem Usuteaduslik Seminar</a></li><li><a class="article-terms__term" href="https://raamatud.postimees.ee/term/29760/raamatulaat">raamatulaat</a></li><li><a class="article-terms__term" href="https://raamatud.postimees.ee/term/43983/seminar">seminar</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-2uhc6nlnuo" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ejd26nw0nt" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><apollo-weekly-top></apollo-weekly-top><div id="section-4869" data-section="4869" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://raamatud.postimees.ee/section/4869">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6737473/omaparane-sisekujundustrend-tagurpidi-raamaturiiul-lisab-eluruumi-salapara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-JhPKCGX9tkvP1QURWpqJzo6nRI=/1000x435/filters:focal(1190x1204:3292x2306)/nginx/o/2019/07/24/12400380t1hcd1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a></div><a href="https://raamatud.postimees.ee/6737473/omaparane-sisekujundustrend-tagurpidi-raamaturiiul-lisab-eluruumi-salapara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omapärane sisekujundustrend: tagurpidi raamaturiiul lisab eluruumi salapära </span></a><a href="https://raamatud.postimees.ee/6737473/omaparane-sisekujundustrend-tagurpidi-raamaturiiul-lisab-eluruumi-salapara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6737302/juht-on-iseenese-arengu-vedur-5-lugemissoovitust-juhile-kes-soovib-vaimu-erksa-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vEjuHCbXuZwWMhJ46e51Lnw8Soc=/324x185/filters:focal(1236x726:1815x1179)/nginx/o/2019/07/24/12399999t1h1775.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4874" class="list-article__section-label slab">Soovitused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://raamatud.postimees.ee/6737302/juht-on-iseenese-arengu-vedur-5-lugemissoovitust-juhile-kes-soovib-vaimu-erksa-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juht on iseenese arengu vedur – 5 lugemissoovitust juhile, kes soovib vaimu erksa hoida </span></a><a href="https://raamatud.postimees.ee/6737302/juht-on-iseenese-arengu-vedur-5-lugemissoovitust-juhile-kes-soovib-vaimu-erksa-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6737193/donald-trump-jr-avaldab-raamatu-mis-paljastab-vaskpoolsete-alatud-trikid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Dcja3sqvrhsLT4Qb9vACcip5ACc=/324x185/filters:focal(868x1024:1719x1691)/nginx/o/2019/07/24/12399512t1h7eed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4871" class="list-article__section-label slab">Uued raamatud</a></div><a href="https://raamatud.postimees.ee/6737193/donald-trump-jr-avaldab-raamatu-mis-paljastab-vaskpoolsete-alatud-trikid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Donald Trump Jr avaldab raamatu, mis «paljastab vaskpoolsete alatud trikid» <span onclick="window.location = this.dataset.href; return false;" data-href="https://raamatud.postimees.ee/6737193/donald-trump-jr-avaldab-raamatu-mis-paljastab-vaskpoolsete-alatud-trikid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://raamatud.postimees.ee/6737193/donald-trump-jr-avaldab-raamatu-mis-paljastab-vaskpoolsete-alatud-trikid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6737163/kasulikke-nippe-kuidas-oma-suvelugemise-kava-kokku-panna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8P8D5ieM6xVWjuYtQ5yigr_A9T4=/324x185/smart/nginx/o/2019/07/24/12399480t1hc26c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://raamatud.postimees.ee/6737163/kasulikke-nippe-kuidas-oma-suvelugemise-kava-kokku-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kasulikke nippe, kuidas oma suvelugemise kava kokku panna </span></a><a href="https://raamatud.postimees.ee/6737163/kasulikke-nippe-kuidas-oma-suvelugemise-kava-kokku-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5hgt1uokzr" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6737157/galerii-talve-filmitakse-paikeselisel-sudasuvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Gi-Qo35phTCKPEwJQHi36em13r8=/1000x435/filters:focal(2564x700:3210x933)/nginx/o/2019/07/24/12399452t1ha895.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://kultuur.postimees.ee/6737157/galerii-talve-filmitakse-paikeselisel-sudasuvel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: «Talve» filmitakse päikeselisel südasuvel </span></a><a href="https://kultuur.postimees.ee/6737157/galerii-talve-filmitakse-paikeselisel-sudasuvel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://kultuur.postimees.ee/6737157/galerii-talve-filmitakse-paikeselisel-sudasuvel" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="277894"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6736702/tagaranna-taitus-lugudega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4iMzsxerCKtQ6hI95SUiVyBZJEk=/335x190/smart/nginx/o/2019/07/23/12398316t1hdb4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a></div><a href="https://saartehaal.postimees.ee/6736702/tagaranna-taitus-lugudega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tagaranna täitus lugudega </span></a><a href="https://saartehaal.postimees.ee/6736702/tagaranna-taitus-lugudega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6736719/kunstnik-aratab-nagu-voluvael-raamatud-ellu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GVHaZJP8X9CKRfBq1YmVo4jdE-4=/335x190/filters:focal(533x275:787x462)/nginx/o/2019/07/23/12398314t1h7072.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a></div><a href="https://raamatud.postimees.ee/6736719/kunstnik-aratab-nagu-voluvael-raamatud-ellu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunstnik äratab nagu võluväel raamatud ellu </span></a><a href="https://raamatud.postimees.ee/6736719/kunstnik-aratab-nagu-voluvael-raamatud-ellu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6736652/tunned-huvi-veganluse-vastu-need-10-raamatut-aitavad-selle-maailmaga-tutvuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Dd4n-yeBOaqvsIxA8SnDzwcofrc=/685x410/filters:focal(1249x1026:2459x1684)/nginx/o/2019/07/23/12398230t1hd997.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4874" class="list-article__section-label slab">Soovitused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://raamatud.postimees.ee/6736652/tunned-huvi-veganluse-vastu-need-10-raamatut-aitavad-selle-maailmaga-tutvuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tunned huvi veganluse vastu? Need 10 raamatut aitavad selle maailmaga tutvuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://raamatud.postimees.ee/6736652/tunned-huvi-veganluse-vastu-need-10-raamatut-aitavad-selle-maailmaga-tutvuda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://raamatud.postimees.ee/6736652/tunned-huvi-veganluse-vastu-need-10-raamatut-aitavad-selle-maailmaga-tutvuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6736345/8-asja-mida-sa-jane-austeni-kohta-varem-ei-teadnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ozGK4Klbrcs9O6E1HVvP7E7bwU0=/335x190/filters:focal(1045x838:2108x1512)/nginx/o/2019/07/23/12397320t1h13eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4872" class="list-article__section-label slab">Autorid</a></div><a href="https://raamatud.postimees.ee/6736345/8-asja-mida-sa-jane-austeni-kohta-varem-ei-teadnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">8 asja, mida sa Jane Austeni kohta varem ei teadnud </span></a><a href="https://raamatud.postimees.ee/6736345/8-asja-mida-sa-jane-austeni-kohta-varem-ei-teadnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6736293/jarvamaa-kirjanik-palvis-auvaart-tunnustuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mMdswJ-VR1usGNUCjlMmTuEbUQA=/335x190/filters:focal(169x18:880x479)/nginx/o/2019/07/23/12397179t1h27de.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://jarvateataja.postimees.ee/6736293/jarvamaa-kirjanik-palvis-auvaart-tunnustuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvamaa kirjanik pälvis auväärt tunnustuse </span></a><a href="https://jarvateataja.postimees.ee/6736293/jarvamaa-kirjanik-palvis-auvaart-tunnustuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6736216/veealuse-raamatukoguga-hotell-meelitab-raamatusopru-kes-tahavad-ka-vees-ligunedes-lugeda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N26H3UqIsPNJujkvqAnQGPoUumc=/685x410/smart/nginx/o/2019/07/23/12397038t1h49ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://raamatud.postimees.ee/6736216/veealuse-raamatukoguga-hotell-meelitab-raamatusopru-kes-tahavad-ka-vees-ligunedes-lugeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Veealuse raamatukoguga» hotell meelitab raamatusõpru, kes tahavad ka vees ligunedes lugeda </span></a><a href="https://raamatud.postimees.ee/6736216/veealuse-raamatukoguga-hotell-meelitab-raamatusopru-kes-tahavad-ka-vees-ligunedes-lugeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6735738/kularahvas-avab-raamatukogu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1W-T0g9GMTsFfhkJpfacCzBbge8=/335x190/smart/nginx/o/2019/07/22/12395393t1h8ce0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>212</span></div></div><a href="https://jarvateataja.postimees.ee/6735738/kularahvas-avab-raamatukogu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külarahvas avab raamatukogu </span></a><a href="https://jarvateataja.postimees.ee/6735738/kularahvas-avab-raamatukogu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6735932/raamatusoovitus-palju-ponevaid-fakte-eesti-meditsiiniajaloost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aU5w3unpjx5yttdU9U-Q4jkJFj8=/335x190/filters:focal(2071x1421:3261x2590)/nginx/o/2019/07/22/12396218t1h6ee6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4874" class="list-article__section-label slab">Soovitused</a></div><a href="https://raamatud.postimees.ee/6735932/raamatusoovitus-palju-ponevaid-fakte-eesti-meditsiiniajaloost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raamatusoovitus: palju põnevaid fakte eesti meditsiiniajaloost </span></a><a href="https://raamatud.postimees.ee/6735932/raamatusoovitus-palju-ponevaid-fakte-eesti-meditsiiniajaloost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6735655/jagati-ulmeauhindu-stalker" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UAss_U8AtlEpLBGtwM4mPYPgSVU=/685x410/filters:focal(60x1:952x683)/nginx/o/2014/08/01/12022998t1ha085.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://kultuur.postimees.ee/6735655/jagati-ulmeauhindu-stalker" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jagati ulmeauhindu Stalker </span></a><a href="https://kultuur.postimees.ee/6735655/jagati-ulmeauhindu-stalker" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6735529/raamat-mida-mark-twain-sudamest-vihkas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qQbzzKXNas5lHCnLxISu5_cqc-4=/335x190/filters:focal(686x1084:1750x2168)/nginx/o/2019/07/22/12393233t1h3ec0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4872" class="list-article__section-label slab">Autorid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://raamatud.postimees.ee/6735529/raamat-mida-mark-twain-sudamest-vihkas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raamat, mida Mark Twain südamest vihkas </span></a><a href="https://raamatud.postimees.ee/6735529/raamat-mida-mark-twain-sudamest-vihkas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6732714/votikvere-raamatukula-kirjandusfestival-toimub-juba-20-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/khoDNAXaiZLzxY_f5ion6It0bnc=/335x190/filters:focal(538x258:1200x671)/nginx/o/2019/07/18/12376893t1h4396.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>242</span></div></div><a href="https://raamatud.postimees.ee/6732714/votikvere-raamatukula-kirjandusfestival-toimub-juba-20-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võtikvere raamatuküla kirjandusfestival toimub juba 20. korda </span></a><a href="https://raamatud.postimees.ee/6732714/votikvere-raamatukula-kirjandusfestival-toimub-juba-20-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-96u3hncla3" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-lxd98cg7yy" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#f5821f" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6737521/paet-helme-suhtumine-sonavabadusse-pole-vabale-uhiskonnale-kohane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5RMvV1VqK8jBOGVXS_WGeEWBH1A=/1000x435/smart/nginx/o/2019/05/25/12197100t1ha906.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6737521/paet-helme-suhtumine-sonavabadusse-pole-vabale-uhiskonnale-kohane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paet: Helme suhtumine sõnavabadusse pole vabale ühiskonnale kohane <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6737521/paet-helme-suhtumine-sonavabadusse-pole-vabale-uhiskonnale-kohane/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6737521/paet-helme-suhtumine-sonavabadusse-pole-vabale-uhiskonnale-kohane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6737028/uskumatu-airbaltic-vottis-lati-aegade-suurima-laenu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qBsCKmym9WyoI_Zi3opqbKkImOE=/335x190/smart/nginx/o/2019/07/24/12399141t1h5fe6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://majandus24.postimees.ee/6737028/uskumatu-airbaltic-vottis-lati-aegade-suurima-laenu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu: Air Baltic võttis Läti läbi aegade suurima laenu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6737028/uskumatu-airbaltic-vottis-lati-aegade-suurima-laenu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6737028/uskumatu-airbaltic-vottis-lati-aegade-suurima-laenu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6737314/politsei-jatab-mobiilsete-kaamerate-asukohad-saladuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Zyv-V26YTjGDk_pb-zFgRy9_QbI=/335x190/smart/nginx/o/2019/07/23/12398791t1hd358.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://www.postimees.ee/6737314/politsei-jatab-mobiilsete-kaamerate-asukohad-saladuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei jätab mobiilsete kaamerate asukohad saladuseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6737314/politsei-jatab-mobiilsete-kaamerate-asukohad-saladuseks/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6737314/politsei-jatab-mobiilsete-kaamerate-asukohad-saladuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6737348/ettevaatust-eesti-portaalides-muuakse-autosid-nagu-porsaid-kotis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WmXvUOO6YruSES34nkKtwX97-Ks=/685x410/filters:focal(272x20:557x395)/nginx/o/2019/07/24/12400108t1h0f67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tehnika.postimees.ee/6737348/ettevaatust-eesti-portaalides-muuakse-autosid-nagu-porsaid-kotis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust: Eesti portaalides müüakse autosid nagu põrsaid kotis <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6737348/ettevaatust-eesti-portaalides-muuakse-autosid-nagu-porsaid-kotis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6737348/ettevaatust-eesti-portaalides-muuakse-autosid-nagu-porsaid-kotis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6737532/kaht-parkinud-soidukit-ramminud-juht-pogenes-joostes-sundmuskohalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/n2tjkwfZTi3Ov76KxsoYJjNOOCU=/335x190/smart/nginx/o/2019/07/21/12390201t1he25c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6737532/kaht-parkinud-soidukit-ramminud-juht-pogenes-joostes-sundmuskohalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaht parkinud sõidukit ramminud juht põgenes joostes sündmuskohalt </span></a><a href="https://tartu.postimees.ee/6737532/kaht-parkinud-soidukit-ramminud-juht-pogenes-joostes-sundmuskohalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6737491/linn-plaanib-mustakivi-tee-pikendamist-lasnamaelt-piritale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jcff8xJB4LoyaoHkCmK86gXV6Bw=/335x190/smart/nginx/o/2019/07/24/12400418t1h0106.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6737491/linn-plaanib-mustakivi-tee-pikendamist-lasnamaelt-piritale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus magistraal tulekul: linn plaanib Mustakivi tee pikendamist Lasnamäelt Piritale </span></a><a href="https://www.postimees.ee/6737491/linn-plaanib-mustakivi-tee-pikendamist-lasnamaelt-piritale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6737215/ringis-surmavaid-looke-sisse-saanud-dadasev-voiks-elus-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JrnbOoDQewoP4Q0lr52XRJqC-ac=/685x410/smart/nginx/o/2019/07/24/12399581t1h0d4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6737215/ringis-surmavaid-looke-sisse-saanud-dadasev-voiks-elus-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Profipoksija: Dadaševi surma oleks kohtuniku sekkumine vältinud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6737215/ringis-surmavaid-looke-sisse-saanud-dadasev-voiks-elus-olla/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6737215/ringis-surmavaid-looke-sisse-saanud-dadasev-voiks-elus-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6736649/galerii-vana-maja-seinast-leiti-36-aasta-vanune-ajakapsel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tXDC4XfGHCh3LP1r1CHaRfVg9Ik=/335x190/filters:focal(163x428:1666x1641)/nginx/o/2019/07/23/12398214t1h3dca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://parnu.postimees.ee/6736649/galerii-vana-maja-seinast-leiti-36-aasta-vanune-ajakapsel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vana maja seinast leiti 36 aasta vanune ajakapsel </span></a><a href="https://parnu.postimees.ee/6736649/galerii-vana-maja-seinast-leiti-36-aasta-vanune-ajakapsel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6737533/pohja-tallinnas-rekonstrueeritakse-nisu-tanav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/scj_ixl8gYJnQsVxsJvEybrd7fU=/335x190/smart/nginx/o/2019/07/24/12400666t1had88.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6737533/pohja-tallinnas-rekonstrueeritakse-nisu-tanav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Tallinnas saab Nisu tänav uue näo </span></a><a href="https://www.postimees.ee/6737533/pohja-tallinnas-rekonstrueeritakse-nisu-tanav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736797/mind-alandati-naine-kooriti-eesti-piiril-taiesti-paljaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wEV3RgvnpNEg3WUkSwsJLntxRLs=/685x410/filters:focal(1006x663:3731x2660)/nginx/o/2018/09/28/11453095t1h6f3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>151</span></div></div><a href="https://www.postimees.ee/6736797/mind-alandati-naine-kooriti-eesti-piiril-taiesti-paljaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Mind alandati»: naine kooriti Eesti piiril täiesti paljaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6736797/mind-alandati-naine-kooriti-eesti-piiril-taiesti-paljaks/comments" class="list-article__comment section-font-color" itemprop="url">(33)</span></span><div class="list-article__additional-headline">Intsidendi põhjustas narkokoera kummaline käitumine</div></a><a href="https://www.postimees.ee/6736797/mind-alandati-naine-kooriti-eesti-piiril-taiesti-paljaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g48zlge1b5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0nzw8jjc60" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736797/mind-alandati-naine-kooriti-eesti-piiril-taiesti-paljaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gBFKH-gPFoxwxK9B8U2ajXTdSm8=/1000x435/filters:focal(1006x663:3731x2660)/nginx/o/2018/09/28/11453095t1h6f3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>151</span></div></div><a href="https://www.postimees.ee/6736797/mind-alandati-naine-kooriti-eesti-piiril-taiesti-paljaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Mind alandati»: naine kooriti Eesti piiril täiesti paljaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6736797/mind-alandati-naine-kooriti-eesti-piiril-taiesti-paljaks/comments" class="list-article__comment section-font-color" itemprop="url">(33)</span></span><div class="list-article__additional-headline">Intsidendi põhjustas narkokoera kummaline käitumine</div></a><a href="https://www.postimees.ee/6736797/mind-alandati-naine-kooriti-eesti-piiril-taiesti-paljaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736710/helsingi-kesklinnas-toimus-tulistamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YUmj3vEkxrsMekyiNSUWZweoqeY=/335x190/smart/nginx/o/2019/07/23/12398328t1h3693.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://www.postimees.ee/6736710/helsingi-kesklinnas-toimus-tulistamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helsingi kesklinnas toimus tulistamine</span><div class="list-article__additional-headline">Uudist täiendatud kell 19:41</div></a><a href="https://www.postimees.ee/6736710/helsingi-kesklinnas-toimus-tulistamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6736765/video-laanemere-pohjast-avastati-taiuslikult-sailinud-500-aastane-laeva-vrakk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/170PzR2HxCxNwDxDOcpnI6KmQjY=/335x190/smart/nginx/o/2019/07/23/12398408t1hd3dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>423</span></div></div><a href="https://heureka.postimees.ee/6736765/video-laanemere-pohjast-avastati-taiuslikult-sailinud-500-aastane-laeva-vrakk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Läänemere põhjast avastati täiuslikult säilinud 500-aastane laeva vrakk <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6736765/video-laanemere-pohjast-avastati-taiuslikult-sailinud-500-aastane-laeva-vrakk/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6736765/video-laanemere-pohjast-avastati-taiuslikult-sailinud-500-aastane-laeva-vrakk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6736459/jaak-valge-miks-ma-kersti-kaljulaidiga-kohtuma-ei-laheks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AxDLa1Ti-6-m9qqC2AFuQJ-w1-s=/685x410/smart/nginx/o/2019/05/29/12208611t1hcf5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1663</span></div></div><a href="https://arvamus.postimees.ee/6736459/jaak-valge-miks-ma-kersti-kaljulaidiga-kohtuma-ei-laheks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Valge: miks ma Kersti Kaljulaidiga kohtuma ei läheks <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6736459/jaak-valge-miks-ma-kersti-kaljulaidiga-kohtuma-ei-laheks/comments" class="list-article__comment section-font-color" itemprop="url">(46) </span></span></a><a href="https://arvamus.postimees.ee/6736459/jaak-valge-miks-ma-kersti-kaljulaidiga-kohtuma-ei-laheks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736945/mobiilsed-kaamerad-on-kahe-nadalaga-teinud-ule-tuhande-trahvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RjEG4Rf9nJe9RaApI6c1YFj5LGA=/335x190/smart/nginx/o/2019/07/23/12398792t1h8d15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://www.postimees.ee/6736945/mobiilsed-kaamerad-on-kahe-nadalaga-teinud-ule-tuhande-trahvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mobiilsed kaamerad on kahe nädalaga teinud üle tuhande trahvi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6736945/mobiilsed-kaamerad-on-kahe-nadalaga-teinud-ule-tuhande-trahvi/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://www.postimees.ee/6736945/mobiilsed-kaamerad-on-kahe-nadalaga-teinud-ule-tuhande-trahvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6736593/uliharuldased-kaadrid-amazonase-dzunglis-margati-valjasuremisohus-hoimu-poliselanikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IhbUyjE90J7x-FyfouNPKtiQ5T4=/335x190/filters:focal(807x517:1101x868)/nginx/o/2019/07/23/12397958t1h9750.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://elu24.postimees.ee/6736593/uliharuldased-kaadrid-amazonase-dzunglis-margati-valjasuremisohus-hoimu-poliselanikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üliharuldased kaadrid: Amazonase džunglis märgati väljasuremisohus hõimu põliselanikku <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6736593/uliharuldased-kaadrid-amazonase-dzunglis-margati-valjasuremisohus-hoimu-poliselanikku/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6736593/uliharuldased-kaadrid-amazonase-dzunglis-margati-valjasuremisohus-hoimu-poliselanikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6736701/volakoorma-all-muhu-leib-sulgeb-poode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uzKrMz5YRs7W06xcrQ-tknLrqxo=/685x410/smart/nginx/o/2015/11/23/4729263t1h9f1c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>280</span></div></div><a href="https://majandus24.postimees.ee/6736701/volakoorma-all-muhu-leib-sulgeb-poode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võlakoorma all Muhu Leib sulgeb poode <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6736701/volakoorma-all-muhu-leib-sulgeb-poode/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Ettevõttel on kukil suur maksuvõlg</div></a><a href="https://majandus24.postimees.ee/6736701/volakoorma-all-muhu-leib-sulgeb-poode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736731/10-aastat-tagasi-kaduma-lainud-mees-leiti-kulmkapi-tagant" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OPaKYLh3nhGjDvtuvtEvJKM25GM=/335x190/smart/nginx/o/2019/07/23/12398343t1h2e51.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://www.postimees.ee/6736731/10-aastat-tagasi-kaduma-lainud-mees-leiti-kulmkapi-tagant" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10 aastat tagasi kaduma läinud mees leiti külmkapi tagant </span></a><a href="https://www.postimees.ee/6736731/10-aastat-tagasi-kaduma-lainud-mees-leiti-kulmkapi-tagant" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6736421/ootamatu-poore-viljandi-folk-vahetas-a-le-coqi-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zZRoZom-Mp4HGUSOOMqEoT3SOSs=/335x190/smart/nginx/o/2019/07/23/12397507t1hee2c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://tarbija24.postimees.ee/6736421/ootamatu-poore-viljandi-folk-vahetas-a-le-coqi-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu pööre: Viljandi folk vahetas A. Le Coqi välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6736421/ootamatu-poore-viljandi-folk-vahetas-a-le-coqi-valja/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6736421/ootamatu-poore-viljandi-folk-vahetas-a-le-coqi-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6733938/fotod-menukas-teleperekond-muub-palju-pahameelt-pohjustavat-maja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kWZ4X2qxfrPH4wsSNi2cETTFjoU=/685x410/smart/nginx/o/2019/07/19/12382420t1h730d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://kodustiil.postimees.ee/6733938/fotod-menukas-teleperekond-muub-palju-pahameelt-pohjustavat-maja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: menukas teleperekond müüb palju pahameelt põhjustavat maja </span></a><a href="https://kodustiil.postimees.ee/6733938/fotod-menukas-teleperekond-muub-palju-pahameelt-pohjustavat-maja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nhabcg8onw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3huv9ju298" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6736955/vin-dieseli-dublant-kukkus-ennast-kiirete-ja-vihaste-votetel-kooma-mehe-kihlatu-kommenteerib-olukorda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LeSgw1q_9UuLukk0FsPY5LIAlXA=/335x190/filters:focal(647x326:1073x686)/nginx/o/2019/07/23/12398813t1h18cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://elu24.postimees.ee/6736955/vin-dieseli-dublant-kukkus-ennast-kiirete-ja-vihaste-votetel-kooma-mehe-kihlatu-kommenteerib-olukorda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vin Dieseli dublant kukkus ennast «Kiirete ja vihaste» võtetel kooma: mehe kihlatu kommenteerib olukorda</span><div class="list-article__additional-headline">Sama asi on juhtunud korra varemgi</div></a><a href="https://elu24.postimees.ee/6736955/vin-dieseli-dublant-kukkus-ennast-kiirete-ja-vihaste-votetel-kooma-mehe-kihlatu-kommenteerib-olukorda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6737172/video-korteri-ukse-tagant-leiti-uhepaevane-imik-kelle-juurde-oli-jaetud-sudantlohestav-kiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QJyiEGapLrUumULK9DuCNQVQ2Sw=/335x190/filters:focal(2314x1040:2460x1137)/nginx/o/2019/07/24/12399560t1h9f59.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>169</span></div></div><a href="https://elu24.postimees.ee/6737172/video-korteri-ukse-tagant-leiti-uhepaevane-imik-kelle-juurde-oli-jaetud-sudantlohestav-kiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: korteri ukse tagant leiti ühepäevane imik, kelle juurde oli jäetud südantlõhestav kiri </span></a><a href="https://elu24.postimees.ee/6737172/video-korteri-ukse-tagant-leiti-uhepaevane-imik-kelle-juurde-oli-jaetud-sudantlohestav-kiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6736755/video-hull-naine-laks-lennukis-mehele-kallale-kuna-too-vaatas-vooraid-naisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hNon6qyomOGvGQICxMc9HbPfH0M=/685x410/filters:focal(421x314:1497x1000)/nginx/o/2019/07/23/12398398t1h89e9.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>180</span></div></div><a href="https://elu24.postimees.ee/6736755/video-hull-naine-laks-lennukis-mehele-kallale-kuna-too-vaatas-vooraid-naisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: hull naine läks lennukis mehele kallale, kuna too vaatas võõraid naisi </span></a><a href="https://elu24.postimees.ee/6736755/video-hull-naine-laks-lennukis-mehele-kallale-kuna-too-vaatas-vooraid-naisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6736800/kolm-suurt-kosilast-kas-ott-tanak-voib-toyota-meeskonnast-lahkuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GoeOx5Vk2Xyh4n-Y60Jp_JFJgvc=/335x190/filters:focal(1280x362:1548x1178)/nginx/o/2019/07/14/12365204t1h3a3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://sport.postimees.ee/6736800/kolm-suurt-kosilast-kas-ott-tanak-voib-toyota-meeskonnast-lahkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm suurt kosilast: kas Ott Tänak võib Toyota meeskonnast lahkuda? </span></a><a href="https://sport.postimees.ee/6736800/kolm-suurt-kosilast-kas-ott-tanak-voib-toyota-meeskonnast-lahkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736432/video-ja-blogi-kaitsevae-juhataja-andis-ulevaate-mali-terrorirunnaku-ja-vigastatud-eesti-kaitsevaelaste-kohta" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EnKkAgMS5bAPpUzh4LqbRdvktI8=/335x190/smart/nginx/o/2019/07/23/12397724t1heaa9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.postimees.ee/6736432/video-ja-blogi-kaitsevae-juhataja-andis-ulevaate-mali-terrorirunnaku-ja-vigastatud-eesti-kaitsevaelaste-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja blogi: Kaitseväe juhataja andis ülevaate Mali terrorirünnaku ja vigastatud Eesti kaitseväelaste kohta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6736432/video-ja-blogi-kaitsevae-juhataja-andis-ulevaate-mali-terrorirunnaku-ja-vigastatud-eesti-kaitsevaelaste-kohta/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://www.postimees.ee/6736432/video-ja-blogi-kaitsevae-juhataja-andis-ulevaate-mali-terrorirunnaku-ja-vigastatud-eesti-kaitsevaelaste-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736221/alternatiivmeditsiini-usku-arst-jattis-ema-soovist-hoolimata-lapse-vaktsineerimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9jp7c54bUugYbSEWnWWmfV7zvAU=/685x410/filters:focal(1075x777:1090x792)/nginx/o/2019/07/23/12397065t1h6cbe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>198</span></div></div><a href="https://www.postimees.ee/6736221/alternatiivmeditsiini-usku-arst-jattis-ema-soovist-hoolimata-lapse-vaktsineerimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alternatiivmeditsiini usku arst jättis ema soovist hoolimata lapse vaktsineerimata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6736221/alternatiivmeditsiini-usku-arst-jattis-ema-soovist-hoolimata-lapse-vaktsineerimata/comments" class="list-article__comment section-font-color" itemprop="url">(22)</span></span><div class="list-article__additional-headline">Arst Martin Ruumet intervjuus Postimehele: ema oli liiga enesekindel</div></a><a href="https://www.postimees.ee/6736221/alternatiivmeditsiini-usku-arst-jattis-ema-soovist-hoolimata-lapse-vaktsineerimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6737348/ettevaatust-eesti-portaalides-muuakse-autosid-nagu-porsaid-kotis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jscpCwTxdtZgQjAamAllb5-fdIU=/335x190/filters:focal(272x20:557x395)/nginx/o/2019/07/24/12400108t1h0f67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tehnika.postimees.ee/6737348/ettevaatust-eesti-portaalides-muuakse-autosid-nagu-porsaid-kotis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust: Eesti portaalides müüakse autosid nagu põrsaid kotis <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6737348/ettevaatust-eesti-portaalides-muuakse-autosid-nagu-porsaid-kotis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6737348/ettevaatust-eesti-portaalides-muuakse-autosid-nagu-porsaid-kotis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6737215/ringis-surmavaid-looke-sisse-saanud-dadasev-voiks-elus-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0NeAv1MDcFJBybS0IvoVaHaLL-w=/335x190/smart/nginx/o/2019/07/24/12399581t1h0d4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6737215/ringis-surmavaid-looke-sisse-saanud-dadasev-voiks-elus-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ringis surmavaid lööke sisse saanud Dadašev võiks elus olla… <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6737215/ringis-surmavaid-looke-sisse-saanud-dadasev-voiks-elus-olla/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6737215/ringis-surmavaid-looke-sisse-saanud-dadasev-voiks-elus-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6736493/soomlanna-loobus-sampoonist-ja-peseb-juba-poolteist-aastat-juukseid-ainult-veega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GmWSql-ToYa6QH1uh9xgGGVUtRQ=/685x410/smart/nginx/o/2019/07/23/12397943t1hf5da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://elu24.postimees.ee/6736493/soomlanna-loobus-sampoonist-ja-peseb-juba-poolteist-aastat-juukseid-ainult-veega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlanna loobus šampoonist ja peseb juba poolteist aastat juukseid ainult veega </span></a><a href="https://elu24.postimees.ee/6736493/soomlanna-loobus-sampoonist-ja-peseb-juba-poolteist-aastat-juukseid-ainult-veega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736991/kusitlus-reformierakonna-toetus-on-tousnud-rekordtasemele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-BvSWlgVGKjr-6M8wJPxTVR6bv4=/335x190/smart/nginx/o/2019/06/09/12246251t1h4b17.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1028</span></div></div><a href="https://www.postimees.ee/6736991/kusitlus-reformierakonna-toetus-on-tousnud-rekordtasemele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küsitlus: Reformierakonna toetus on tõusnud rekordtasemele <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6736991/kusitlus-reformierakonna-toetus-on-tousnud-rekordtasemele/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://www.postimees.ee/6736991/kusitlus-reformierakonna-toetus-on-tousnud-rekordtasemele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6736853/hommik-kalalaeval-pool-tonni-rasvast-raabist-ule-parda-kukkunud-kalurist-raakimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s-9XdNoZZzCP0SzkzXWrej9m8nc=/335x190/filters:focal(1173x181:1198x353)/nginx/o/2019/07/23/12398573t1haaa8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tartu.postimees.ee/6736853/hommik-kalalaeval-pool-tonni-rasvast-raabist-ule-parda-kukkunud-kalurist-raakimata" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Hommik kalalaeval: pool tonni rasvast rääbist, üle parda kukkunud kalurist rääkimata </span></a><a href="https://tartu.postimees.ee/6736853/hommik-kalalaeval-pool-tonni-rasvast-raabist-ule-parda-kukkunud-kalurist-raakimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-982rjj1vip" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vo9mwuypuc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6736808/tallinna-ja-helsingi-vahel-tootab-maailma-suurim-ehituslaev-pioneering-spirit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Pm3IAMdESqhiTCZ88ymyChLKZWU=/335x190/smart/nginx/o/2019/07/23/12398436t1hfc90.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://majandus24.postimees.ee/6736808/tallinna-ja-helsingi-vahel-tootab-maailma-suurim-ehituslaev-pioneering-spirit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna ja Helsingi vahel töötab maailma suurim ehituslaev Pioneering Spirit </span></a><a href="https://majandus24.postimees.ee/6736808/tallinna-ja-helsingi-vahel-tootab-maailma-suurim-ehituslaev-pioneering-spirit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6737021/matti-maasikas-helme-sonadest-valitsusliige-vordleb-euroopa-liitu-noukogude-liiduga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sQR6c-JXrSsdVShVTu9aGZosA4k=/335x190/smart/nginx/o/2019/02/22/11810091t1ha082.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>126</span></div></div><a href="https://www.postimees.ee/6737021/matti-maasikas-helme-sonadest-valitsusliige-vordleb-euroopa-liitu-noukogude-liiduga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Matti Maasikas Helme sõnadest: valitsusliige võrdleb Euroopa Liitu Nõukogude Liiduga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6737021/matti-maasikas-helme-sonadest-valitsusliige-vordleb-euroopa-liitu-noukogude-liiduga/comments" class="list-article__comment section-font-color" itemprop="url">(73)</span></span><div class="list-article__additional-headline">Täiendatud</div></a><a href="https://www.postimees.ee/6737021/matti-maasikas-helme-sonadest-valitsusliige-vordleb-euroopa-liitu-noukogude-liiduga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6735955/ehmatav-video-restoranis-toitu-kurku-ajanud-mees-paases-vaid-tanu-kelneri-kangelasteole-surmasuust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sjptZkuTzrtMaLApMJkhyNeNSyg=/685x410/filters:focal(928x71:1320x408)/nginx/o/2019/07/22/12396250t1h9dac.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>511</span></div></div><a href="https://elu24.postimees.ee/6735955/ehmatav-video-restoranis-toitu-kurku-ajanud-mees-paases-vaid-tanu-kelneri-kangelasteole-surmasuust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehmatav video: restoranis toitu kurku ajanud mees pääses vaid tänu kelneri kangelasteole surmasuust </span></a><a href="https://elu24.postimees.ee/6735955/ehmatav-video-restoranis-toitu-kurku-ajanud-mees-paases-vaid-tanu-kelneri-kangelasteole-surmasuust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6736956/aktsiisilangetus-pani-inimesed-odavat-viina-jooma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dg4FxkSqdi2DQ5dDlt1ZW7_-Sjw=/335x190/smart/nginx/o/2019/07/23/12398824t1h376a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://majandus24.postimees.ee/6736956/aktsiisilangetus-pani-inimesed-odavat-viina-jooma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aktsiisilangetus pani inimesed odavat viina jooma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6736956/aktsiisilangetus-pani-inimesed-odavat-viina-jooma/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://majandus24.postimees.ee/6736956/aktsiisilangetus-pani-inimesed-odavat-viina-jooma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736953/asja-reklaamitud-eesti-prantsuse-koostoo-pandi-mali-baasivaravas-proovile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/znMS8rmm1PsClpDdLxLoko5-l-I=/335x190/smart/nginx/o/2019/07/23/12398796t1ha19d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6736953/asja-reklaamitud-eesti-prantsuse-koostoo-pandi-mali-baasivaravas-proovile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äsja reklaamitud Eesti-Prantsuse koostöö pandi Mali baasiväravas proovile <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6736953/asja-reklaamitud-eesti-prantsuse-koostoo-pandi-mali-baasivaravas-proovile/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6736953/asja-reklaamitud-eesti-prantsuse-koostoo-pandi-mali-baasivaravas-proovile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6737110/baltika-vaartus-pole-enam-miljonitki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WKC6XCOgZHAXCGpML3tmOVhyrjc=/685x410/filters:focal(1234x236:2473x1604)/nginx/o/2019/07/24/12399331t1had8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://majandus24.postimees.ee/6737110/baltika-vaartus-pole-enam-miljonitki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltika väärtus pole enam miljonitki <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6737110/baltika-vaartus-pole-enam-miljonitki/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6737110/baltika-vaartus-pole-enam-miljonitki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6737103/pariisi-nudiste-kimbutavad-liputajad-ja-perverdid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6cFaFDsZHL_sBRmPUXOAwE87GqY=/335x190/filters:focal(220x334:5446x3630)/nginx/o/2019/07/24/12399206t1h3ff7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://www.postimees.ee/6737103/pariisi-nudiste-kimbutavad-liputajad-ja-perverdid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pariisi nudiste kimbutavad liputajad ja perverdid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6737103/pariisi-nudiste-kimbutavad-liputajad-ja-perverdid/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6737103/pariisi-nudiste-kimbutavad-liputajad-ja-perverdid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736419/suurpoleng-maardus-linna-kohale-kerkis-must-suitsusammas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y1KITQHt4Qff-Z7ueKj_RHkLxPY=/335x190/smart/nginx/o/2019/07/23/12398294t1h58c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.postimees.ee/6736419/suurpoleng-maardus-linna-kohale-kerkis-must-suitsusammas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurpõleng Maardus: linna kohale kerkis must suitsusammas</span><div class="list-article__additional-headline">Täiendatud kell 21.30! Tulekahju on likvideeritud</div></a><a href="https://www.postimees.ee/6736419/suurpoleng-maardus-linna-kohale-kerkis-must-suitsusammas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6736006/ohtlik-hetk-tallinna-sadamas-kaks-reisijat-sai-pardale-minekul-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FxyxqTLvfKatr7U_kJbO7cIIT1c=/685x410/smart/nginx/o/2014/07/28/3237431t1he57b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6736006/ohtlik-hetk-tallinna-sadamas-kaks-reisijat-sai-pardale-minekul-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohtlik hetk Tallinna sadamas: kaks reisijat sai pardale minekul viga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6736006/ohtlik-hetk-tallinna-sadamas-kaks-reisijat-sai-pardale-minekul-viga/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tarbija24.postimees.ee/6736006/ohtlik-hetk-tallinna-sadamas-kaks-reisijat-sai-pardale-minekul-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6735485/voru-meeste-miljoniari-aaremaalt-parit-poekett-ampsab-turult-jarjest-uusi-tukke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fpeAsnqJoldGiFaLSMW_aBgLjL4=/335x190/smart/nginx/o/2016/06/15/5512807t1h9bf4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>574</span></div></div><a href="https://majandus24.postimees.ee/6735485/voru-meeste-miljoniari-aaremaalt-parit-poekett-ampsab-turult-jarjest-uusi-tukke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru meeste miljoniäri: ääremaalt pärit poekett ampsab turult järjest uusi tükke <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6735485/voru-meeste-miljoniari-aaremaalt-parit-poekett-ampsab-turult-jarjest-uusi-tukke/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6735485/voru-meeste-miljoniari-aaremaalt-parit-poekett-ampsab-turult-jarjest-uusi-tukke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6736633/narvas-valitakse-ida-virumaa-kauneimat-neidu-vaata-kes-tiitlile-kandideerivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yZdIu_rL4UZrJzeMawYJa3QpK1o=/335x190/filters:focal(1029x750:1663x1562)/nginx/o/2019/07/23/12398187t1h03c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://elu24.postimees.ee/6736633/narvas-valitakse-ida-virumaa-kauneimat-neidu-vaata-kes-tiitlile-kandideerivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narvas valitakse Ida-Virumaa kauneimat neidu: vaata, kes tiitlile kandideerivad! </span></a><a href="https://elu24.postimees.ee/6736633/narvas-valitakse-ida-virumaa-kauneimat-neidu-vaata-kes-tiitlile-kandideerivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-65k3795ix5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e826pqigwz" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-36c5b1e08d831da292f3.js" async></script></body></html>