<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ymCiNOSRpJrj20e7l2oCKEN8gvA=/16x16/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VDC6n5KZTRFXQnBbpQCo7SRm_MY=/32x32/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/dc2lotFMgQXzb05nt1yB2-hzYYg=/192x192/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/thcX4tOkWZ_OjhBgHZEFXGrTF2I=/256x256/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/bG-rcC19P6dhUQCkYSrVScARD88=/180x180/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/ox3gBL05Ph0ah3JSKdNcJETn-zw=/1200x630/filters:focal(657x522:1979x1293)/nginx/o/2019/08/28/12506328t1hed68.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/ox3gBL05Ph0ah3JSKdNcJETn-zw=/1200x630/filters:focal(657x522:1979x1293)/nginx/o/2019/08/28/12506328t1hed68.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="5 raamatut, mida Michelle Obama soovitab kõigil lugeda"><meta property="twitter:title" content="5 raamatut, mida Michelle Obama soovitab kõigil lugeda"><meta property="og:url" content="https://raamatud.postimees.ee/6763668/5-raamatut-mida-michelle-obama-soovitab-koigil-lugeda"><meta property="twitter:url" content="https://raamatud.postimees.ee/6763668/5-raamatut-mida-michelle-obama-soovitab-koigil-lugeda"><meta property="og:site_name" content="Raamatuportaal"><meta property="og:description" content="USA endine esileedi Michelle Obama, kes on kirjutanud ülimenuka autobiograafia «Minu lugu», ei ole kitsi ka teistele lugemissoovitusi jagamast. Väljaandele New York Times intervjuud andes märkis suure lugemusega naine ära mitu raamatut, mida peab eriti heaks."><meta property="twitter:description" content="USA endine esileedi Michelle Obama, kes on kirjutanud ülimenuka autobiograafia «Minu lugu», ei ole kitsi ka teistele lugemissoovitusi jagamast. Väljaandele New York Times intervjuud andes märkis suure lugemusega naine ära mitu raamatut, mida peab eriti heaks."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="michelle obama"><meta property="article:tag" content="raamatusoovitus"><meta name="article:published_time" content="2019-08-28T11:34:31+03:00"><meta name="article:modified_time" content="2019-08-28T11:34:31+03:00"><meta name="description" content="USA endine esileedi Michelle Obama, kes on kirjutanud ülimenuka autobiograafia «Minu lugu», ei ole kitsi ka teistele lugemissoovitusi jagamast. Väljaandele New York Times intervjuud andes märkis suure lugemusega naine ära mitu raamatut, mida peab eriti heaks."><meta name="keywords" content="michelle obama, raamatusoovitus"><link rel="canonical" href="https://raamatud.postimees.ee/6763668/5-raamatut-mida-michelle-obama-soovitab-koigil-lugeda"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://raamatud.postimees.ee/rss"><title>5 raamatut, mida Michelle Obama soovitab kõigil lugeda - Uudised - Apollo Raamatuportaal</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-0fd59964082fae0e3853.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4867 article-6763668"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://raamatud.postimees.ee/search">K, 28.08.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://raamatud.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4867/eb8a18f3442027bde6484d405dae9284.svg" height="50" width="212" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://raamatud.postimees.ee/apolloklubi" target="_self" class="menu-item">Apollo Klubi</a></div><div><a href="https://raamatud.postimees.ee/section/4869" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://raamatud.postimees.ee/section/4870" target="_self" class="menu-item">Katkendid</a></div><div><a href="https://raamatud.postimees.ee/section/4871" target="_self" class="menu-item">Uued</a></div><div><a href="https://raamatud.postimees.ee/section/4872" target="_self" class="menu-item">Autorid</a></div><div><a href="https://raamatud.postimees.ee/section/4873" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://raamatud.postimees.ee/section/4874" target="_self" class="menu-item">Soovitused</a></div><div><a href="https://raamatud.postimees.ee/section/4875" target="_self" class="menu-item">Raamatute TOP</a></div><div><a href="https://raamatud.postimees.ee/section/4880" target="_self" class="menu-item">Lasteraamatud</a></div><div><a href="https://raamatud.postimees.ee/section/4876" target="_self" class="menu-item">Sündmused</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/4878" target="_self" class="menu-item">Podcastid</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://raamatud.postimees.ee/section/4936" target="_self" class="section-bg-color-hover-with-opacity">Eesti roimad</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://raamatud.postimees.ee/section/4877" target="_self" class="menu-item">Nädala tsitaat</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4867" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://raamatud.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4867/eb8a18f3442027bde6484d405dae9284.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://raamatud.postimees.ee">Raamatuportaal</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://raamatud.postimees.ee/section/4869">Uudised</a></li><li class="breadcrumb-item">5 raamatut, mida Michelle Obama soovitab kõigil lugeda</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">5 raamatut, mida Michelle Obama soovitab kõigil lugeda</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/73268" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/c6jk6uYuwFSYYO0tT8zP_z3Us_M=/40x40/smart/nginx/o/2012/01/01/897576t1h805b.jpg" srcset="//f9.pmo.ee/c6jk6uYuwFSYYO0tT8zP_z3Us_M=/40x40/smart/nginx/o/2012/01/01/897576t1h805b.jpg, //f9.pmo.ee/xdlMCjGn-oF3coUQ7sdUieij920=/80x80/smart/nginx/o/2012/01/01/897576t1h805b.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Linda Pärn</span> </span><span class="article-authors__position" itemprop="jobTitle">raamatuportaali toimetaja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://raamatud.postimees.ee/6763668/5-raamatut-mida-michelle-obama-soovitab-koigil-lugeda%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6763668" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=5%20raamatut%2C%20mida%20Michelle%20Obama%20soovitab%20k%C3%B5igil%20lugeda&url=https://raamatud.postimees.ee/6763668/5-raamatut-mida-michelle-obama-soovitab-koigil-lugeda%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6763668"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=5%20raamatut%2C%20mida%20Michelle%20Obama%20soovitab%20k%C3%B5igil%20lugeda&url=https://raamatud.postimees.ee/6763668/5-raamatut-mida-michelle-obama-soovitab-koigil-lugeda%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6763668"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%205 raamatut, mida Michelle Obama soovitab kõigil lugeda&body=Tervitus,%20loe%20siit%3A%20https://raamatud.postimees.ee/6763668/5-raamatut-mida-michelle-obama-soovitab-koigil-lugeda%3Futm_source%3Demail%26utm_content%3D6763668" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://raamatud.postimees.ee/6763668/5-raamatut-mida-michelle-obama-soovitab-koigil-lugeda/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">28. august 2019, 11:34</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12506328" image-url="//f12.pmo.ee/B8MqHFBmeE4TdKmgwo-VF8nxFXE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/28/12506328t1hed68.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12506328)" src="//f12.pmo.ee/Wv_rRWfhqmatM6WNr959Cd9TQ50=/685x410/filters:focal(657x522:1979x1293)/nginx/o/2019/08/28/12506328t1hed68.jpg" srcset="//f12.pmo.ee/Wv_rRWfhqmatM6WNr959Cd9TQ50=/685x410/filters:focal(657x522:1979x1293)/nginx/o/2019/08/28/12506328t1hed68.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Michelle Obama.</p><p class="figure__caption--name" itemprop="creator">FOTO: Shutterstock</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>USA endine esileedi Michelle Obama, kes on kirjutanud ülimenuka autobiograafia «Minu lugu», ei ole kitsi ka teistele lugemissoovitusi jagamast. Väljaandele New York Times intervjuud andes märkis suure lugemusega naine ära mitu raamatut, mida peab eriti heaks.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-rhwvwgyehp" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ijwy21qzd5" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i0ljpwofml" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12506336" image-url="//f10.pmo.ee/-3Z6PsyfeLo8kqN5CRZwNkcVLn4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/28/12506336t1hebf8.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12506336)" src="//f10.pmo.ee/YzcWB3WWAVi6UoSX0i_68dlI5oo=/200x0/smart/nginx/o/2019/08/28/12506336t1hebf8.jpg" srcset="//f10.pmo.ee/YzcWB3WWAVi6UoSX0i_68dlI5oo=/200x0/smart/nginx/o/2019/08/28/12506336t1hebf8.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Raamat</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Paula Hawkins «Tüdruk rongis»</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Iga päev üks ja sama …</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rachel sõidab tööpäeviti edasi-tagasi Londoni vahet. Ta teab, et hommikuti peatub rong ühes ja samas kohas punase signaaltule taga, kust avaneb vaade ridaelamute tagaõuedesse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rachelile hakkab juba näima, et ta tunneb inimesi, kes ühes sealses kodus elavad. Ta kutsub neid Jessiks ja Jasoniks. Nende elu – nagu Rachel seda näeb – on täiuslik. Kui ta vaid ise saaks nii õnnelik olla …</p></div><div class="article-body__item article-body__item--htmlElement"><p>… kuni tänaseni</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ühel päeval näeb Rachel šokeerivat pilti. Rong peatub ainult minutiks, kuid sellest piisab. Nüüd muutub kõik. Rachelil on võimalik osa saada eludest, mida ta on seni eemalt jälginud. Nüüd selgub, et ta on rohkem kui vaid naine rongis …</p></div><div class="article-body__item article-body__item--htmlElement"><p>Paula Hawkins töötas viisteist aastat ajakirjanikuna, enne kui hakkas ilukirjanduses kätt proovima. Ta on sündinud ja üles kasvanud Aafrikas Zimbabwes. 1989. aastal kolis ta Londonisse, kus ta elab siiani. «Tüdruk rongis» on tema esimene põnevik. USA filmikompanii DreamWorks tegi selle põhjal menufilmi.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12506338" image-url="//f10.pmo.ee/OBKH4MgIDv8LHOuImoiWQEqkVF4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/28/12506338t1h91d9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12506338)" src="//f10.pmo.ee/tWdisWH8UIIIg0VPzSQgHC0pOps=/200x0/smart/nginx/o/2019/08/28/12506338t1h91d9.jpg" srcset="//f10.pmo.ee/tWdisWH8UIIIg0VPzSQgHC0pOps=/200x0/smart/nginx/o/2019/08/28/12506338t1h91d9.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Raamat</p></figcaption></figure></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6763668" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Zadie Smith «Valged hambad»</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Jamaica ja inglise päritolu noore kirjaniku esikteos «Valged hambad» on võitnud rea prestiižikaid auhindu, sealhulgas ka Guardiani ja Whitbreadi esikteose auhinna. Zadie Smithi on kujutatava haarde osas võrreldud ka Dickensiga, tema lugu hõlmab Jamaicat, Türgit, Bangladeshi ja Indiat, kuid põhitegevus toimub siiski Londoni põhjaosas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Raamatu kaks peategelast on keskealised mehed, Archie Jones ja Samad Iqbal. Nad kohtuvad Teises maailmasõjas ning jäävad sõpradeks ka pärast seda. Archie võtab naiseks Jamaicalt pärit ilusa Clara ja neil sünnib tütar Irie. Samad abiellub südi Alsanaga ja neil sünnivad kaksikud pojad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kirjanik maalib kireva pildi tänapäeva paljukultuurilises Londonis elavatest eri põlvkondadest, nende probleemidest ja lootustest. Ta muigab heasoovlikult oma tegelaste üle ja suhtub mõistvalt nende nõrkustesse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Raamatu põhjal on valminud ka 4-osaline telefilm.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12506331" image-url="//f8.pmo.ee/p2aKlLd4OCOSdGkF2c5U1w8AOH8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/28/12506331t1h0c69.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12506331)" src="//f8.pmo.ee/iA3G1PvqpeJu6efRCN3_cItfdOE=/200x0/smart/nginx/o/2019/08/28/12506331t1h0c69.jpg" srcset="//f8.pmo.ee/iA3G1PvqpeJu6efRCN3_cItfdOE=/200x0/smart/nginx/o/2019/08/28/12506331t1h0c69.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Raamat</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Gillian Flynn «Kadunud»</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kes sa oled? Mis me oleme teineteisele teinud? Need on küsimused, mida Nick Dunne endale esitab viienda pulma-aastapäeva hommikul, kui tema naine Amy ootamatult kaob. Politsei kahtlustab Nicki. Amy sõbrad teavad rääkida, et naine kartis oma meest, et tal oli tema eest saladusi. Nick vannub, et see pole tõsi. Politsei leiab tema arvutist kahtlasi otsinguid. Nick väidab, et tema pole neid teinud. Ja siis veel need pidevad helistamised mehe mobiilile… Mis siis ikkagi juhtus Nicki kauni naisega?</p></div><div class="article-body__item article-body__item--htmlElement"><p>Gillian Flynni sünge ja salapärane psühholoogiline romaan «Kadunud» on üks viimase aja populaarsemaid ja kõmulisemaid ilukirjandusteoseid. Tänavu sügisel linastub ka romaani põhjal valminud film, mille režissöör on David Fincher ja peaosades Ben Affleck, Rosamund Pike ja Neil Patrick Harris.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12506334" image-url="//f9.pmo.ee/R4FtwyyRknNH362JfOaU0qbr8xY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/28/12506334t1he593.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12506334)" src="//f9.pmo.ee/RbRuHrI7E_3EKIT7u7cKfy6jIZw=/200x0/smart/nginx/o/2019/08/28/12506334t1he593.jpg" srcset="//f9.pmo.ee/RbRuHrI7E_3EKIT7u7cKfy6jIZw=/200x0/smart/nginx/o/2019/08/28/12506334t1he593.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Raamat</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Anne Frank «Anne Franki päevik»</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Anne Frank oli täiesti tavaline tüdruk, kes sündis 1929. aastal Frankfurdis. Kui Saksamaal tuli võimule Hitler, evakueerus Frankide pere Hollandisse. Saksamaa okupeeris Hollandi 1940. aastal ning Anne Franki võrdlemisi muretu lapsepõlv sai läbi ja pere oli sunnitud surmahirmus elama.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Anne Frank pidas päevikut 1942. aasta 12. juunist 1944. aasta 1. augustini. Päevik ilmus raamatuna 1947. aastal ning praeguseks on see tõlgitud vähemalt 60 keelde ja on üks maailma tuntumaid päevikuid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Anne Franki päevik» on liigutav kirjeldus ühest mõtlemapanevast ajastust, ajaloo rataste vahele sattunud tavalise perekonna kroonika. Ning lugu katkenud lapsepõlvest.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12506329" image-url="//f11.pmo.ee/B8cM0rxt2turrYnl4wK5g553qNQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/28/12506329t1h3e49.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12506329)" src="//f11.pmo.ee/YuxtleCjk_iFgWC11YIt5RYx5vI=/200x0/smart/nginx/o/2019/08/28/12506329t1h3e49.jpg" srcset="//f11.pmo.ee/YuxtleCjk_iFgWC11YIt5RYx5vI=/200x0/smart/nginx/o/2019/08/28/12506329t1h3e49.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Raamat</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Ann Patchett «Ühendus»</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Ühel pühapäevaõhtul ilmub Bert Cousins kutsumata külalisena Franny Keatingu ristimispeole Lõuna-Californias. Enne kui õhtu jõuab lõppeda, on ta suudelnud Franny ema Beverlyt – tegu, mis põhjustab kahe abielu lagunemise ja liidab perekonnad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Romaan jälgib, kuidas see juhuslik kohtumine mõjutas viie aastakümne kestel nelja vanema ja kuue lapse elu. Virginias veedetud suvede jooksul kujuneb Keatingu ja Cousinsi pere laste vahel püsiv side, mis rajaneb ühisel pettumisel oma vanemates ning veidral ja ehedal kiindumusel üksteisesse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui kahekümnendatesse eluaastatesse jõudnud Frannyl tekib armulugu kuulsa kirjaniku Leon Poseniga, räägib ta mehele oma perekonnast ning kaotab sellega kontrolli õe ja kasuõdede ning -vendade loo üle. Nende lapsepõlv annab kirjanikule ainest kirjutada üliedukas raamat, mis lõpuks sunnib neid leppima oma kaotuste, süütunde ning jäägitu ustavusega üksteise vastu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võrdselt vaimukas ja südantlõhestav mõtisklus inspiratsioonist, tõlgendamisest ja sellest, kellele kuuluvad lood. See on võrratu ja soe jutustus kaugeleulatuvatest armastuse ja vastutuse sidemetest, mis meid ühendavad.</p></div><div class="article-body__item article-body__item--htmlElement"><p><em>Allikas: Bookstr</em></p></div><div class="article-body__item article-body__item--htmlElement"><p><em>Raamatute kirjeldused: kirjastused</em></p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://raamatud.postimees.ee/6763668/5-raamatut-mida-michelle-obama-soovitab-koigil-lugeda%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6763668" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=5%20raamatut%2C%20mida%20Michelle%20Obama%20soovitab%20k%C3%B5igil%20lugeda&url=https://raamatud.postimees.ee/6763668/5-raamatut-mida-michelle-obama-soovitab-koigil-lugeda%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6763668"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=5%20raamatut%2C%20mida%20Michelle%20Obama%20soovitab%20k%C3%B5igil%20lugeda&url=https://raamatud.postimees.ee/6763668/5-raamatut-mida-michelle-obama-soovitab-koigil-lugeda%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6763668"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%205 raamatut, mida Michelle Obama soovitab kõigil lugeda&body=Tervitus,%20loe%20siit%3A%20https://raamatud.postimees.ee/6763668/5-raamatut-mida-michelle-obama-soovitab-koigil-lugeda%3Futm_source%3Demail%26utm_content%3D6763668" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://raamatud.postimees.ee/6763668/5-raamatut-mida-michelle-obama-soovitab-koigil-lugeda/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6763668" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6763668" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://raamatud.postimees.ee/term/25547/michelle-obama">michelle obama</a></li><li><a class="article-terms__term" href="https://raamatud.postimees.ee/term/580558/raamatusoovitus">raamatusoovitus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-dpe44jdbws" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g16mru5id" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><apollo-weekly-top></apollo-weekly-top><div id="section-4869" data-section="4869" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://raamatud.postimees.ee/section/4869">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6763627/statistikaamet-avaldas-laste-heaolule-keskenduva-kogumiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/leUHZ6jV2JfVWekYIFTF31RXB7A=/1000x435/filters:focal(197x557:949x943)/nginx/o/2019/08/28/12506185t1hd3e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a></div><a href="https://raamatud.postimees.ee/6763627/statistikaamet-avaldas-laste-heaolule-keskenduva-kogumiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Statistikaamet avaldas laste heaolule keskenduva kogumiku </span></a><a href="https://raamatud.postimees.ee/6763627/statistikaamet-avaldas-laste-heaolule-keskenduva-kogumiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6763606/epi-tohvri-esitleb-mahukat-monograafiat-tartu-keiserliku-ulikooli-esimesest-rektorist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qDNxwAk6oyGFCrLdWhgZsjlAK5c=/324x185/filters:focal(686x708:1022x948)/nginx/o/2019/08/28/12505911t1h3d0b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a></div><a href="https://raamatud.postimees.ee/6763606/epi-tohvri-esitleb-mahukat-monograafiat-tartu-keiserliku-ulikooli-esimesest-rektorist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Epi Tohvri esitleb mahukat monograafiat Tartu Keiserliku Ülikooli esimesest rektorist </span></a><a href="https://raamatud.postimees.ee/6763606/epi-tohvri-esitleb-mahukat-monograafiat-tartu-keiserliku-ulikooli-esimesest-rektorist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6763279/galerii-ev100-raamatusarjas-esitleti-villu-zirnaski-teost-eesti-panganduse-ja-kindlustuse-100-aastat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/385e0d_aIvjTKXu9zS9VNDRgUzs=/324x185/filters:focal(1312x1742:3952x2962)/nginx/o/2019/08/27/12505028t1h3e7c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://raamatud.postimees.ee/6763279/galerii-ev100-raamatusarjas-esitleti-villu-zirnaski-teost-eesti-panganduse-ja-kindlustuse-100-aastat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: EV100 raamatusarjas esitleti Villu Zirnaski teost «Eesti panganduse ja kindlustuse 100 aastat» </span></a><a href="https://raamatud.postimees.ee/6763279/galerii-ev100-raamatusarjas-esitleti-villu-zirnaski-teost-eesti-panganduse-ja-kindlustuse-100-aastat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6763011/gwyneth-paltrow-palkas-oma-koduse-raamatukogu-kujundajaks-raamatukuraatori" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ifMJRnnSQGN1zXIY1YGGzoDQfRA=/324x185/filters:focal(1207x892:2078x1729)/nginx/o/2019/08/27/12504108t1h9dee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://raamatud.postimees.ee/6763011/gwyneth-paltrow-palkas-oma-koduse-raamatukogu-kujundajaks-raamatukuraatori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gwyneth Paltrow palkas oma koduse raamatukogu kujundajaks raamatukuraatori </span></a><a href="https://raamatud.postimees.ee/6763011/gwyneth-paltrow-palkas-oma-koduse-raamatukogu-kujundajaks-raamatukuraatori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fpsrq08bzx" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6762324/villu-zirnask-vs-robert-kitt-eesti-panganduse-ja-kindlustuse-100-aastat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H-Kn0F0-U4Rwb_VQNNa4hJPMhFk=/1000x435/smart/nginx/o/2019/08/26/12500830t1h7674.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6762324/villu-zirnask-vs-robert-kitt-eesti-panganduse-ja-kindlustuse-100-aastat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villu Zirnask vs Robert Kitt: Eesti panganduse ja kindlustuse 100 aastat</span><div class="list-article__additional-headline">OTSEPILT!</div></a><a href="https://majandus24.postimees.ee/6762324/villu-zirnask-vs-robert-kitt-eesti-panganduse-ja-kindlustuse-100-aastat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://majandus24.postimees.ee/6762324/villu-zirnask-vs-robert-kitt-eesti-panganduse-ja-kindlustuse-100-aastat" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/Ahd9WGfkxjrc_nt15shLKvu2wmI=/230x130/smart/nginx/o/2019/08/26/12500830t1h7674.jpg" srcset="//f11.pmo.ee/Ahd9WGfkxjrc_nt15shLKvu2wmI=/230x130/smart/nginx/o/2019/08/26/12500830t1h7674.jpg, //f11.pmo.ee/BkUxQvUZlG29s8JxXIZUw9xhHo8=/460x260/smart/nginx/o/2019/08/26/12500830t1h7674.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36:40</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6763090/otse-dagmar-lamp-esitleb-raamatut-u-nagu-uksikema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BEJFieikEyqtipP9ra4U5s1Bf_I=/335x190/smart/nginx/o/2019/08/27/12504142t1h9784.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a></div><a href="https://raamatud.postimees.ee/6763090/otse-dagmar-lamp-esitleb-raamatut-u-nagu-uksikema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otse: Dagmar Lamp esitleb raamatut «Ü nagu üksikema» </span></a><a href="https://raamatud.postimees.ee/6763090/otse-dagmar-lamp-esitleb-raamatut-u-nagu-uksikema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6762886/torva-raadio-esitleb-kogumikku-torva-raadio-lood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D8E5nxJE-txxFuGr_DQ24IONCLg=/335x190/smart/nginx/o/2019/08/27/12503652t1hbdda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4876" class="list-article__section-label slab">Sündmused</a></div><a href="https://raamatud.postimees.ee/6762886/torva-raadio-esitleb-kogumikku-torva-raadio-lood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõrva Raadio esitleb kogumikku «Tõrva Raadio lood» </span></a><a href="https://raamatud.postimees.ee/6762886/torva-raadio-esitleb-kogumikku-torva-raadio-lood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6762775/kohtu-autoriga-kuue-kokaraamatu-autor-kristina-efert-vastab-lugejate-kusimustele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HcMA6sC4QHrRlc0Gm6HaI65vrfo=/685x410/filters:focal(846x644:1476x1174)/nginx/o/2018/11/09/11560496t1h215b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4872" class="list-article__section-label slab">Autorid</a></div><a href="https://raamatud.postimees.ee/6762775/kohtu-autoriga-kuue-kokaraamatu-autor-kristina-efert-vastab-lugejate-kusimustele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtu autoriga: kuue kokaraamatu autor Kristina Efert vastab lugejate küsimustele </span></a><a href="https://raamatud.postimees.ee/6762775/kohtu-autoriga-kuue-kokaraamatu-autor-kristina-efert-vastab-lugejate-kusimustele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6762627/14-inspireerivat-motet-menukirjanik-robin-sharma-sulest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/35mglV60as06ZBpEgn96bEf0YMI=/335x190/smart/nginx/o/2019/08/27/12502984t1h4daf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4872" class="list-article__section-label slab">Autorid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://raamatud.postimees.ee/6762627/14-inspireerivat-motet-menukirjanik-robin-sharma-sulest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">14 inspireerivat mõtet menukirjanik Robin Sharma sulest </span></a><a href="https://raamatud.postimees.ee/6762627/14-inspireerivat-motet-menukirjanik-robin-sharma-sulest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6762228/andrus-kivirahk-esitleb-uut-raamatut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MS-y4wp-hBo-TTn07PL2f4GQcYw=/335x190/filters:focal(757x314:1409x628)/nginx/o/2019/02/14/11787073t1h5e16.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a></div><a href="https://raamatud.postimees.ee/6762228/andrus-kivirahk-esitleb-uut-raamatut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrus Kivirähk esitleb uut raamatut </span></a><a href="https://raamatud.postimees.ee/6762228/andrus-kivirahk-esitleb-uut-raamatut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6762161/raamatusoovitus-lugu-kahe-naise-vaprusest-ja-vankumatust-tahtejoust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jpqaY1wPlmIQa_SyRKnUiJouy4s=/685x410/filters:focal(1085x873:1770x1432)/nginx/o/2019/08/26/12501547t1heff2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4874" class="list-article__section-label slab">Soovitused</a></div><a href="https://raamatud.postimees.ee/6762161/raamatusoovitus-lugu-kahe-naise-vaprusest-ja-vankumatust-tahtejoust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raamatusoovitus: lugu kahe naise vaprusest ja vankumatust tahtejõust </span></a><a href="https://raamatud.postimees.ee/6762161/raamatusoovitus-lugu-kahe-naise-vaprusest-ja-vankumatust-tahtejoust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6762043/tallinnas-on-tulekul-kolmas-kirjandustanava-festival" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bHdkEwCdJsmd4SvPUHd2k6lIuSQ=/335x190/smart/nginx/o/2017/09/09/7081835t1hdae1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a></div><a href="https://raamatud.postimees.ee/6762043/tallinnas-on-tulekul-kolmas-kirjandustanava-festival" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas on tulekul kolmas Kirjandustänava festival </span></a><a href="https://raamatud.postimees.ee/6762043/tallinnas-on-tulekul-kolmas-kirjandustanava-festival" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6762014/margus-kalam-esitleb-raamatut-raamatut-minu-aasia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V8RM7egos9mZrJctykfGxj90Zp8=/335x190/smart/nginx/o/2019/03/28/11902985t1h1012.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4876" class="list-article__section-label slab">Sündmused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://raamatud.postimees.ee/6762014/margus-kalam-esitleb-raamatut-raamatut-minu-aasia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Margus Kalam esitleb raamatut raamatut «Minu Aasia» </span></a><a href="https://raamatud.postimees.ee/6762014/margus-kalam-esitleb-raamatut-raamatut-minu-aasia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6761865/villu-zirnaski-esitleb-raamatut-eesti-pangandusest-ja-kindlustusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TE0Xb8aILVXa_ciX7VorVhcCYHo=/685x410/filters:focal(1160x787:1965x1292)/nginx/o/2019/08/26/12500558t1hcbee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a></div><a href="https://raamatud.postimees.ee/6761865/villu-zirnaski-esitleb-raamatut-eesti-pangandusest-ja-kindlustusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villu Zirnaski esitleb raamatut Eesti pangandusest ja kindlustusest </span></a><a href="https://raamatud.postimees.ee/6761865/villu-zirnaski-esitleb-raamatut-eesti-pangandusest-ja-kindlustusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6761859/soltumatu-tantsu-lava-avab-uue-hooaja-koreograafiraamatu-esitlusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Rs0waa_ftaUTF8ZxBL_AJaPHjbw=/335x190/filters:focal(519x358:1210x580)/nginx/o/2019/08/26/12500536t1h813c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a></div><a href="https://raamatud.postimees.ee/6761859/soltumatu-tantsu-lava-avab-uue-hooaja-koreograafiraamatu-esitlusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõltumatu Tantsu Lava avab uue hooaja koreograafiraamatu esitlusega </span></a><a href="https://raamatud.postimees.ee/6761859/soltumatu-tantsu-lava-avab-uue-hooaja-koreograafiraamatu-esitlusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6761798/raamatute-muugiedetabeli-vallutas-rootsi-menuk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/q7twhac1KZK554k9acnczuBlYpw=/335x190/filters:focal(1676x650:3251x1447)/nginx/o/2019/08/26/12500425t1h61b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4875" class="list-article__section-label slab">Raamatute TOP</a></div><a href="https://raamatud.postimees.ee/6761798/raamatute-muugiedetabeli-vallutas-rootsi-menuk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raamatute müügiedetabeli vallutas Rootsi menuk </span></a><a href="https://raamatud.postimees.ee/6761798/raamatute-muugiedetabeli-vallutas-rootsi-menuk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-p4rtva6lup" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-5wy8kc7x46" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#f5821f" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6763588/uuring-kiire-palgakasv-pole-parandanud-tootajate-toimetulekut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kxRrkEVsptxVRB0EzVtMOP-iTAg=/1000x435/smart/nginx/o/2016/08/03/5681985t1ha572.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://majandus24.postimees.ee/6763588/uuring-kiire-palgakasv-pole-parandanud-tootajate-toimetulekut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: kiire palgakasv pole parandanud töötajate toimetulekut <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6763588/uuring-kiire-palgakasv-pole-parandanud-tootajate-toimetulekut/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Igal teisel töötajal esineb rahamurede tõttu pinget ja stressi.</div></a><a href="https://majandus24.postimees.ee/6763588/uuring-kiire-palgakasv-pole-parandanud-tootajate-toimetulekut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AcGLMv8Z_9QukYyzbsH85QZCkFY=/335x190/filters:focal(116x307:1737x1235)/nginx/o/2019/08/27/12505392t1hd400.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gaasiõnnetuses lapsed kaotanud isa: olen kõigeks valmis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763739/stockholmis-tapsid-maskidega-mehed-18-aastase-naise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vQxg4ZQXjUGmiaCmisgqSgpf1Dk=/335x190/smart/nginx/o/2019/08/28/12506363t1heebe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6763739/stockholmis-tapsid-maskidega-mehed-18-aastase-naise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stockholmis tapsid maskidega mehed 18-aastase naise <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6763739/stockholmis-tapsid-maskidega-mehed-18-aastase-naise/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6763739/stockholmis-tapsid-maskidega-mehed-18-aastase-naise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6763269/turvakaamera-salvestuse-postitaja-voib-hoopis-ise-karistada-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/abXQ26jlJETw_NlqMh5pUeTcvTQ=/685x410/smart/nginx/o/2019/08/28/12505861t1hdf1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>178</span></div></div><a href="https://sakala.postimees.ee/6763269/turvakaamera-salvestuse-postitaja-voib-hoopis-ise-karistada-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turvakaamera salvestuse postitaja võib hoopis ise karistada saada <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6763269/turvakaamera-salvestuse-postitaja-voib-hoopis-ise-karistada-saada/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://sakala.postimees.ee/6763269/turvakaamera-salvestuse-postitaja-voib-hoopis-ise-karistada-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6763239/muudatused-seaduses-teevad-abipolitseinike-too-tohusamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UpHynxPmt6Kohfimv0W2BSoGAMo=/335x190/filters:focal(1017x588:1032x603)/nginx/o/2019/08/27/12504900t1haf23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://virumaateataja.postimees.ee/6763239/muudatused-seaduses-teevad-abipolitseinike-too-tohusamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Abipolitseinikud saavad õigusi juurde </span></a><a href="https://virumaateataja.postimees.ee/6763239/muudatused-seaduses-teevad-abipolitseinike-too-tohusamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6763540/palgarallit-veavad-riigitootajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8ifDdPTE8v4joCE7jSQWP3hNVPE=/335x190/smart/nginx/o/2018/05/01/7818972t1hb3e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://majandus24.postimees.ee/6763540/palgarallit-veavad-riigitootajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palgarallit veavad riigitöötajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6763540/palgarallit-veavad-riigitootajad/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Riigiasutuste keskmine palk on üle 1800 euro</div></a><a href="https://majandus24.postimees.ee/6763540/palgarallit-veavad-riigitootajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763467/salaparase-tuumaonnetuse-moju-voib-olla-arvatust-suurem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WcvPIc1h7NKafS9VsehWVLdmnhk=/685x410/smart/nginx/o/2019/08/27/12505430t1h54c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://www.postimees.ee/6763467/salaparase-tuumaonnetuse-moju-voib-olla-arvatust-suurem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Salapärase tuumaõnnetuse mõju võib olla arvatust suurem </span></a><a href="https://www.postimees.ee/6763467/salaparase-tuumaonnetuse-moju-voib-olla-arvatust-suurem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763450/indoneesia-viib-pealinna-hadad-dzunglisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/A7rsY1YDsZ1FKbjAZzNnBZFJij4=/335x190/smart/nginx/o/2019/08/27/12505410t1ha31a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6763450/indoneesia-viib-pealinna-hadad-dzunglisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indoneesia viib pealinna hädad džunglisse </span></a><a href="https://www.postimees.ee/6763450/indoneesia-viib-pealinna-hadad-dzunglisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6763713/ujuda-ei-soovitata-parnu-keskrannast-leiti-sinivetikaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oRePM9oaJcJJscXvHsDCwlc8Q6M=/335x190/smart/nginx/o/2019/08/28/12506322t1h33b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tervis.postimees.ee/6763713/ujuda-ei-soovitata-parnu-keskrannast-leiti-sinivetikaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust: Pärnu keskrannast leiti sinivetikaid </span></a><a href="https://tervis.postimees.ee/6763713/ujuda-ei-soovitata-parnu-keskrannast-leiti-sinivetikaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6763720/jaan-mannik-eestil-on-oht-jaada-rahapesuskandaali-infosojas-kaotajaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uB2XZkegiJvUgVjdUzdKqgQqmr4=/685x410/smart/nginx/o/2019/08/28/12506325t1h33eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/6763720/jaan-mannik-eestil-on-oht-jaada-rahapesuskandaali-infosojas-kaotajaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaan Männik: Eestil on oht jääda rahapesuskandaali infosõjas kaotajaks </span></a><a href="https://arvamus.postimees.ee/6763720/jaan-mannik-eestil-on-oht-jaada-rahapesuskandaali-infosojas-kaotajaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-01waa0vesy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yk9sd3ssh6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4EH2-kzkmljrauhbry0gb80gHbU=/1000x435/filters:focal(116x307:1737x1235)/nginx/o/2019/08/27/12505392t1hd400.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gaasiõnnetuses lapsed kaotanud isa: olen kõigeks valmis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6762215/eestis-elav-suurlane-me-ei-meeldi-eestlastele-nad-ei-taha-meid-siia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/f4KLgxap4aIPV13z_Oe1-oe3mRU=/335x190/smart/nginx/o/2019/08/27/12503592t1h5d81.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1331</span></div></div><a href="https://arvamus.postimees.ee/6762215/eestis-elav-suurlane-me-ei-meeldi-eestlastele-nad-ei-taha-meid-siia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis elav süürlane: me ei meeldi eestlastele, nad ei taha meid siia</span><div class="list-article__additional-headline">Postimehe videosari «Miks ma elan Eestis?»</div></a><a href="https://arvamus.postimees.ee/6762215/eestis-elav-suurlane-me-ei-meeldi-eestlastele-nad-ei-taha-meid-siia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6761856/video-paar-joudis-olla-abielus-umbes-viis-minutit-ja-siis-hukkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Sqxuw-XG8sH6YY4l-JZ3-VNUTDo=/335x190/filters:focal(386x237:1280x1024)/nginx/o/2019/08/26/12500532t1h5d1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>919</span></div></div><a href="https://elu24.postimees.ee/6761856/video-paar-joudis-olla-abielus-umbes-viis-minutit-ja-siis-hukkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: paar jõudis olla abielus umbes viis minutit ja siis hukkus </span></a><a href="https://elu24.postimees.ee/6761856/video-paar-joudis-olla-abielus-umbes-viis-minutit-ja-siis-hukkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763260/isegi-karbseseened-ei-kasva-ja-linnud-ei-lenda-enam-plahvatuse-jargsed-muutused-pohjustavad-pohja-venemaal-arevust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sL12bv3BnSN7gyytWXzhLAUSLX4=/685x410/smart/nginx/o/2019/08/27/12505006t1h5dbf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://www.postimees.ee/6763260/isegi-karbseseened-ei-kasva-ja-linnud-ei-lenda-enam-plahvatuse-jargsed-muutused-pohjustavad-pohja-venemaal-arevust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isegi kärbseseened ei kasva ja linnud ei lenda enam: plahvatuse järgsed muutused põhjustavad Põhja-Venemaal ärevust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6763260/isegi-karbseseened-ei-kasva-ja-linnud-ei-lenda-enam-plahvatuse-jargsed-muutused-pohjustavad-pohja-venemaal-arevust/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://www.postimees.ee/6763260/isegi-karbseseened-ei-kasva-ja-linnud-ei-lenda-enam-plahvatuse-jargsed-muutused-pohjustavad-pohja-venemaal-arevust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6762673/blogi-kanepi-voitis-us-openil-dramaatilise-kohtumise-kolmes-setis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jvP4ArJFntIwGGpSC5B55HRXOzI=/335x190/filters:focal(1766x349:2526x1498)/nginx/o/2019/08/28/12505527t1h7e11.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6762673/blogi-kanepi-voitis-us-openil-dramaatilise-kohtumise-kolmes-setis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Kanepi võitis US Openil dramaatilise kohtumise kolmes setis </span></a><a href="https://sport.postimees.ee/6762673/blogi-kanepi-voitis-us-openil-dramaatilise-kohtumise-kolmes-setis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6762981/suri-ajakirjanik-anneli-ammas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SZwUhOS6ButG246t2E7zUFUnjHk=/335x190/smart/nginx/o/2019/08/27/12503859t1h1ce8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>281</span></div></div><a href="https://www.postimees.ee/6762981/suri-ajakirjanik-anneli-ammas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri ajakirjanik Anneli Ammas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6762981/suri-ajakirjanik-anneli-ammas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6762981/suri-ajakirjanik-anneli-ammas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6762757/norra-ekspert-vene-baasis-vois-plahvatada-tuumareaktor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/J4cCpr1uQn8nSyqVtHg2PdEbZPs=/685x410/smart/nginx/o/2019/08/27/12503416t1hef36.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>295</span></div></div><a href="https://www.postimees.ee/6762757/norra-ekspert-vene-baasis-vois-plahvatada-tuumareaktor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra ekspert: Vene baasis võis plahvatada tuumareaktor <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6762757/norra-ekspert-vene-baasis-vois-plahvatada-tuumareaktor/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6762757/norra-ekspert-vene-baasis-vois-plahvatada-tuumareaktor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6762954/suur-galerii-ikea-naitab-mis-eestlasi-ees-ootamas-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lPLZhCErUVvCjIj_bJX2XK4Qgy4=/335x190/smart/nginx/o/2019/08/27/12503928t1hc812.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">83 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://kodustiil.postimees.ee/6762954/suur-galerii-ikea-naitab-mis-eestlasi-ees-ootamas-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur galerii: IKEA näitab, mis eestlasi ees ootamas on <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6762954/suur-galerii-ikea-naitab-mis-eestlasi-ees-ootamas-on/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.postimees.ee/6762954/suur-galerii-ikea-naitab-mis-eestlasi-ees-ootamas-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6763107/piltuudis-president-jattis-auto-kapotile-sonumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Y3FVSuU0hM2_0MaGDg0t1EY4l4g=/335x190/smart/nginx/o/2019/08/27/12504019t1h6b00.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>909</span></div></div><a href="https://lounapostimees.postimees.ee/6763107/piltuudis-president-jattis-auto-kapotile-sonumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILTUUDIS: President jättis auto kapotile sõnumi </span></a><a href="https://lounapostimees.postimees.ee/6763107/piltuudis-president-jattis-auto-kapotile-sonumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6762898/eksis-vaibaga-kallis-veronica-vega-see-ei-ole-erootikamess-vaid-mtv-gala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ar8rk0Xn29seL5HuDJeGFJMbszw=/685x410/filters:focal(1692x1516:1856x1713)/nginx/o/2019/08/27/12503736t1h19b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://elu24.postimees.ee/6762898/eksis-vaibaga-kallis-veronica-vega-see-ei-ole-erootikamess-vaid-mtv-gala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksis vaibaga? Kallis Veronica Vega, see ei ole erootikamess, vaid MTV gala! </span></a><a href="https://elu24.postimees.ee/6762898/eksis-vaibaga-kallis-veronica-vega-see-ei-ole-erootikamess-vaid-mtv-gala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wd13ldskm4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w888crurjj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763467/salaparase-tuumaonnetuse-moju-voib-olla-arvatust-suurem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IamyFATHJrLbqO_jpftGwM2ZabU=/335x190/smart/nginx/o/2019/08/27/12505430t1h54c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://www.postimees.ee/6763467/salaparase-tuumaonnetuse-moju-voib-olla-arvatust-suurem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Salapärase tuumaõnnetuse mõju võib olla arvatust suurem </span></a><a href="https://www.postimees.ee/6763467/salaparase-tuumaonnetuse-moju-voib-olla-arvatust-suurem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6763270/usu-voi-ara-usu-modelli-topless-pildid-sattusid-voora-mehe-silme-alla-isearalikul-pohjusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fDzEFquySIJr9-on0HcLuuUzXtY=/335x190/filters:focal(188x149:3344x2246)/nginx/o/2019/08/27/12505049t1h777e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6763270/usu-voi-ara-usu-modelli-topless-pildid-sattusid-voora-mehe-silme-alla-isearalikul-pohjusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Usu või ära usu! Modelli topless pildid sattusid võõra mehe silme alla iseäralikul põhjusel </span></a><a href="https://elu24.postimees.ee/6763270/usu-voi-ara-usu-modelli-topless-pildid-sattusid-voora-mehe-silme-alla-isearalikul-pohjusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6763146/eesti-vastand-saksamaal-jaab-meeletult-raha-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lL4WZOkqg0lFDpqQu939GAWmoqY=/685x410/smart/nginx/o/2019/08/26/12500090t1haece.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://majandus24.postimees.ee/6763146/eesti-vastand-saksamaal-jaab-meeletult-raha-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti vastand: Saksamaal jääb meeletult raha üle <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6763146/eesti-vastand-saksamaal-jaab-meeletult-raha-ule/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://majandus24.postimees.ee/6763146/eesti-vastand-saksamaal-jaab-meeletult-raha-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6762427/kiirreageerijad-surusid-suuta-mehe-oma-kodus-vastu-seina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0i6dHJ9NDeGcLGQ0EbIAdscC8XI=/335x190/filters:focal(823x643:1150x750)/nginx/o/2019/08/26/12502177t1h01dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://tartu.postimees.ee/6762427/kiirreageerijad-surusid-suuta-mehe-oma-kodus-vastu-seina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiirreageerijad surusid süüta mehe oma kodus vastu seina <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6762427/kiirreageerijad-surusid-suuta-mehe-oma-kodus-vastu-seina/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tartu.postimees.ee/6762427/kiirreageerijad-surusid-suuta-mehe-oma-kodus-vastu-seina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763411/kuklalasud-berliinis-saksamaa-kahtlustab-venemaa-eriteenistusi-tsetseeni-tapmises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QVz-FHklcQd7WxEYW7igXnGkmC4=/335x190/filters:focal(773x266:4125x2885)/nginx/o/2018/07/04/7955280t1h9533.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://www.postimees.ee/6763411/kuklalasud-berliinis-saksamaa-kahtlustab-venemaa-eriteenistusi-tsetseeni-tapmises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuklalasud Berliinis: Saksamaa kahtlustab Venemaa eriteenistusi tšetšeeni tapmises <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6763411/kuklalasud-berliinis-saksamaa-kahtlustab-venemaa-eriteenistusi-tsetseeni-tapmises/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kl 20.55</div></a><a href="https://www.postimees.ee/6763411/kuklalasud-berliinis-saksamaa-kahtlustab-venemaa-eriteenistusi-tsetseeni-tapmises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6758687/enne-ja-parast-pildid-naisstaarid-kes-on-iluloikuste-tottu-totaalselt-muutunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_mySAiT0azhWmm0aOlM7jJOyIco=/685x410/filters:focal(647x208:862x454)/nginx/o/2019/08/22/12490368t1heb70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://elu24.postimees.ee/6758687/enne-ja-parast-pildid-naisstaarid-kes-on-iluloikuste-tottu-totaalselt-muutunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ENNE JA PÄRAST PILDID: naisstaarid, kes on ilulõikuste tõttu totaalselt muutunud </span></a><a href="https://elu24.postimees.ee/6758687/enne-ja-parast-pildid-naisstaarid-kes-on-iluloikuste-tottu-totaalselt-muutunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6762660/vargad-tekitasid-virumaa-pollumajandusettevottele-ule-50-000-euro-kahju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5rZ-lldIl_NWbI3bz2UTiiaE4hg=/335x190/smart/nginx/o/2019/08/27/12503138t1hd334.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>140</span></div></div><a href="https://maaelu.postimees.ee/6762660/vargad-tekitasid-virumaa-pollumajandusettevottele-ule-50-000-euro-kahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vargad tekitasid Virumaa põllumajandusettevõttele üle 50 000 euro kahju <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6762660/vargad-tekitasid-virumaa-pollumajandusettevottele-ule-50-000-euro-kahju/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Lisatud politsei kommentaar kell 12.55</div></a><a href="https://maaelu.postimees.ee/6762660/vargad-tekitasid-virumaa-pollumajandusettevottele-ule-50-000-euro-kahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6763101/kohus-moistis-leedo-firmalt-valja-olerexile-kopsaka-volasumma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jhtKGfPyagduYqavO1Citxn1lRc=/335x190/smart/nginx/o/2016/12/07/12076933t1h1e60.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6763101/kohus-moistis-leedo-firmalt-valja-olerexile-kopsaka-volasumma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus mõistis Leedo firmalt välja Olerexile kopsaka võlasumma </span></a><a href="https://majandus24.postimees.ee/6763101/kohus-moistis-leedo-firmalt-valja-olerexile-kopsaka-volasumma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6762000/nikolai-degtjarenko-ratas-on-kaotanud-nii-vene-valija-kui-ka-austuse-euroopas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Zcvra5WVUnZdtWAx0QfFU9qSPp0=/685x410/smart/nginx/o/2019/08/19/12480229t1h9080.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://arvamus.postimees.ee/6762000/nikolai-degtjarenko-ratas-on-kaotanud-nii-vene-valija-kui-ka-austuse-euroopas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nikolai Degtjarenko: Ratas on kaotanud nii vene valija kui ka austuse Euroopas <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6762000/nikolai-degtjarenko-ratas-on-kaotanud-nii-vene-valija-kui-ka-austuse-euroopas/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://arvamus.postimees.ee/6762000/nikolai-degtjarenko-ratas-on-kaotanud-nii-vene-valija-kui-ka-austuse-euroopas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6763452/endine-meditsiinitootaja-oma-pornokarjaarist-80-naudingut-20-tood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/96dLA4NMtOsG_WnDhgpLrsLSvzc=/335x190/filters:focal(140x274:2819x1735)/nginx/o/2019/08/27/12505353t1hf25b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6763452/endine-meditsiinitootaja-oma-pornokarjaarist-80-naudingut-20-tood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine meditsiinitöötaja oma pornokarjäärist: 80% naudingut, 20% tööd <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6763452/endine-meditsiinitootaja-oma-pornokarjaarist-80-naudingut-20-tood/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6763452/endine-meditsiinitootaja-oma-pornokarjaarist-80-naudingut-20-tood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6763147/tommi-makinen-uritame-leida-lahendusi-tanaku-autot-tabanud-piduriprobleemile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HRbTRTdZxvkcr6pQ2p5klwfrHU4=/335x190/filters:focal(1131x110:1983x1268)/nginx/o/2019/04/28/12008592t1ha344.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sport.postimees.ee/6763147/tommi-makinen-uritame-leida-lahendusi-tanaku-autot-tabanud-piduriprobleemile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tommi Mäkinen: üritame leida lahendusi Tänaku autot tabanud piduriprobleemile </span></a><a href="https://sport.postimees.ee/6763147/tommi-makinen-uritame-leida-lahendusi-tanaku-autot-tabanud-piduriprobleemile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cf9ggruvy4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pkxt7j6w10" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6762857/mart-ummelas-ullatas-uue-ametiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gfgVAH4brcSdv0nSBNgtgskZvlQ=/335x190/smart/nginx/o/2016/12/08/6154851t1ha82e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://majandus24.postimees.ee/6762857/mart-ummelas-ullatas-uue-ametiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Ummelas üllatas uue ametiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6762857/mart-ummelas-ullatas-uue-ametiga/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://majandus24.postimees.ee/6762857/mart-ummelas-ullatas-uue-ametiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763473/prantsuse-sodureid-paneb-eestis-proovile-soo-britte-mets" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u4Gq5FG03gO4m1DM-jbHFImU-l0=/335x190/smart/nginx/o/2019/08/27/12505464t1h5621.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.postimees.ee/6763473/prantsuse-sodureid-paneb-eestis-proovile-soo-britte-mets" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsuse sõdureid paneb Eestis proovile soo, britte mets <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6763473/prantsuse-sodureid-paneb-eestis-proovile-soo-britte-mets/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6763473/prantsuse-sodureid-paneb-eestis-proovile-soo-britte-mets" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6762823/skandaalid-kuningakojas-ei-vaibu-harry-ja-meghan-markle-i-pillav-elustiil-havitab-kuningavoimu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1lXB-kLf1Gei0tqV0su1vN31gcU=/685x410/filters:focal(162x135:4425x2317)/nginx/o/2019/07/17/12373135t1hc3b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6762823/skandaalid-kuningakojas-ei-vaibu-harry-ja-meghan-markle-i-pillav-elustiil-havitab-kuningavoimu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skandaalid kuningakojas ei vaibu: Harry ja Meghan Markle’i pillav elustiil hävitab kuningavõimu </span></a><a href="https://elu24.postimees.ee/6762823/skandaalid-kuningakojas-ei-vaibu-harry-ja-meghan-markle-i-pillav-elustiil-havitab-kuningavoimu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6761944/galerii-janar-joala-saadeti-viimsele-teekonnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/n-fMmNeFXpWgF0HuCKxJ2ieWe_g=/335x190/smart/nginx/o/2019/08/26/12501168t1hcec5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>186</span></div></div><a href="https://elu24.postimees.ee/6761944/galerii-janar-joala-saadeti-viimsele-teekonnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Janar Joala saadeti viimsele teekonnale <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6761944/galerii-janar-joala-saadeti-viimsele-teekonnale/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6761944/galerii-janar-joala-saadeti-viimsele-teekonnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6762657/blogi-kontaveit-vottis-us-openi-avaringis-ulikindla-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8Fuam_8loRs7kN0yDCEb6EyYC6U=/335x190/filters:focal(1904x187:2883x1722)/nginx/o/2019/08/28/12505550t1h2743.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://sport.postimees.ee/6762657/blogi-kontaveit-vottis-us-openi-avaringis-ulikindla-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Kontaveit võttis US Openi avaringis ülikindla võidu </span></a><a href="https://sport.postimees.ee/6762657/blogi-kontaveit-vottis-us-openi-avaringis-ulikindla-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6763495/anett-kontaveit-olin-lihtsalt-vaga-hea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pnGJv2lsHGpl6_8htoWzNQuxOaA=/685x410/filters:focal(2270x218:3951x2124)/nginx/o/2019/08/28/12505580t1h8f17.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://sport.postimees.ee/6763495/anett-kontaveit-olin-lihtsalt-vaga-hea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anett Kontaveit: olin lihtsalt väga hea! </span></a><a href="https://sport.postimees.ee/6763495/anett-kontaveit-olin-lihtsalt-vaga-hea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6763269/turvakaamera-salvestuse-postitaja-voib-hoopis-ise-karistada-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5lPi_YC8HGX6FZ-K4UldjgV1bPw=/335x190/smart/nginx/o/2019/08/28/12505861t1hdf1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>178</span></div></div><a href="https://sakala.postimees.ee/6763269/turvakaamera-salvestuse-postitaja-voib-hoopis-ise-karistada-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turvakaamera salvestuse postitaja võib hoopis ise karistada saada <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6763269/turvakaamera-salvestuse-postitaja-voib-hoopis-ise-karistada-saada/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://sakala.postimees.ee/6763269/turvakaamera-salvestuse-postitaja-voib-hoopis-ise-karistada-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6763422/ott-tanak-turgi-ralli-saab-olema-selle-hooaja-raskeim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vYo0Rs0rrrZUeqUUAJFhQBYZNdU=/335x190/filters:focal(346x459:1650x1919)/nginx/o/2019/08/27/12503587t1h5f99.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://sport.postimees.ee/6763422/ott-tanak-turgi-ralli-saab-olema-selle-hooaja-raskeim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak: Türgi ralli saab olema selle hooaja raskeim </span></a><a href="https://sport.postimees.ee/6763422/ott-tanak-turgi-ralli-saab-olema-selle-hooaja-raskeim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6762505/analuus-pensionile-jaamine-tuleks-paariks-aastaks-edasi-lukata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/du4KENb9eRzWg14opXxeW0G4m9Y=/685x410/smart/nginx/o/2019/08/26/12502424t1hb445.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://majandus24.postimees.ee/6762505/analuus-pensionile-jaamine-tuleks-paariks-aastaks-edasi-lukata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Analüüs: pensionile jäämine tuleks paariks aastaks edasi lükata <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6762505/analuus-pensionile-jaamine-tuleks-paariks-aastaks-edasi-lukata/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://majandus24.postimees.ee/6762505/analuus-pensionile-jaamine-tuleks-paariks-aastaks-edasi-lukata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6762719/tanakule-40-punktiga-kaotav-ogier-jatkan-voitlust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CFhgFymLDYq8r1s6__pmmFhO3fc=/335x190/filters:focal(1657x330:4227x2732)/nginx/o/2019/08/27/12503291t1hcbb4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://sport.postimees.ee/6762719/tanakule-40-punktiga-kaotav-ogier-jatkan-voitlust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänakule 40 punktiga kaotav Ogier: jätkan võitlust</span><div class="list-article__additional-headline">Citroëni pealik Budar: kõike võib juhtuda</div></a><a href="https://sport.postimees.ee/6762719/tanakule-40-punktiga-kaotav-ogier-jatkan-voitlust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6763025/lugeja-kirjutab-boltil-on-tosiseid-probleeme-turvalisusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sOPq7WgMea3B6cQEVmymGKMEGsQ=/335x190/filters:focal(120x220:535x429)/nginx/o/2019/05/20/12185754t1hf8d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>173</span></div></div><a href="https://tehnika.postimees.ee/6763025/lugeja-kirjutab-boltil-on-tosiseid-probleeme-turvalisusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja kirjutab: Boltil on tõsiseid probleeme turvalisusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6763025/lugeja-kirjutab-boltil-on-tosiseid-probleeme-turvalisusega/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6763025/lugeja-kirjutab-boltil-on-tosiseid-probleeme-turvalisusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ppvst9z88l" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pi8ayvihif" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-202a80f7b0c282aadb3f.js" async></script></body></html>