<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ymCiNOSRpJrj20e7l2oCKEN8gvA=/16x16/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VDC6n5KZTRFXQnBbpQCo7SRm_MY=/32x32/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/dc2lotFMgQXzb05nt1yB2-hzYYg=/192x192/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/thcX4tOkWZ_OjhBgHZEFXGrTF2I=/256x256/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/bG-rcC19P6dhUQCkYSrVScARD88=/180x180/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/bOSnlDJ_LFrtstD0BAMtG7gMq7I=/1200x630/filters:focal(873x690:2125x2139)/nginx/o/2019/09/10/12546802t1hdad9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/bOSnlDJ_LFrtstD0BAMtG7gMq7I=/1200x630/filters:focal(873x690:2125x2139)/nginx/o/2019/09/10/12546802t1hdad9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Galerii: Paul McCartney esitles uut lasteraamatut «Hey Grandude!»"><meta property="twitter:title" content="Galerii: Paul McCartney esitles uut lasteraamatut «Hey Grandude!»"><meta property="og:url" content="https://raamatud.postimees.ee/6774742/galerii-paul-mccartney-esitles-uut-lasteraamatut-hey-grandude"><meta property="twitter:url" content="https://raamatud.postimees.ee/6774742/galerii-paul-mccartney-esitles-uut-lasteraamatut-hey-grandude"><meta property="og:site_name" content="Raamatuportaal"><meta property="og:description" content="Endine The Beatles liige Paul McCartney esitles Londoni kesklinnas Waterstones Piccadillys koolilastele oma uut lasteraamatut «Hey Grandude!». Illustratsioonide autor on Kathryn Durst."><meta property="twitter:description" content="Endine The Beatles liige Paul McCartney esitles Londoni kesklinnas Waterstones Piccadillys koolilastele oma uut lasteraamatut «Hey Grandude!». Illustratsioonide autor on Kathryn Durst."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="paul mccartney"><meta name="article:published_time" content="2019-09-10T16:51:03+03:00"><meta name="article:modified_time" content="2019-09-10T16:51:40+03:00"><meta name="description" content="Endine The Beatles liige Paul McCartney esitles Londoni kesklinnas Waterstones Piccadillys koolilastele oma uut lasteraamatut «Hey Grandude!». Illustratsioonide autor on Kathryn Durst."><meta name="keywords" content="paul mccartney"><link rel="canonical" href="https://raamatud.postimees.ee/6774742/galerii-paul-mccartney-esitles-uut-lasteraamatut-hey-grandude"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://raamatud.postimees.ee/rss"><title>Galerii: Paul McCartney esitles uut lasteraamatut «Hey Grandude!» - Uudised - Apollo Raamatuportaal</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-c5276ffadd50ab710304.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4867 article-6774742"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://raamatud.postimees.ee/search">T, 10.09.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://raamatud.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4867/eb8a18f3442027bde6484d405dae9284.svg" height="50" width="212" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://raamatud.postimees.ee/apolloklubi" target="_self" class="menu-item">Apollo Klubi</a></div><div><a href="https://raamatud.postimees.ee/section/4869" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://raamatud.postimees.ee/section/4870" target="_self" class="menu-item">Katkendid</a></div><div><a href="https://raamatud.postimees.ee/section/4871" target="_self" class="menu-item">Uued</a></div><div><a href="https://raamatud.postimees.ee/section/4872" target="_self" class="menu-item">Autorid</a></div><div><a href="https://raamatud.postimees.ee/section/4873" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://raamatud.postimees.ee/section/4874" target="_self" class="menu-item">Soovitused</a></div><div><a href="https://raamatud.postimees.ee/section/4875" target="_self" class="menu-item">Raamatute TOP</a></div><div><a href="https://raamatud.postimees.ee/section/4880" target="_self" class="menu-item">Lasteraamatud</a></div><div><a href="https://raamatud.postimees.ee/section/4876" target="_self" class="menu-item">Sündmused</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/4878" target="_self" class="menu-item">Podcastid</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://raamatud.postimees.ee/section/4936" target="_self" class="section-bg-color-hover-with-opacity">Eesti roimad</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://raamatud.postimees.ee/section/4877" target="_self" class="menu-item">Nädala tsitaat</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4867" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://raamatud.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4867/eb8a18f3442027bde6484d405dae9284.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://raamatud.postimees.ee">Raamatuportaal</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://raamatud.postimees.ee/section/4869">Uudised</a></li><li class="breadcrumb-item">Galerii: Paul McCartney esitles uut lasteraamatut «Hey Grandude!»</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Galerii: Paul McCartney esitles uut lasteraamatut «Hey Grandude!»</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/73268" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/c6jk6uYuwFSYYO0tT8zP_z3Us_M=/40x40/smart/nginx/o/2012/01/01/897576t1h805b.jpg" srcset="//f9.pmo.ee/c6jk6uYuwFSYYO0tT8zP_z3Us_M=/40x40/smart/nginx/o/2012/01/01/897576t1h805b.jpg, //f9.pmo.ee/xdlMCjGn-oF3coUQ7sdUieij920=/80x80/smart/nginx/o/2012/01/01/897576t1h805b.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Linda Pärn</span> </span><span class="article-authors__position" itemprop="jobTitle">raamatuportaali toimetaja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://raamatud.postimees.ee/6774742/galerii-paul-mccartney-esitles-uut-lasteraamatut-hey-grandude%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6774742" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Galerii%3A%20Paul%20McCartney%20esitles%20uut%20lasteraamatut%20%C2%ABHey%20Grandude!%C2%BB&url=https://raamatud.postimees.ee/6774742/galerii-paul-mccartney-esitles-uut-lasteraamatut-hey-grandude%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6774742"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Galerii%3A%20Paul%20McCartney%20esitles%20uut%20lasteraamatut%20%C2%ABHey%20Grandude!%C2%BB&url=https://raamatud.postimees.ee/6774742/galerii-paul-mccartney-esitles-uut-lasteraamatut-hey-grandude%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6774742"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Galerii: Paul McCartney esitles uut lasteraamatut «Hey Grandude!»&body=Tervitus,%20loe%20siit%3A%20https://raamatud.postimees.ee/6774742/galerii-paul-mccartney-esitles-uut-lasteraamatut-hey-grandude%3Futm_source%3Demail%26utm_content%3D6774742" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://raamatud.postimees.ee/6774742/galerii-paul-mccartney-esitles-uut-lasteraamatut-hey-grandude/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">10. september 2019, 16:51</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="et" :allow-ads="true" :gallery-id="280195"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Endine The Beatles liige Paul McCartney esitles Londoni kesklinnas Waterstones Piccadillys koolilastele oma uut lasteraamatut «Hey Grandude!». Illustratsioonide autor on Kathryn Durst.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Seikluslik pildiraamat «Hey Grandude!» on Paul McCartney teine lasteraamat. Kümme aastat tagasi kirjutas ta koos Philip Ardaghi ja Geoff Dunbariga raamatu «High in the Clouds».</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://raamatud.postimees.ee/6774742/galerii-paul-mccartney-esitles-uut-lasteraamatut-hey-grandude%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6774742" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Galerii%3A%20Paul%20McCartney%20esitles%20uut%20lasteraamatut%20%C2%ABHey%20Grandude!%C2%BB&url=https://raamatud.postimees.ee/6774742/galerii-paul-mccartney-esitles-uut-lasteraamatut-hey-grandude%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6774742"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Galerii%3A%20Paul%20McCartney%20esitles%20uut%20lasteraamatut%20%C2%ABHey%20Grandude!%C2%BB&url=https://raamatud.postimees.ee/6774742/galerii-paul-mccartney-esitles-uut-lasteraamatut-hey-grandude%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6774742"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Galerii: Paul McCartney esitles uut lasteraamatut «Hey Grandude!»&body=Tervitus,%20loe%20siit%3A%20https://raamatud.postimees.ee/6774742/galerii-paul-mccartney-esitles-uut-lasteraamatut-hey-grandude%3Futm_source%3Demail%26utm_content%3D6774742" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://raamatud.postimees.ee/6774742/galerii-paul-mccartney-esitles-uut-lasteraamatut-hey-grandude/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6774742" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6774742" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://raamatud.postimees.ee/term/89/paul-mccartney">paul mccartney</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-tnvxuzw4ml" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3chb5rs17a" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><apollo-weekly-top></apollo-weekly-top><div id="section-4869" data-section="4869" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://raamatud.postimees.ee/section/4869">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6742331/vaata-otse-raamatuklubis-raamatujutud-teetassi-taga-on-kulas-kirjanik-mia-kankimaki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eyU2v4z01tfEmWya_4waeyAXvXk=/1000x435/smart/nginx/o/2019/09/09/12543844t1h7020.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4872" class="list-article__section-label slab">Autorid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://raamatud.postimees.ee/6742331/vaata-otse-raamatuklubis-raamatujutud-teetassi-taga-on-kulas-kirjanik-mia-kankimaki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata otse: raamatuklubis «Raamatujutud teetassi taga» on külas kirjanik Mia Kankimäki </span></a><a href="https://raamatud.postimees.ee/6742331/vaata-otse-raamatuklubis-raamatujutud-teetassi-taga-on-kulas-kirjanik-mia-kankimaki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://raamatud.postimees.ee/6742331/vaata-otse-raamatuklubis-raamatujutud-teetassi-taga-on-kulas-kirjanik-mia-kankimaki" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/-kEp-_7BPAaizYxhSvoWpI-QoPA=/230x130/smart/nginx/o/2019/09/09/12543844t1h7020.jpg" srcset="//f10.pmo.ee/-kEp-_7BPAaizYxhSvoWpI-QoPA=/230x130/smart/nginx/o/2019/09/09/12543844t1h7020.jpg, //f10.pmo.ee/pTgB43IuDWHkXgbGKWhHEzZw3Sw=/460x260/smart/nginx/o/2019/09/09/12543844t1h7020.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6774620/eesti-teatri-festivalil-draama-esitletakse-kolme-raamatut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1tkg2D7jQAtBTEQNzCA37KA52Ls=/324x185/smart/nginx/o/2019/08/27/12504101t1h064e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4876" class="list-article__section-label slab">Sündmused</a></div><a href="https://raamatud.postimees.ee/6774620/eesti-teatri-festivalil-draama-esitletakse-kolme-raamatut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Teatri Festivalil Draama esitletakse kolme raamatut </span></a><a href="https://raamatud.postimees.ee/6774620/eesti-teatri-festivalil-draama-esitletakse-kolme-raamatut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6774406/imbi-paju-noukogude-uhiskond-havitas-tanamise-kultuuri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XFaTrXFQY_O7F1GkwLjK9TKTjY4=/324x185/filters:focal(1054x323:1411x625)/nginx/o/2019/09/10/12545921t1hbc61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4872" class="list-article__section-label slab">Autorid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://raamatud.postimees.ee/6774406/imbi-paju-noukogude-uhiskond-havitas-tanamise-kultuuri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Imbi Paju: Nõukogude ühiskond hävitas tänamise kultuuri </span></a><a href="https://raamatud.postimees.ee/6774406/imbi-paju-noukogude-uhiskond-havitas-tanamise-kultuuri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6774379/tartu-linnakirjaniku-romaanist-valmib-peipsiveeres-suvelavastus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Q1_uXzHStd7o1ka7o0CZsEGuyHs=/324x185/filters:focal(2249x1221:2397x1419)/nginx/o/2019/09/10/12545899t1h4fdf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6774379/tartu-linnakirjaniku-romaanist-valmib-peipsiveeres-suvelavastus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu linnakirjaniku romaanist valmib Peipsiveeres suvelavastus </span></a><a href="https://tartu.postimees.ee/6774379/tartu-linnakirjaniku-romaanist-valmib-peipsiveeres-suvelavastus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-22fx65sdhe" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6774346/postimehe-romaanisari-innustab-vaartustama-elu-selle-mitmekulgsuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/j7dhh6vS6EB7_EzDCZnlEJyuFro=/1000x435/filters:focal(972x1184:1925x1682)/nginx/o/2019/09/10/12545830t1h000a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://raamatud.postimees.ee/6774346/postimehe-romaanisari-innustab-vaartustama-elu-selle-mitmekulgsuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe romaanisari innustab väärtustama elu selle mitmekülgsuses </span></a><a href="https://raamatud.postimees.ee/6774346/postimehe-romaanisari-innustab-vaartustama-elu-selle-mitmekulgsuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6774149/triinu-meres-esitleb-jutukogu-kuigi-sa-proovid-olla-hea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5-Fb9xP1BpbPEg5hKEw428Cr8a4=/335x190/filters:focal(1728x338:2342x857)/nginx/o/2019/09/10/12545483t1h8cc1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a></div><a href="https://raamatud.postimees.ee/6774149/triinu-meres-esitleb-jutukogu-kuigi-sa-proovid-olla-hea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Triinu Meres esitleb jutukogu «Kuigi sa proovid olla hea» </span></a><a href="https://raamatud.postimees.ee/6774149/triinu-meres-esitleb-jutukogu-kuigi-sa-proovid-olla-hea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6773633/puudega-laste-vanemate-kasiraamat-sai-uuendatud-kordustruki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HcmkIhBvyn0QNLo1yfnu8jHGgBc=/335x190/smart/nginx/o/2019/09/09/12543975t1h4ee6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://raamatud.postimees.ee/6773633/puudega-laste-vanemate-kasiraamat-sai-uuendatud-kordustruki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puudega laste vanemate käsiraamat sai uuendatud kordustrüki </span></a><a href="https://raamatud.postimees.ee/6773633/puudega-laste-vanemate-kasiraamat-sai-uuendatud-kordustruki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6773475/menukirjanik-robin-sharma-inimene-on-nagu-sibul-sudamikus-peitub-toeline-olemus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UL3M_KYqDEXYNS4hef0PldzqtvQ=/685x410/filters:focal(1272x788:1888x1299)/nginx/o/2019/09/09/12543629t1h96ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4872" class="list-article__section-label slab">Autorid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://raamatud.postimees.ee/6773475/menukirjanik-robin-sharma-inimene-on-nagu-sibul-sudamikus-peitub-toeline-olemus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Menukirjanik Robin Sharma: inimene on nagu sibul. Südamikus peitub tõeline olemus </span></a><a href="https://raamatud.postimees.ee/6773475/menukirjanik-robin-sharma-inimene-on-nagu-sibul-sudamikus-peitub-toeline-olemus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6773374/microsofti-tipptegijad-avaldavad-murrangulise-raamatu-digiajastu-ohtudest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AXfHDbcvMEAh4fvwzaJ_jnAkXu0=/335x190/filters:focal(1732x1178:2781x2060)/nginx/o/2019/09/09/12543237t1h9c82.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://raamatud.postimees.ee/6773374/microsofti-tipptegijad-avaldavad-murrangulise-raamatu-digiajastu-ohtudest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Microsofti tipptegijad avaldavad murrangulise raamatu digiajastu ohtudest </span></a><a href="https://raamatud.postimees.ee/6773374/microsofti-tipptegijad-avaldavad-murrangulise-raamatu-digiajastu-ohtudest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6773366/kadrioru-kolmandal-kirjandustanava-festivalil-toimub-luuleaktsioon-lahme-luulele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mW68v4rQg5OG4hvsLD1Dr2vrThw=/335x190/filters:focal(145x476:1644x1395)/nginx/o/2017/09/09/7081869t1hf650.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a></div><a href="https://raamatud.postimees.ee/6773366/kadrioru-kolmandal-kirjandustanava-festivalil-toimub-luuleaktsioon-lahme-luulele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadrioru kolmandal Kirjandustänava festivalil toimub luuleaktsioon «Lähme luulele!» </span></a><a href="https://raamatud.postimees.ee/6773366/kadrioru-kolmandal-kirjandustanava-festivalil-toimub-luuleaktsioon-lahme-luulele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6773254/september-on-kaes-raamatute-edetabelit-valitsevad-opikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aFIGHHLn5piHcB9l4lwGkq22jgI=/685x410/filters:focal(693x926:1399x1652)/nginx/o/2019/09/09/12542890t1h0ffc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4875" class="list-article__section-label slab">Raamatute TOP</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://raamatud.postimees.ee/6773254/september-on-kaes-raamatute-edetabelit-valitsevad-opikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">September on käes: raamatute edetabelit valitsevad õpikud </span></a><a href="https://raamatud.postimees.ee/6773254/september-on-kaes-raamatute-edetabelit-valitsevad-opikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6773217/sensitiiv-viktoria-raidos-universum-ei-eksi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PwhYYmBYY0mxwx2CSPVAWLcVO50=/335x190/filters:focal(134x101:263x195)/nginx/o/2019/09/09/12542803t1h40b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4872" class="list-article__section-label slab">Autorid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://raamatud.postimees.ee/6773217/sensitiiv-viktoria-raidos-universum-ei-eksi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sensitiiv Viktoria Raidos: universum ei eksi </span></a><a href="https://raamatud.postimees.ee/6773217/sensitiiv-viktoria-raidos-universum-ei-eksi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6773171/sten-roosi-muinasjutuvoistlus-kutsub-osalema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VXJIERPpFgizT7V-9g-8KTT67Ww=/335x190/filters:focal(499x563:791x883)/nginx/o/2010/09/08/429086t1ha6a3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a></div><a href="https://raamatud.postimees.ee/6773171/sten-roosi-muinasjutuvoistlus-kutsub-osalema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sten Roosi muinasjutuvõistlus kutsub osalema </span></a><a href="https://raamatud.postimees.ee/6773171/sten-roosi-muinasjutuvoistlus-kutsub-osalema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6771134/usas-eemaldati-kooliraamatukogust-harry-potteri-raamatud-et-lapsed-ei-saaks-deemoneid-valja-kutsuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3ye3Nw7szfiTDY5L8vdKrbGkO-M=/685x410/filters:focal(1082x282:1804x876)/nginx/o/2019/09/05/12532876t1h26c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://raamatud.postimees.ee/6771134/usas-eemaldati-kooliraamatukogust-harry-potteri-raamatud-et-lapsed-ei-saaks-deemoneid-valja-kutsuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USAs eemaldati kooliraamatukogust Harry Potteri raamatud, et lapsed ei saaks deemoneid välja kutsuda </span></a><a href="https://raamatud.postimees.ee/6771134/usas-eemaldati-kooliraamatukogust-harry-potteri-raamatud-et-lapsed-ei-saaks-deemoneid-valja-kutsuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6770969/maarja-kangro-esitleb-luulekogu-tuul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/f8lkHFUC-8I7Rc1_NIVj9qiKKLs=/335x190/filters:focal(1269x310:1717x918)/nginx/o/2019/09/05/12532444t1hfae6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4876" class="list-article__section-label slab">Sündmused</a></div><a href="https://raamatud.postimees.ee/6770969/maarja-kangro-esitleb-luulekogu-tuul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maarja Kangro esitleb luulekogu «Tuul» </span></a><a href="https://raamatud.postimees.ee/6770969/maarja-kangro-esitleb-luulekogu-tuul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6770834/peeter-vosa-esitleb-raamatut-eesti-rahva-appikarje-vosareporteri-lugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5MPO_iUnr4Jvv225lbGQhywviu8=/335x190/filters:focal(398x39:719x454)/nginx/o/2009/02/17/134923t1h4731.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4876" class="list-article__section-label slab">Sündmused</a></div><a href="https://raamatud.postimees.ee/6770834/peeter-vosa-esitleb-raamatut-eesti-rahva-appikarje-vosareporteri-lugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Võsa esitleb raamatut «Eesti rahva appikarje. «Võsareporteri» lugu» </span></a><a href="https://raamatud.postimees.ee/6770834/peeter-vosa-esitleb-raamatut-eesti-rahva-appikarje-vosareporteri-lugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-yf55hnnwj6" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-wvz8gdb5wh" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#f5821f" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6774679/venemaalt-ara-toodud-usa-spioon-oli-puhkusereisil-hukkunud-kremli-ametnik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/K0zPQGbdrZWkFhu7YH0rQkIXjmc=/1000x435/filters:focal(912x456:3544x2230)/nginx/o/2019/09/10/12546623t1h15f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6774679/venemaalt-ara-toodud-usa-spioon-oli-puhkusereisil-hukkunud-kremli-ametnik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaalt ära toodud USA spioon oli puhkusereisil «hukkunud» Kremli ametnik <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6774679/venemaalt-ara-toodud-usa-spioon-oli-puhkusereisil-hukkunud-kremli-ametnik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6774679/venemaalt-ara-toodud-usa-spioon-oli-puhkusereisil-hukkunud-kremli-ametnik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6774736/liinibussi-juht-ahvardas-toukeratturile-otsa-soita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xN_ym5SWHxJ7odzyepZtQEM2kOg=/335x190/smart/nginx/o/2019/09/10/12546796t1hbca3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.postimees.ee/6774736/liinibussi-juht-ahvardas-toukeratturile-otsa-soita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liinibussi juht tahtis tõukeratturile otsa sõita <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6774736/liinibussi-juht-ahvardas-toukeratturile-otsa-soita/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">TLT palub kergliiklejatelt vabandust</div></a><a href="https://www.postimees.ee/6774736/liinibussi-juht-ahvardas-toukeratturile-otsa-soita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6774237/surnuna-leitud-ulle-kehal-olid-vagivalla-tundemargid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/E7wXImVn8uNcj0vzrPfIbvszbzc=/335x190/smart/nginx/o/2019/09/10/12545656t1hf427.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://sakala.postimees.ee/6774237/surnuna-leitud-ulle-kehal-olid-vagivalla-tundemargid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Surnuna leitud Ülle kehal olid vägivalla tundemärgid <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6774237/surnuna-leitud-ulle-kehal-olid-vagivalla-tundemargid/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Läbivalt täiendatud kell 14.50</div></a><a href="https://sakala.postimees.ee/6774237/surnuna-leitud-ulle-kehal-olid-vagivalla-tundemargid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6774730/venemaa-votab-e-sigaretid-karmimalt-luubi-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4n7z6EcO4QqWXF1b5U2FlxQ2eC4=/685x410/filters:focal(1140x207:3505x2597)/nginx/o/2019/09/10/12546788t1h7bfa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6774730/venemaa-votab-e-sigaretid-karmimalt-luubi-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa võtab e-sigaretid karmimalt luubi alla </span></a><a href="https://maailm.postimees.ee/6774730/venemaa-votab-e-sigaretid-karmimalt-luubi-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6774482/suur-tanklakett-paases-biokutuse-noudest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VLlk4pfUq6BT-3eoHGA8Eyvtdfw=/335x190/smart/nginx/o/2019/08/07/12444862t1hf96a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6774482/suur-tanklakett-paases-biokutuse-noudest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur tanklakett pääses biokütuse nõudest <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6774482/suur-tanklakett-paases-biokutuse-noudest/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6774482/suur-tanklakett-paases-biokutuse-noudest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6774606/tartu-taksoturul-puhkes-tuli-ja-segadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ajGjaIn_H4G0UZo4FzBCydSWOQ0=/335x190/smart/nginx/o/2018/04/20/7798801t1hb4ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://tehnika.postimees.ee/6774606/tartu-taksoturul-puhkes-tuli-ja-segadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu taksoturul puhkes tüli ja segadus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6774606/tartu-taksoturul-puhkes-tuli-ja-segadus/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tehnika.postimees.ee/6774606/tartu-taksoturul-puhkes-tuli-ja-segadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6774557/kaitseministeerium-karpis-sonajalgade-roomu-tuulikud-ei-vasta-endiselt-lubadele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ckKAY-RWYBvrVvEpNfVHnRuwlgY=/685x410/smart/nginx/o/2019/04/26/11981501t1ha74f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://majandus24.postimees.ee/6774557/kaitseministeerium-karpis-sonajalgade-roomu-tuulikud-ei-vasta-endiselt-lubadele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseministeerium kärpis Sõnajalgade rõõmu: tuulikud ei vasta endiselt lubadele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6774557/kaitseministeerium-karpis-sonajalgade-roomu-tuulikud-ei-vasta-endiselt-lubadele/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6774557/kaitseministeerium-karpis-sonajalgade-roomu-tuulikud-ei-vasta-endiselt-lubadele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://pohjarannik.postimees.ee/6774280/sonajalad-seljatasid-kohtus-riigi-aidu-tuulikupargi-ehitusload-on-kehtivad" itemprop="url">Sõnajalad seljatasid kohtus riigi: Aidu tuulikupargi ehitusload on kehtivad</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6774582/volkswagen-asus-oma-tahmast-nagu-puhtaks-pesema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UcoiBGN8UpEYFHtxQIN8hCqcZIQ=/335x190/filters:focal(1517x162:2667x964)/nginx/o/2019/09/10/12545416t1hd38b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://majandus24.postimees.ee/6774582/volkswagen-asus-oma-tahmast-nagu-puhtaks-pesema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brändiuuenduse arvustus: Volkswagen peseb oma tahmast nägu </span></a><a href="https://majandus24.postimees.ee/6774582/volkswagen-asus-oma-tahmast-nagu-puhtaks-pesema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tehnika.postimees.ee/6774097/volkswagen-paljastas-uue-logo-lubab-totaalset-muutumist" itemprop="url">Volkswagen paljastas uue logo, lubab totaalset muutumist</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6774667/energiavolinikuks-purgiv-simson-nii-keskkonnateadlikku-komisjoni-pole-veel-olnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TF3gcS4qcFfx6GAbx_DdMgcDoHU=/335x190/smart/nginx/o/2019/09/10/12546248t1h24c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6774667/energiavolinikuks-purgiv-simson-nii-keskkonnateadlikku-komisjoni-pole-veel-olnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Energiavolinikuks pürgiv Simson: nii keskkonnateadlikku komisjoni pole veel olnud</span><div class="list-article__additional-headline">Video!</div></a><a href="https://poliitika.postimees.ee/6774667/energiavolinikuks-purgiv-simson-nii-keskkonnateadlikku-komisjoni-pole-veel-olnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://maailm.postimees.ee/6774388/simson-sai-energiavoliniku-koha" itemprop="url">Simson sai energiavoliniku koha</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6774727/palling-allkirjastas-riigikogust-lahkumise-avalduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kOCpjpae2Cv9IWsYIrpIJoRiS3o=/685x410/smart/nginx/o/2018/11/15/11576296t1h7f8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6774727/palling-allkirjastas-riigikogust-lahkumise-avalduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palling allkirjastas riigikogust lahkumise avalduse <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6774727/palling-allkirjastas-riigikogust-lahkumise-avalduse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/6774727/palling-allkirjastas-riigikogust-lahkumise-avalduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1jz7uc44zz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s3jxp119ku" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6774237/surnuna-leitud-ulle-kehal-olid-vagivalla-tundemargid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZY_NO0Tt9sEJDvztcmGBZOU02oU=/1000x435/smart/nginx/o/2019/09/10/12545656t1hf427.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://sakala.postimees.ee/6774237/surnuna-leitud-ulle-kehal-olid-vagivalla-tundemargid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Surnuna leitud Ülle kehal olid vägivalla tundemärgid <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6774237/surnuna-leitud-ulle-kehal-olid-vagivalla-tundemargid/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Läbivalt täiendatud kell 14.50</div></a><a href="https://sakala.postimees.ee/6774237/surnuna-leitud-ulle-kehal-olid-vagivalla-tundemargid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sakala.postimees.ee/6774237/surnuna-leitud-ulle-kehal-olid-vagivalla-tundemargid" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="280172"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6773806/ekrelase-kiri-kaitsevahend-seksuaalaktis-on-lubamatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PJyZ_7gEwIYUjSOORgqxTAChBrc=/335x190/filters:focal(652x264:667x279)/nginx/o/2019/09/09/12544448t1hdeaf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5283</span></div></div><a href="https://tartu.postimees.ee/6773806/ekrelase-kiri-kaitsevahend-seksuaalaktis-on-lubamatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekrelase kiri: kaitsevahend seksuaalaktis on lubamatu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6773806/ekrelase-kiri-kaitsevahend-seksuaalaktis-on-lubamatu/comments" class="list-article__comment section-font-color" itemprop="url">(53) </span></span></a><a href="https://tartu.postimees.ee/6773806/ekrelase-kiri-kaitsevahend-seksuaalaktis-on-lubamatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6774097/volkswagen-paljastas-uue-logo-lubab-totaalset-muutumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bY1MrLCzIFI9fQ2bxomJpIBnMwc=/335x190/filters:focal(30x583:2630x3404)/nginx/o/2019/09/10/12545383t1h23cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tehnika.postimees.ee/6774097/volkswagen-paljastas-uue-logo-lubab-totaalset-muutumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Volkswagen paljastas uue logo, lubab totaalset muutumist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6774097/volkswagen-paljastas-uue-logo-lubab-totaalset-muutumist/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6774097/volkswagen-paljastas-uue-logo-lubab-totaalset-muutumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6773961/polluaas-riigikogu-saalist-lahkunud-saadikutest-ilmselt-puudub-neil-igasugune-kriitika-talumise-voime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TGQZsn2bvAI6ZebXH-5VjqYqX9Y=/685x410/filters:focal(236x284:1381x856)/nginx/o/2019/09/09/12544456t1h9db7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://poliitika.postimees.ee/6773961/polluaas-riigikogu-saalist-lahkunud-saadikutest-ilmselt-puudub-neil-igasugune-kriitika-talumise-voime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlluaas riigikogu saalist lahkunud saadikutest: ilmselt puudub neil igasugune kriitika talumise võime <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6773961/polluaas-riigikogu-saalist-lahkunud-saadikutest-ilmselt-puudub-neil-igasugune-kriitika-talumise-voime/comments" class="list-article__comment section-font-color" itemprop="url">(45) </span></span></a><a href="https://poliitika.postimees.ee/6773961/polluaas-riigikogu-saalist-lahkunud-saadikutest-ilmselt-puudub-neil-igasugune-kriitika-talumise-voime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yw9wF06YZrohuEXIAAW6ODvss00=/335x190/filters:focal(1289x786:1391x1006)/nginx/o/2019/09/06/12535114t1h1832.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://elu24.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paris, Kim ja Pamela... Seksikate kuulsuste pildid ja videod, mida avalikkus poleks tohtinud kunagi näha</span><div class="list-article__additional-headline">Alla 18-aastastele mittesoovitatav!</div></a><a href="https://elu24.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6773779/vaata-mis-haridustase-on-eestimaa-suurimatel-influencer-itel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VfEjikhU6vswZksgruVCAe9S4cU=/335x190/filters:focal(0x0:1595x876)/nginx/o/2019/07/11/12354028t1he2a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6773779/vaata-mis-haridustase-on-eestimaa-suurimatel-influencer-itel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, mis haridustase on Eestimaa suurimatel influencer&#39;itel <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6773779/vaata-mis-haridustase-on-eestimaa-suurimatel-influencer-itel/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elu24.postimees.ee/6773779/vaata-mis-haridustase-on-eestimaa-suurimatel-influencer-itel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6773157/video-2137-aastat-tagasi-maetud-naise-hauast-leiti-iphone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wRS2mubk3HW10GBhnNPPuyJhVpo=/685x410/filters:focal(1790x379:2927x1320)/nginx/o/2019/09/09/12542704t1h07af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>224</span></div></div><a href="https://elu24.postimees.ee/6773157/video-2137-aastat-tagasi-maetud-naise-hauast-leiti-iphone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: 2137 aastat tagasi maetud naise hauast leiti «iPhone» <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6773157/video-2137-aastat-tagasi-maetud-naise-hauast-leiti-iphone/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6773157/video-2137-aastat-tagasi-maetud-naise-hauast-leiti-iphone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6774156/soomlanna-aitas-sobral-suvilat-koristada-ja-nad-leidsid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZEr669SBrJm3GeYl4Zx0qc1qlQ0=/335x190/filters:focal(2279x1843:3692x2889)/nginx/o/2019/09/10/12545472t1ha257.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6774156/soomlanna-aitas-sobral-suvilat-koristada-ja-nad-leidsid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlanna aitas sõbral suvilat koristada ja nad leidsid... <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6774156/soomlanna-aitas-sobral-suvilat-koristada-ja-nad-leidsid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6774156/soomlanna-aitas-sobral-suvilat-koristada-ja-nad-leidsid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6774215/uskumatu-eesti-mees-teenib-soomes-2500-eurot-kuus-aga-elab-autos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Wlq9aEOqjxDsMA6aHHb8xGKmSxA=/335x190/smart/nginx/o/2019/09/10/12545689t1h3c45.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>502</span></div></div><a href="https://elu24.postimees.ee/6774215/uskumatu-eesti-mees-teenib-soomes-2500-eurot-kuus-aga-elab-autos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu: Eesti mees teenib Soomes 2500 eurot kuus, aga elab autos </span></a><a href="https://elu24.postimees.ee/6774215/uskumatu-eesti-mees-teenib-soomes-2500-eurot-kuus-aga-elab-autos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6773953/yoko-alender-riigikogu-esimees-ei-pidanud-kinni-parlamentaarsest-heast-tavast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yfLOc3IKWHLfx0XK29AkV5gmQ-Y=/685x410/smart/nginx/o/2019/09/09/12544474t1hf72a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>548</span></div></div><a href="https://www.postimees.ee/6773953/yoko-alender-riigikogu-esimees-ei-pidanud-kinni-parlamentaarsest-heast-tavast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yoko Alender: riigikogu esimees ei pidanud kinni parlamentaarsest heast tavast <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6773953/yoko-alender-riigikogu-esimees-ei-pidanud-kinni-parlamentaarsest-heast-tavast/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://www.postimees.ee/6773953/yoko-alender-riigikogu-esimees-ei-pidanud-kinni-parlamentaarsest-heast-tavast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9vuza0tr80" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dfzihdygyx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6773346/enne-ja-nuud-fotod-vaatame-kui-vaga-on-kardashianite-perekond-aastate-jooksul-muutunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4QvGwacNHmKWgKKtOKyi2DWx_gQ=/335x190/filters:focal(1199x291:1237x332)/nginx/o/2019/09/09/12543650t1h782e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://elu24.postimees.ee/6773346/enne-ja-nuud-fotod-vaatame-kui-vaga-on-kardashianite-perekond-aastate-jooksul-muutunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ENNE JA NÜÜD FOTOD: vaatame, kui väga on «Kardashianite» perekond aastate jooksul muutunud </span></a><a href="https://elu24.postimees.ee/6773346/enne-ja-nuud-fotod-vaatame-kui-vaga-on-kardashianite-perekond-aastate-jooksul-muutunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6773641/blogi-ja-galerii-eesti-kaotas-rekordmangus-hirmkovale-hollandile" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AIQ9xLSdOcRJ9fJeuWGF-Dd1GYk=/335x190/smart/nginx/o/2019/09/10/12545213t1hf687.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">56 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6773641/blogi-ja-galerii-eesti-kaotas-rekordmangus-hirmkovale-hollandile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi ja galerii: Eesti kaotas rekordmängus hirmkõvale Hollandile <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6773641/blogi-ja-galerii-eesti-kaotas-rekordmangus-hirmkovale-hollandile/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6773641/blogi-ja-galerii-eesti-kaotas-rekordmangus-hirmkovale-hollandile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6774136/tuntud-autotootja-reiting-kukkus-rampstasemele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/J6eVon59liDpnUGOywozDgdQrac=/685x410/smart/nginx/o/2019/06/05/12230817t1h43f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://majandus24.postimees.ee/6774136/tuntud-autotootja-reiting-kukkus-rampstasemele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuntud autotootja reiting kukkus rämpstasemele </span></a><a href="https://majandus24.postimees.ee/6774136/tuntud-autotootja-reiting-kukkus-rampstasemele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6773747/omniva-voib-sulgeda-52-postkontorit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tmMxVfpvQ7sb11H0lUljSbtwjp4=/335x190/smart/nginx/o/2019/06/21/12286830t1h1b27.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>217</span></div></div><a href="https://tarbija24.postimees.ee/6773747/omniva-voib-sulgeda-52-postkontorit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omniva võib sulgeda 52 postkontorit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6773747/omniva-voib-sulgeda-52-postkontorit/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6773747/omniva-voib-sulgeda-52-postkontorit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6773978/briti-verinoore-naitlejanna-surma-kohta-avaldati-uusi-ehmatavaid-uksikasju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_hj01pXeaiko2lrigpzySHD1NJA=/335x190/filters:focal(135x565:2264x2416)/nginx/o/2019/09/09/12544762t1h633c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://elu24.postimees.ee/6773978/briti-verinoore-naitlejanna-surma-kohta-avaldati-uusi-ehmatavaid-uksikasju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti verinoore näitlejanna surma kohta avaldati uusi ehmatavaid üksikasju </span></a><a href="https://elu24.postimees.ee/6773978/briti-verinoore-naitlejanna-surma-kohta-avaldati-uusi-ehmatavaid-uksikasju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6774058/postimehe-aruanne-halloo-kus-on-meie-kaitsjate-kindlus-ja-sitkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KaI1WWgvABXpKN45HbXXWoM2uA0=/685x410/filters:focal(0x0:3706x2993)/nginx/o/2019/09/10/12545189t1h05a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://sport.postimees.ee/6774058/postimehe-aruanne-halloo-kus-on-meie-kaitsjate-kindlus-ja-sitkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe aruanne: halloo, kus on meie kaitsjate kindlus ja sitkus? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6774058/postimehe-aruanne-halloo-kus-on-meie-kaitsjate-kindlus-ja-sitkus/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://sport.postimees.ee/6774058/postimehe-aruanne-halloo-kus-on-meie-kaitsjate-kindlus-ja-sitkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6773803/postimehe-lugu-tekitas-latis-diplomaatilise-konflikti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ije50GFtTo5gSpa4kix1DIzxRK0=/335x190/filters:focal(1332x186:2946x1585)/nginx/o/2018/07/17/10378438t1h63e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://maailm.postimees.ee/6773803/postimehe-lugu-tekitas-latis-diplomaatilise-konflikti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe lugu tekitas Lätis diplomaatilise konflikti <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6773803/postimehe-lugu-tekitas-latis-diplomaatilise-konflikti/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Lisatud Urmas Reinsalu kommentaar!</div></a><a href="https://maailm.postimees.ee/6773803/postimehe-lugu-tekitas-latis-diplomaatilise-konflikti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6773798/annelinnas-juhtus-avarii-reka-paiskus-ringristmikul-kulili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PoBLLbVIcFPwYlE7gIjMxizRYrQ=/335x190/smart/nginx/o/2019/09/09/12544432t1ha2ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6773798/annelinnas-juhtus-avarii-reka-paiskus-ringristmikul-kulili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annelinnas juhtus avarii, reka paiskus ringristmikul külili <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6773798/annelinnas-juhtus-avarii-reka-paiskus-ringristmikul-kulili/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Lisatud galerii!</div></a><a href="https://tartu.postimees.ee/6773798/annelinnas-juhtus-avarii-reka-paiskus-ringristmikul-kulili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6774263/poemuuja-varastas-ule-tuhande-krediitkaardi-jattes-meelde-nende-numbrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nyhSNjHjdtNjnW2TTomYEM0rvnk=/685x410/smart/nginx/o/2017/10/09/7191257t1hf82e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://majandus24.postimees.ee/6774263/poemuuja-varastas-ule-tuhande-krediitkaardi-jattes-meelde-nende-numbrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poemüüja varastas üle tuhande krediitkaardi, jättes meelde nende numbrid </span></a><a href="https://majandus24.postimees.ee/6774263/poemuuja-varastas-ule-tuhande-krediitkaardi-jattes-meelde-nende-numbrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6773235/foto-rinnakat-instanumfi-tabas-uks-mote-olen-liiga-palju-bikiinides-olnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g5lhrDZU2k2Y0X6w1_iIQo7Uzcg=/335x190/filters:focal(2582x1411:2880x1779)/nginx/o/2019/09/09/12542897t1hb129.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://elu24.postimees.ee/6773235/foto-rinnakat-instanumfi-tabas-uks-mote-olen-liiga-palju-bikiinides-olnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTO Rinnakat instanümfi tabas üks mõte: olen liiga palju bikiinides olnud </span></a><a href="https://elu24.postimees.ee/6773235/foto-rinnakat-instanumfi-tabas-uks-mote-olen-liiga-palju-bikiinides-olnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6774300/merko-ehituse-eesti-juht-lahkub-ootamatult-ametist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yNQsSdcWSZ4ZCM2IHye2anzjErw=/335x190/filters:focal(2109x512:2665x1376)/nginx/o/2019/05/06/12140694t1hfbc7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6774300/merko-ehituse-eesti-juht-lahkub-ootamatult-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merko Ehituse Eesti juht lahkub ootamatult ametist </span></a><a href="https://majandus24.postimees.ee/6774300/merko-ehituse-eesti-juht-lahkub-ootamatult-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b434krwdt3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oitswn72yx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6774280/sonajalad-seljatasid-kohtus-riigi-aidu-tuulikupargi-ehitusload-on-kehtivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xogGHuwnYxXbtaGLKB5J0Yz9nwY=/335x190/smart/nginx/o/2019/09/10/12545742t1h192c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1372</span></div></div><a href="https://pohjarannik.postimees.ee/6774280/sonajalad-seljatasid-kohtus-riigi-aidu-tuulikupargi-ehitusload-on-kehtivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõnajalad seljatasid kohtus riigi: Aidu tuulikupargi ehitusload on kehtivad <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/6774280/sonajalad-seljatasid-kohtus-riigi-aidu-tuulikupargi-ehitusload-on-kehtivad/comments" class="list-article__comment section-font-color" itemprop="url">(20)</span></span><div class="list-article__additional-headline">Kaitseministeerium: riigikohtu määrus ei muutnud faktilist olustikku</div></a><a href="https://pohjarannik.postimees.ee/6774280/sonajalad-seljatasid-kohtus-riigi-aidu-tuulikupargi-ehitusload-on-kehtivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6773462/politsei-leidis-13-aastase-kevini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OkltyyKqn-jiPe3IoRL9ndGy4Os=/335x190/smart/nginx/o/2019/08/27/12502985t1h0113.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>218</span></div></div><a href="https://tartu.postimees.ee/6773462/politsei-leidis-13-aastase-kevini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei leidis 13-aastase Kevini</span><div class="list-article__additional-headline">Täiendatud kell 18.45!</div></a><a href="https://tartu.postimees.ee/6773462/politsei-leidis-13-aastase-kevini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6773966/kuuuurija-toitumisnoustaja-erik-orgu-salaelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rXVNXlqmXb6qos3nBlVojGhyYMM=/685x410/filters:focal(323x220:773x522)/nginx/o/2019/09/09/12544734t1hed06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>690</span></div></div><a href="https://kuuuurija.postimees.ee/6773966/kuuuurija-toitumisnoustaja-erik-orgu-salaelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija»: Toitumisnõustaja Erik Orgu salaelu </span></a><a href="https://kuuuurija.postimees.ee/6773966/kuuuurija-toitumisnoustaja-erik-orgu-salaelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6774388/simson-sai-energiavoliniku-koha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LpWiig2X6TexrWzqsa5iJP23k7I=/335x190/filters:focal(918x261:1483x1086)/nginx/o/2019/09/10/12546252t1h41f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://maailm.postimees.ee/6774388/simson-sai-energiavoliniku-koha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Simson sai energiavoliniku koha <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6774388/simson-sai-energiavoliniku-koha/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Lisatud interaktiivne volinike jaotus</div></a><a href="https://maailm.postimees.ee/6774388/simson-sai-energiavoliniku-koha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6773766/fotod-ja-video-esimene-reidi-tee-loik-on-avatud" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DmbNz7teqV1wDnvSx5iBAxpQFY8=/335x190/smart/nginx/o/2019/09/09/12544191t1hcc9d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6773766/fotod-ja-video-esimene-reidi-tee-loik-on-avatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: esimene Reidi tee lõik on avatud </span></a><a href="https://www.postimees.ee/6773766/fotod-ja-video-esimene-reidi-tee-loik-on-avatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6773288/tallinna-korterist-elusalt-madanevana-leitud-koer-suri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/88Upp2O28_jeQttKb3lgYzq5pis=/685x410/filters:focal(9x17:937x392)/nginx/o/2019/09/09/12542919t1h601a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>711</span></div></div><a href="https://lemmik.postimees.ee/6773288/tallinna-korterist-elusalt-madanevana-leitud-koer-suri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna korterist elusalt mädanevana leitud koer suri</span><div class="list-article__additional-headline">ELL: koer oli meie juurde jõudes elav laip</div></a><a href="https://lemmik.postimees.ee/6773288/tallinna-korterist-elusalt-madanevana-leitud-koer-suri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6773950/raimond-kaljulaid-poliitikas-ei-ole-voimalik-uksinda-midagi-ara-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7-4AKqaRBahDb2itfNlmV-rVeng=/335x190/smart/nginx/o/2019/09/09/12544478t1hcd3f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>233</span></div></div><a href="https://poliitika.postimees.ee/6773950/raimond-kaljulaid-poliitikas-ei-ole-voimalik-uksinda-midagi-ara-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raimond Kaljulaid: poliitikas ei ole võimalik üksinda midagi ära teha <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6773950/raimond-kaljulaid-poliitikas-ei-ole-voimalik-uksinda-midagi-ara-teha/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://poliitika.postimees.ee/6773950/raimond-kaljulaid-poliitikas-ei-ole-voimalik-uksinda-midagi-ara-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6774504/eestis-on-15-305-kinnimakstud-suunamudijat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/K-LxdTLOBXfAduvak7oW_FvvzHo=/335x190/smart/nginx/o/2019/09/10/12546057t1h9f69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6774504/eestis-on-15-305-kinnimakstud-suunamudijat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis on 15 305 kinnimakstud suunamudijat <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6774504/eestis-on-15-305-kinnimakstud-suunamudijat/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6774504/eestis-on-15-305-kinnimakstud-suunamudijat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6774482/suur-tanklakett-paases-biokutuse-noudest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pL3LDMVcIshF0_kkU-DgPPAWu2g=/685x410/smart/nginx/o/2019/08/07/12444862t1hf96a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6774482/suur-tanklakett-paases-biokutuse-noudest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur tanklakett pääses biokütuse nõudest <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6774482/suur-tanklakett-paases-biokutuse-noudest/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6774482/suur-tanklakett-paases-biokutuse-noudest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6773534/kersti-kaljulaid-mind-paneb-muretsema-silmapiir" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2OsXpUMdaUv8a0x3_7NcNqg3Yw8=/335x190/filters:focal(967x1515:2901x3243)/nginx/o/2018/09/10/11406167t1hdf7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>277</span></div></div><a href="https://arvamus.postimees.ee/6773534/kersti-kaljulaid-mind-paneb-muretsema-silmapiir" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kersti Kaljulaid: mind paneb muretsema silmapiir <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6773534/kersti-kaljulaid-mind-paneb-muretsema-silmapiir/comments" class="list-article__comment section-font-color" itemprop="url">(40) </span></span></a><a href="https://arvamus.postimees.ee/6773534/kersti-kaljulaid-mind-paneb-muretsema-silmapiir" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6774028/aeg-surub-tagant-kuidas-lappida-kokku-riigieelarves-haigutav-50-miljoniline-auk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/71OfZhF2ZNOCiCCZguVgU88gm8Y=/335x190/smart/nginx/o/2019/09/09/12545023t1hd9f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://poliitika.postimees.ee/6774028/aeg-surub-tagant-kuidas-lappida-kokku-riigieelarves-haigutav-50-miljoniline-auk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg surub tagant: kuidas lappida kokku riigieelarves haigutav 50-miljoniline auk? <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6774028/aeg-surub-tagant-kuidas-lappida-kokku-riigieelarves-haigutav-50-miljoniline-auk/comments" class="list-article__comment section-font-color" itemprop="url">(53) </span></span></a><a href="https://poliitika.postimees.ee/6774028/aeg-surub-tagant-kuidas-lappida-kokku-riigieelarves-haigutav-50-miljoniline-auk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z0unky4bxa" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w0jkz7er5r" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-41d16bbdace0ff383e4c.js" async></script></body></html>