<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ymCiNOSRpJrj20e7l2oCKEN8gvA=/16x16/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VDC6n5KZTRFXQnBbpQCo7SRm_MY=/32x32/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/dc2lotFMgQXzb05nt1yB2-hzYYg=/192x192/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/thcX4tOkWZ_OjhBgHZEFXGrTF2I=/256x256/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/bG-rcC19P6dhUQCkYSrVScARD88=/180x180/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/E6QnIKFeDLVYkass1JWMdUVmxfo=/1200x630/filters:focal(1662x1810:2567x2695)/nginx/o/2019/11/18/12748505t1h8c0f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/E6QnIKFeDLVYkass1JWMdUVmxfo=/1200x630/filters:focal(1662x1810:2567x2695)/nginx/o/2019/11/18/12748505t1h8c0f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Peagi selguvad Põlvepikuraamatu konkursi tulemused"><meta property="twitter:title" content="Peagi selguvad Põlvepikuraamatu konkursi tulemused"><meta property="og:url" content="https://raamatud.postimees.ee/6828874/peagi-selguvad-polvepikuraamatu-konkursi-tulemused"><meta property="twitter:url" content="https://raamatud.postimees.ee/6828874/peagi-selguvad-polvepikuraamatu-konkursi-tulemused"><meta property="og:site_name" content="Raamatuportaal"><meta property="og:description" content="19. novembril 2019 kell 14.00 kuulutatakse Eesti Lastekirjanduse Keskuses välja Põlvepikuraamatu loomevõistluse võitjad. Konkursil otsiti väikelastele ja koolieelikutele mõeldud raamatute käsikirju, milles tekst ja illustratsioonid oleksid võrdselt heal tasemel."><meta property="twitter:description" content="19. novembril 2019 kell 14.00 kuulutatakse Eesti Lastekirjanduse Keskuses välja Põlvepikuraamatu loomevõistluse võitjad. Konkursil otsiti väikelastele ja koolieelikutele mõeldud raamatute käsikirju, milles tekst ja illustratsioonid oleksid võrdselt heal tasemel."><meta property="og:type" content="article"><meta property="article:section" content="Lasteraamatud"><meta property="article:tag" content="Asta Trummel"><meta property="article:tag" content="Eesti lastekirjandus keskus"><meta property="article:tag" content="kultuuriministeerium"><meta property="article:tag" content="Põlvepikuraamatu konkurs"><meta property="article:tag" content="triin soone"><meta name="article:published_time" content="2019-11-18T13:36:03+02:00"><meta name="article:modified_time" content="2019-11-18T13:36:02+02:00"><meta name="description" content="19. novembril 2019 kell 14.00 kuulutatakse Eesti Lastekirjanduse Keskuses välja Põlvepikuraamatu loomevõistluse võitjad. Konkursil otsiti väikelastele ja koolieelikutele mõeldud raamatute käsikirju, milles tekst ja illustratsioonid oleksid võrdselt heal tasemel."><meta name="keywords" content="Asta Trummel, Eesti lastekirjandus keskus, kultuuriministeerium, Põlvepikuraamatu konkurs, triin soone"><link rel="canonical" href="https://raamatud.postimees.ee/6828874/peagi-selguvad-polvepikuraamatu-konkursi-tulemused"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://raamatud.postimees.ee/rss"><title>Peagi selguvad Põlvepikuraamatu konkursi tulemused - Lasteraamatud - Apollo Raamatuportaal</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-9b520b38cdca186ff998.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4867 article-6828874"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://raamatud.postimees.ee/search">T, 19.11.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://raamatud.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4867/eb8a18f3442027bde6484d405dae9284.svg" height="50" width="212" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://raamatud.postimees.ee/6807732/jesper-parve-ma-ei-ole-ravitseja-ma-ei-ole-psuhholoog-ega-ka-guru-olen-lihtsalt-tavaline-mees" class="quote__text">Ma tahaks nüüd natuke kirjutamisest puhata, olla koos laste ja naisega. Olla päriselt kohal. </a><a href="https://raamatud.postimees.ee/6807732/jesper-parve-ma-ei-ole-ravitseja-ma-ei-ole-psuhholoog-ega-ka-guru-olen-lihtsalt-tavaline-mees" class="quote__author section-border-color"><span class="slab section-font-color">Jesper Parve</span></a></div><a href="https://raamatud.postimees.ee/6807732/jesper-parve-ma-ei-ole-ravitseja-ma-ei-ole-psuhholoog-ega-ka-guru-olen-lihtsalt-tavaline-mees" class="quote__image"><img src="//f7.pmo.ee/yp3BkcpIxrwbXe9zl2NpBNDBo4A=/72x72/filters:focal(1546x1624:2848x2657)/nginx/o/2019/10/22/12677872t1h6328.jpg" srcset="//f7.pmo.ee/yp3BkcpIxrwbXe9zl2NpBNDBo4A=/72x72/filters:focal(1546x1624:2848x2657)/nginx/o/2019/10/22/12677872t1h6328.jpg, //f7.pmo.ee/cGN9n-kEfeLOLgGhq7YXg7ZjkcU=/144x144/filters:focal(1546x1624:2848x2657)/nginx/o/2019/10/22/12677872t1h6328.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4867" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://raamatud.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4867/eb8a18f3442027bde6484d405dae9284.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item menu-item--important">Kuuuurija</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Raamatud</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://raamatud.postimees.ee/apolloklubi" target="_self" class="menu-item">Apollo Klubi</a></div><div><a href="https://raamatud.postimees.ee/section/4869" target="_self" class="menu-item">Uudised</a></div><div><a href="https://raamatud.postimees.ee/section/4870" target="_self" class="menu-item">Katkendid</a></div><div><a href="https://raamatud.postimees.ee/section/4871" target="_self" class="menu-item">Uued</a></div><div><a href="https://raamatud.postimees.ee/section/4872" target="_self" class="menu-item">Autorid</a></div><div><a href="https://raamatud.postimees.ee/section/4873" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://raamatud.postimees.ee/section/4874" target="_self" class="menu-item">Soovitused</a></div><div><a href="https://raamatud.postimees.ee/section/5063" target="_self" class="menu-item">Ülekanded</a></div><div><a href="https://raamatud.postimees.ee/section/4880" target="_self" class="menu-item section-font-color menu-item--active">Lasteraamatud</a></div><div><a href="https://raamatud.postimees.ee/section/4876" target="_self" class="menu-item">Sündmused</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/4878" target="_self" class="menu-item">Podcastid</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://raamatud.postimees.ee/section/4936" target="_self" class="section-bg-color-hover-with-opacity">Eesti roimad</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://raamatud.postimees.ee/section/4877" target="_self" class="menu-item">Nädala tsitaat</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6828874"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://raamatud.postimees.ee">Raamatuportaal</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://raamatud.postimees.ee/section/4880">Lasteraamatud</a></li><li class="breadcrumb-item">Peagi selguvad Põlvepikuraamatu konkursi tulemused</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://raamatud.postimees.ee/6828874/peagi-selguvad-polvepikuraamatu-konkursi-tulemused%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6828874" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Peagi%20selguvad%20P%C3%B5lvepikuraamatu%20konkursi%20tulemused&url=https://raamatud.postimees.ee/6828874/peagi-selguvad-polvepikuraamatu-konkursi-tulemused%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6828874"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Peagi%20selguvad%20P%C3%B5lvepikuraamatu%20konkursi%20tulemused&url=https://raamatud.postimees.ee/6828874/peagi-selguvad-polvepikuraamatu-konkursi-tulemused%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6828874"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Peagi selguvad Põlvepikuraamatu konkursi tulemused&body=Tervitus,%20loe%20siit%3A%20https://raamatud.postimees.ee/6828874/peagi-selguvad-polvepikuraamatu-konkursi-tulemused%3Futm_source%3Demail%26utm_content%3D6828874" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://raamatud.postimees.ee/6828874/peagi-selguvad-polvepikuraamatu-konkursi-tulemused/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-18T13:36:02+02:00">18. november 2019, 13:36</span></div><h1 class="article-headline" itemprop="headline name">Peagi selguvad Põlvepikuraamatu konkursi tulemused</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/142005" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/IAT8VfmqIyP9uzvVbzwJlB-zFj8=/40x40/smart/nginx/o/2019/01/31/11755180t1h9c08.png" srcset="//f9.pmo.ee/IAT8VfmqIyP9uzvVbzwJlB-zFj8=/40x40/smart/nginx/o/2019/01/31/11755180t1h9c08.png, //f9.pmo.ee/b5yQaqApo0DuI5jjxEUoCT5u0GM=/80x80/smart/nginx/o/2019/01/31/11755180t1h9c08.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Apollo Raamatuportaal</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/7FjYxqKyI1Wox1pp6_IYjVKry-Q=/685x410/filters:focal(1662x1810:2567x2695)/nginx/o/2019/11/18/12748505t1h8c0f.jpg"><figure-fullscreen eager :image-id="12748505" image-url="//f9.pmo.ee/5xjOfn7dbt-r9g1Q2_6gQ0arWVQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/18/12748505t1h8c0f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12748505)" src="//f9.pmo.ee/7FjYxqKyI1Wox1pp6_IYjVKry-Q=/685x410/filters:focal(1662x1810:2567x2695)/nginx/o/2019/11/18/12748505t1h8c0f.jpg" srcset="//f9.pmo.ee/7FjYxqKyI1Wox1pp6_IYjVKry-Q=/685x410/filters:focal(1662x1810:2567x2695)/nginx/o/2019/11/18/12748505t1h8c0f.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Jessica Gow/TT/TT NEWS AGENCY/ Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>19. novembril 2019 kell 14.00 kuulutatakse Eesti Lastekirjanduse Keskuses välja Põlvepikuraamatu loomevõistluse võitjad. Konkursil otsiti väikelastele ja koolieelikutele mõeldud raamatute käsikirju, milles tekst ja illustratsioonid oleksid võrdselt heal tasemel.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-d629o8ld8l" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-toiexjgcv2" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-84iyc7wcan" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Konkurss toimub igal teisel aastal ja on järjekorras juba seitsmes. Võistluse eesmärgiks on rikastada kuni 7-aastastele lastele mõeldud lugemisvara professionaalselt teostatud ja kõrgekvaliteediliste algupäraste pildiraamatutega. Ekspertidest koosnev žürii otsis huvitavaid käsikirju, mille terviklik idee, köitev tekst ja kvaliteetsed illustratsioonid pakuksid väikestele kirjandushuvilistele toredat lugemiselamust. Võitjad valiti 46 anonüümselt konkursile esitatud töö hulgast.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kirjastuse Päike ja Pilv juhi ning žüriiliikme Katrin Reinmaa sõnul olid tänavusele konkursile saadetud tööd väga ühtlase tasemega. «Kuna tegemist on pildiraamatu konkursiga, siis sai eelkõige määravaks illustraatori käekiri ning kui hästi oli kunstnik tabanud teksti olemust ja kuidas ta lugu oma piltides jutustas. Rõõmustav on, et raamatupilte tehakse väga erinevates tehnikates ning valdav ei ole arvutigraafika. Lugude teemad olid nagu ikka seinast-seina - sõprus, kodu, pere, reisimine jne. Esile tuli looduse ja keskkonna teema,» täiendas žüriiliige Triin Soone.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Žürii koosseisu kuulusid Triin Soone Eesti Lastekirjanduse Keskusest, Katrin Reinmaa kirjastusest Päike ja Pilv, Asta Trummel Kultuuriministeeriumist, Anu Sepp Tallinna Keskraamatukogust ja illustraator Piret Niinepuu-Kiik. Võitjad saavad rahalise preemia ning võidutööd annab välja kirjastus Päike ja Pilv.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Konkurssi korraldavad Eesti Lastekirjanduse Keskus, kirjastus Päike ja Pilv ja Kultuuriministeerium.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://raamatud.postimees.ee/6828874/peagi-selguvad-polvepikuraamatu-konkursi-tulemused%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6828874" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Peagi%20selguvad%20P%C3%B5lvepikuraamatu%20konkursi%20tulemused&url=https://raamatud.postimees.ee/6828874/peagi-selguvad-polvepikuraamatu-konkursi-tulemused%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6828874"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Peagi%20selguvad%20P%C3%B5lvepikuraamatu%20konkursi%20tulemused&url=https://raamatud.postimees.ee/6828874/peagi-selguvad-polvepikuraamatu-konkursi-tulemused%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6828874"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Peagi selguvad Põlvepikuraamatu konkursi tulemused&body=Tervitus,%20loe%20siit%3A%20https://raamatud.postimees.ee/6828874/peagi-selguvad-polvepikuraamatu-konkursi-tulemused%3Futm_source%3Demail%26utm_content%3D6828874" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://raamatud.postimees.ee/6828874/peagi-selguvad-polvepikuraamatu-konkursi-tulemused/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6828874" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6828874" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://raamatud.postimees.ee/term/580398/asta-trummel">Asta Trummel</a></li><li><a class="article-terms__term" href="https://raamatud.postimees.ee/term/526889/eesti-lastekirjandus-keskus">Eesti lastekirjandus keskus</a></li><li><a class="article-terms__term" href="https://raamatud.postimees.ee/term/13499/kultuuriministeerium">kultuuriministeerium</a></li><li><a class="article-terms__term" href="https://raamatud.postimees.ee/term/609083/polvepikuraamatu-konkurs">Põlvepikuraamatu konkurs</a></li><li><a class="article-terms__term" href="https://raamatud.postimees.ee/term/166688/triin-soone">triin soone</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-8l8jqj1te7" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ymmyu5ksj8" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><apollo-weekly-top></apollo-weekly-top><div id="section-4880" data-section="4880" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://raamatud.postimees.ee/section/4880">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T16:21:23+02:00"><meta itemprop="dateModified" content="2019-11-13T16:21:23+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6825202/tartu-linnakirjanikud-loevad-joulumuinasjutte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/alD14bL3EzOUkZdgPZ8fh3a2qv0=/1000x435/filters:focal(2073x742:2937x1588)/nginx/o/2019/11/13/12737313t1hd6cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/alD14bL3EzOUkZdgPZ8fh3a2qv0=/1000x435/filters:focal(2073x742:2937x1588)/nginx/o/2019/11/13/12737313t1hd6cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a></div><a href="https://raamatud.postimees.ee/6825202/tartu-linnakirjanikud-loevad-joulumuinasjutte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu linnakirjanikud loevad jõulumuinasjutte </span></a><a href="https://raamatud.postimees.ee/6825202/tartu-linnakirjanikud-loevad-joulumuinasjutte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-07T12:28:33+02:00"><meta itemprop="dateModified" content="2019-11-07T12:28:33+02:00"><meta itemprop="author" content="Jaanika Palm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6820328/6-vinget-raamatusoovitust-mitte-ainult-poistest-mitte-ainult-poistele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/F-tL8WfGq48rW3YdF41MK9FMLe0=/324x185/filters:focal(1904x889:3311x1806)/nginx/o/2019/11/07/12721032t1haca1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/F-tL8WfGq48rW3YdF41MK9FMLe0=/324x185/filters:focal(1904x889:3311x1806)/nginx/o/2019/11/07/12721032t1haca1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4880" class="list-article__section-label slab">Lasteraamatud</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://raamatud.postimees.ee/6820328/6-vinget-raamatusoovitust-mitte-ainult-poistest-mitte-ainult-poistele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">6 vinget raamatusoovitust: mitte ainult poistest, mitte ainult poistele </span></a><a href="https://raamatud.postimees.ee/6820328/6-vinget-raamatusoovitust-mitte-ainult-poistest-mitte-ainult-poistele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T10:01:15+02:00"><meta itemprop="dateModified" content="2019-11-06T10:01:40+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6819232/selgunud-on-paabeli-torni-tolkeauhinna-nominendid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3w-SZDx1ogfIwGiDzYia7t7nPnY=/324x185/filters:focal(986x848:2587x1939)/nginx/o/2019/11/06/12717990t1h5a7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3w-SZDx1ogfIwGiDzYia7t7nPnY=/324x185/filters:focal(986x848:2587x1939)/nginx/o/2019/11/06/12717990t1h5a7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://raamatud.postimees.ee/6819232/selgunud-on-paabeli-torni-tolkeauhinna-nominendid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgunud on Paabeli Torni tõlkeauhinna nominendid </span></a><a href="https://raamatud.postimees.ee/6819232/selgunud-on-paabeli-torni-tolkeauhinna-nominendid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T11:53:12+02:00"><meta itemprop="dateModified" content="2019-11-05T11:53:12+02:00"><meta itemprop="author" content="Aigar Vaigu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6818479/rohkete-piltidega-raamat-teadushuvilistele-lastele-tombab-tahelepanu-ja-tekitab-kusimusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/X9B4xebMMd7MfcAKHs-ygnW53vU=/324x185/filters:focal(1219x1352:3017x2724)/nginx/o/2019/11/05/12716297t1he0bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/X9B4xebMMd7MfcAKHs-ygnW53vU=/324x185/filters:focal(1219x1352:3017x2724)/nginx/o/2019/11/05/12716297t1he0bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4880" class="list-article__section-label slab">Lasteraamatud</a></div><a href="https://raamatud.postimees.ee/6818479/rohkete-piltidega-raamat-teadushuvilistele-lastele-tombab-tahelepanu-ja-tekitab-kusimusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rohkete piltidega raamat teadushuvilistele lastele tõmbab tähelepanu ja tekitab küsimusi </span></a><a href="https://raamatud.postimees.ee/6818479/rohkete-piltidega-raamat-teadushuvilistele-lastele-tombab-tahelepanu-ja-tekitab-kusimusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ul00xou6ws" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T16:06:48+02:00"><meta itemprop="dateModified" content="2019-10-31T16:06:48+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6815139/jaanus-vaiksoo-sulest-ilmus-uus-ponev-lasteraamat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5tXBDct2-ZpfNVCyTGzXvOZyAzY=/1000x435/filters:focal(248x145:377x267)/nginx/o/2016/05/23/5426259t1h55a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5tXBDct2-ZpfNVCyTGzXvOZyAzY=/1000x435/filters:focal(248x145:377x267)/nginx/o/2016/05/23/5426259t1h55a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4880" class="list-article__section-label slab">Lasteraamatud</a></div><a href="https://raamatud.postimees.ee/6815139/jaanus-vaiksoo-sulest-ilmus-uus-ponev-lasteraamat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanus Vaiksoo sulest ilmus uus põnev lasteraamat </span></a><a href="https://raamatud.postimees.ee/6815139/jaanus-vaiksoo-sulest-ilmus-uus-ponev-lasteraamat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T09:22:40+02:00"><meta itemprop="dateModified" content="2019-10-31T09:22:58+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6814657/eesti-laste-rahvusroog-on-lumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gb9TtAGMhPAEF8Qufr5vPdbGChw=/335x190/filters:focal(1906x1182:3589x2503)/nginx/o/2019/10/31/12701489t1h7b83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gb9TtAGMhPAEF8Qufr5vPdbGChw=/335x190/filters:focal(1906x1182:3589x2503)/nginx/o/2019/10/31/12701489t1h7b83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4870" class="list-article__section-label slab">Katkendid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://raamatud.postimees.ee/6814657/eesti-laste-rahvusroog-on-lumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Eesti laste rahvusroog on lumi!» </span></a><a href="https://raamatud.postimees.ee/6814657/eesti-laste-rahvusroog-on-lumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T11:28:42+02:00"><meta itemprop="dateModified" content="2019-10-29T11:37:33+02:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6812892/maire-forsel-esitleb-uut-vahvat-lasteraamatut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/orP5r4NQJftOCJz0mvbMNtx34Pw=/335x190/filters:focal(318x177:668x446)/nginx/o/2019/05/16/12171707t1h2fe6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/orP5r4NQJftOCJz0mvbMNtx34Pw=/335x190/filters:focal(318x177:668x446)/nginx/o/2019/05/16/12171707t1h2fe6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4876" class="list-article__section-label slab">Sündmused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://raamatud.postimees.ee/6812892/maire-forsel-esitleb-uut-vahvat-lasteraamatut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maire Forsel esitleb uut vahvat lasteraamatut </span></a><a href="https://raamatud.postimees.ee/6812892/maire-forsel-esitleb-uut-vahvat-lasteraamatut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T09:21:50+02:00"><meta itemprop="dateModified" content="2019-10-29T09:21:50+02:00"><meta itemprop="author" content="Eha Vain"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6812736/cecilia-gaathe-polnud-kunagi-varem-surnud-inimest-nainud-kuni-praeguseni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vRkSlQA-tuAkIfQqd6Qj0yjAUnc=/685x410/smart/nginx/o/2019/10/29/12695961t1h4d4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vRkSlQA-tuAkIfQqd6Qj0yjAUnc=/685x410/smart/nginx/o/2019/10/29/12695961t1h4d4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4880" class="list-article__section-label slab">Lasteraamatud</a></div><a href="https://raamatud.postimees.ee/6812736/cecilia-gaathe-polnud-kunagi-varem-surnud-inimest-nainud-kuni-praeguseni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Cecilia Gaathe polnud kunagi varem surnud inimest näinud. Kuni praeguseni» </span></a><a href="https://raamatud.postimees.ee/6812736/cecilia-gaathe-polnud-kunagi-varem-surnud-inimest-nainud-kuni-praeguseni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-26T11:15:42+03:00"><meta itemprop="dateModified" content="2019-10-29T10:54:54+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6810931/suvisest-lugemisvoistlusest-osavotjate-arv-varskas-pustitas-uue-rekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YAu30Dl3t28187MMQ2KeDE-fCDs=/335x190/smart/nginx/o/2019/10/26/12688114t1h37aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YAu30Dl3t28187MMQ2KeDE-fCDs=/335x190/smart/nginx/o/2019/10/26/12688114t1h37aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://raamatud.postimees.ee/6810931/suvisest-lugemisvoistlusest-osavotjate-arv-varskas-pustitas-uue-rekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvisest lugemisvõistlusest osavõtjate arv Värskas püstitas uue rekordi </span></a><a href="https://raamatud.postimees.ee/6810931/suvisest-lugemisvoistlusest-osavotjate-arv-varskas-pustitas-uue-rekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T11:55:38+03:00"><meta itemprop="dateModified" content="2019-10-22T11:55:38+03:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6807427/seminar-laps-kirjanduses-arutleb-huumori-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/a8zpoaqxFF2eUZ-dDRkzQYYr1Rc=/335x190/smart/nginx/o/2019/10/22/12676874t1hc960.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/a8zpoaqxFF2eUZ-dDRkzQYYr1Rc=/335x190/smart/nginx/o/2019/10/22/12676874t1hc960.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a></div><a href="https://raamatud.postimees.ee/6807427/seminar-laps-kirjanduses-arutleb-huumori-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seminar «Laps kirjanduses» arutleb huumori üle </span></a><a href="https://raamatud.postimees.ee/6807427/seminar-laps-kirjanduses-arutleb-huumori-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T11:50:56+03:00"><meta itemprop="dateModified" content="2019-10-22T13:05:36+03:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6807256/raamatud-mis-toetavad-lapse-lugema-oppimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nI-caG3KkufW4epvasNJGnpeWKQ=/685x410/smart/nginx/o/2019/10/22/12676860t1h12a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nI-caG3KkufW4epvasNJGnpeWKQ=/685x410/smart/nginx/o/2019/10/22/12676860t1h12a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4871" class="list-article__section-label slab">Uued raamatud</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>137</span></div></div><a href="https://raamatud.postimees.ee/6807256/raamatud-mis-toetavad-lapse-lugema-oppimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raamatud, mis toetavad lapse lugema õppimist </span></a><a href="https://raamatud.postimees.ee/6807256/raamatud-mis-toetavad-lapse-lugema-oppimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-16T11:29:46+03:00"><meta itemprop="dateModified" content="2019-10-16T11:29:46+03:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6802857/ilmub-esimene-illustreeritud-harry-potter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AG6NVIO-Ktx6cZQjf6TzBWhFIJo=/335x190/filters:focal(83x352:288x475)/nginx/o/2019/10/16/12657786t1h881e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/AG6NVIO-Ktx6cZQjf6TzBWhFIJo=/335x190/filters:focal(83x352:288x475)/nginx/o/2019/10/16/12657786t1h881e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a></div><a href="https://raamatud.postimees.ee/6802857/ilmub-esimene-illustreeritud-harry-potter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmub esimene illustreeritud Harry Potter </span></a><a href="https://raamatud.postimees.ee/6802857/ilmub-esimene-illustreeritud-harry-potter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-16T11:17:43+03:00"><meta itemprop="dateModified" content="2019-10-16T11:17:43+03:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6802833/selgusid-lastejutuvoistluse-voitjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uHIjr_nfOsk3OYzoBup7aA-SZy8=/335x190/filters:focal(978x970:3782x1917)/nginx/o/2019/10/16/12657740t1h95a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uHIjr_nfOsk3OYzoBup7aA-SZy8=/335x190/filters:focal(978x970:3782x1917)/nginx/o/2019/10/16/12657740t1h95a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a></div><a href="https://raamatud.postimees.ee/6802833/selgusid-lastejutuvoistluse-voitjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid lastejutuvõistluse võitjad </span></a><a href="https://raamatud.postimees.ee/6802833/selgusid-lastejutuvoistluse-voitjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-15T09:07:22+03:00"><meta itemprop="dateModified" content="2019-10-15T13:09:44+03:00"><meta itemprop="author" content="Margit Adorf"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6801803/arvustus-raamat-vanemale-kes-viitsib-lapsega-koos-maailma-asju-arutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/d79ZL9z-tynPqGlhScwnMSEHv7w=/685x410/filters:focal(272x191:680x373)/nginx/o/2019/10/15/12654796t1h3f85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/d79ZL9z-tynPqGlhScwnMSEHv7w=/685x410/filters:focal(272x191:680x373)/nginx/o/2019/10/15/12654796t1h3f85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4880" class="list-article__section-label slab">Lasteraamatud</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://raamatud.postimees.ee/6801803/arvustus-raamat-vanemale-kes-viitsib-lapsega-koos-maailma-asju-arutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arvustus. Raamat vanemale, kes viitsib lapsega koos maailma asju arutada </span></a><a href="https://raamatud.postimees.ee/6801803/arvustus-raamat-vanemale-kes-viitsib-lapsega-koos-maailma-asju-arutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-12T16:30:36+03:00"><meta itemprop="dateModified" content="2019-10-12T16:30:36+03:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6800140/anna-hoogu-filmist-eia-joulud-tondikakul-valmib-imearmas-lasteraamat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IdJmj2fr2r_DITnupJg7edzeqV0=/335x190/smart/nginx/o/2019/03/08/11851654t1hc18d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IdJmj2fr2r_DITnupJg7edzeqV0=/335x190/smart/nginx/o/2019/03/08/11851654t1hc18d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a></div><a href="https://raamatud.postimees.ee/6800140/anna-hoogu-filmist-eia-joulud-tondikakul-valmib-imearmas-lasteraamat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anna hoogu: filmist «Eia jõulud Tondikakul» valmib imearmas lasteraamat </span></a><a href="https://raamatud.postimees.ee/6800140/anna-hoogu-filmist-eia-joulud-tondikakul-valmib-imearmas-lasteraamat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-10T15:54:25+03:00"><meta itemprop="dateModified" content="2019-10-10T15:59:53+03:00"><meta itemprop="author" content="Mariann Vendelin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6798533/lugemissoovitus-lasteraamat-keskeakriisist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/l-sMWsyEXVC_QDoBB0Rsb3HuZeg=/335x190/filters:focal(620x721:1153x1102)/nginx/o/2019/10/10/12640488t1hd5c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/l-sMWsyEXVC_QDoBB0Rsb3HuZeg=/335x190/filters:focal(620x721:1153x1102)/nginx/o/2019/10/10/12640488t1hd5c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4874" class="list-article__section-label slab">Soovitused</a></div><a href="https://raamatud.postimees.ee/6798533/lugemissoovitus-lasteraamat-keskeakriisist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugemissoovitus: lasteraamat keskeakriisist </span></a><a href="https://raamatud.postimees.ee/6798533/lugemissoovitus-lasteraamat-keskeakriisist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-48eqje2m61" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-umz4s7itlz" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#f5821f" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-18T22:17:36+02:00"><meta itemprop="author" content="Helen Mihelson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6829290/hiina-raha-jagab-arvamused-kaheks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aHxEoC35UEWbpD34vX9eCviItZg=/1000x435/smart/nginx/o/2019/11/18/12749699t1h6904.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/aHxEoC35UEWbpD34vX9eCviItZg=/1000x435/smart/nginx/o/2019/11/18/12749699t1h6904.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://raamatud.postimees.ee/6829290/hiina-raha-jagab-arvamused-kaheks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina raha jagab arvamused kaheks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6829290/hiina-raha-jagab-arvamused-kaheks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://raamatud.postimees.ee/6829290/hiina-raha-jagab-arvamused-kaheks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-19T04:39:26+02:00"><meta itemprop="author" content="Sander Punamäe, Erik Tikan"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6829210/video-postimehe-ajakirjanikud-jaid-hongkongis-kummikuulirahe-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WJABUvMMp6jzVb-gT2P1l_a84Xs=/335x190/smart/nginx/o/2019/11/18/12749523t1hb910.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WJABUvMMp6jzVb-gT2P1l_a84Xs=/335x190/smart/nginx/o/2019/11/18/12749523t1hb910.jpg"><video-background element-id="v-w2rkojaano" :video-id="6520809" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/11/18/ErikTikan_HongKong_Teaser_3WlYtlB/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/11/18/ErikTikan_HongKong_Teaser_3WlYtlB/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/11/18/ErikTikan_HongKong_Teaser_3WlYtlB/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://raamatud.postimees.ee/6829210/video-postimehe-ajakirjanikud-jaid-hongkongis-kummikuulirahe-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Postimehe ajakirjanikud jäid Hongkongis kummikuulirahe alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6829210/video-postimehe-ajakirjanikud-jaid-hongkongis-kummikuulirahe-alla/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://raamatud.postimees.ee/6829210/video-postimehe-ajakirjanikud-jaid-hongkongis-kummikuulirahe-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-18T22:21:42+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6829275/kurbus-ei-tohi-leinavat-last-ule-ujutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ku-8xVrYGz96SY2YJAVgJtiMgIE=/335x190/smart/nginx/o/2019/11/18/12749667t1h92da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Ku-8xVrYGz96SY2YJAVgJtiMgIE=/335x190/smart/nginx/o/2019/11/18/12749667t1h92da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://raamatud.postimees.ee/6829275/kurbus-ei-tohi-leinavat-last-ule-ujutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurbus ei tohi leinavat last üle ujutada </span></a><a href="https://raamatud.postimees.ee/6829275/kurbus-ei-tohi-leinavat-last-ule-ujutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-18T20:20:10+02:00"><meta itemprop="author" content="Marilin Vikat"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6829233/lihtne-viirus-viib-dilara-sudame-eluohtlikku-kriisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ensVfjBqtj7kp0xRdeyZyss9a5w=/685x410/filters:focal(748x1007:763x1022)/nginx/o/2019/11/18/12749567t1h60c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ensVfjBqtj7kp0xRdeyZyss9a5w=/685x410/filters:focal(748x1007:763x1022)/nginx/o/2019/11/18/12749567t1h60c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://raamatud.postimees.ee/6829233/lihtne-viirus-viib-dilara-sudame-eluohtlikku-kriisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lihtne viirus viib Dilara südame eluohtlikku kriisi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6829233/lihtne-viirus-viib-dilara-sudame-eluohtlikku-kriisi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://raamatud.postimees.ee/6829233/lihtne-viirus-viib-dilara-sudame-eluohtlikku-kriisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T02:00:00+02:00"><meta itemprop="dateModified" content="2019-11-18T21:42:42+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6829268/juhtkiri-hiina-hulktahukas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/p-G8i1x9Hcl7-0k3_GHnOU7Js3Q=/335x190/smart/nginx/o/2019/11/18/12749650t1h13d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/p-G8i1x9Hcl7-0k3_GHnOU7Js3Q=/335x190/smart/nginx/o/2019/11/18/12749650t1h13d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://raamatud.postimees.ee/6829268/juhtkiri-hiina-hulktahukas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: Hiina hulktahukas </span></a><a href="https://raamatud.postimees.ee/6829268/juhtkiri-hiina-hulktahukas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T00:03:00+02:00"><meta itemprop="dateModified" content="2019-11-18T22:15:22+02:00"><meta itemprop="author" content="Andres Vaher, Amsterdam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6829289/pm-hollandis-suure-ja-vaikese-kantsi-porkumine-igal-tasandil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TSSX9ydQ_ktA9N68dA1fz0VG8ZY=/335x190/smart/nginx/o/2019/11/18/12749689t1hef49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TSSX9ydQ_ktA9N68dA1fz0VG8ZY=/335x190/smart/nginx/o/2019/11/18/12749689t1hef49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://raamatud.postimees.ee/6829289/pm-hollandis-suure-ja-vaikese-kantsi-porkumine-igal-tasandil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Hollandis. Suure ja väikese kantsi põrkumine igal tasandil <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6829289/pm-hollandis-suure-ja-vaikese-kantsi-porkumine-igal-tasandil/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://raamatud.postimees.ee/6829289/pm-hollandis-suure-ja-vaikese-kantsi-porkumine-igal-tasandil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-18T20:29:59+02:00"><meta itemprop="author" content="Rait Piir"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6829242/soome-astus-rail-balticu-rongilt-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hFZRCM_WhsAWmXTgbXDQl6465rU=/685x410/filters:focal(441x261:456x276)/nginx/o/2019/11/18/12749581t1hb80d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hFZRCM_WhsAWmXTgbXDQl6465rU=/685x410/filters:focal(441x261:456x276)/nginx/o/2019/11/18/12749581t1hb80d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://raamatud.postimees.ee/6829242/soome-astus-rail-balticu-rongilt-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome astus Rail Balticu rongilt maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6829242/soome-astus-rail-balticu-rongilt-maha/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://raamatud.postimees.ee/6829242/soome-astus-rail-balticu-rongilt-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-18T19:04:17+02:00"><meta itemprop="author" content="Martin Kutti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6829175/prantsuse-politseinikud-voitlevad-inimvaarse-elu-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tdqbdxhCSDBxAPVW0Pdwr8K2X2I=/335x190/smart/nginx/o/2019/11/18/12749452t1h9aa5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tdqbdxhCSDBxAPVW0Pdwr8K2X2I=/335x190/smart/nginx/o/2019/11/18/12749452t1h9aa5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://raamatud.postimees.ee/6829175/prantsuse-politseinikud-voitlevad-inimvaarse-elu-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsuse politseinikud võitlevad inimväärse elu eest </span></a><a href="https://raamatud.postimees.ee/6829175/prantsuse-politseinikud-voitlevad-inimvaarse-elu-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-18T17:03:02+02:00"><meta itemprop="author" content="Mare Ainsaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6829081/mare-ainsaar-kes-ostaks-ilma-mootorita-rahvaloenduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ES9T9UgZfNctVk9Ipzn-YbAFyn0=/335x190/filters:focal(979x1009:994x1024)/nginx/o/2019/11/18/12749266t1h1b4c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ES9T9UgZfNctVk9Ipzn-YbAFyn0=/335x190/filters:focal(979x1009:994x1024)/nginx/o/2019/11/18/12749266t1h1b4c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://raamatud.postimees.ee/6829081/mare-ainsaar-kes-ostaks-ilma-mootorita-rahvaloenduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mare Ainsaar: kes ostaks ilma mootorita rahvaloenduse? </span></a><a href="https://raamatud.postimees.ee/6829081/mare-ainsaar-kes-ostaks-ilma-mootorita-rahvaloenduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-18T20:55:33+02:00"><meta itemprop="author" content="Marianne Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6829248/pangad-nuputavad-uut-pensionitoodet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MjFGWfMa5Sj915w4Gi9TtBg2nvM=/685x410/smart/nginx/o/2019/11/14/12738577t1h0232.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MjFGWfMa5Sj915w4Gi9TtBg2nvM=/685x410/smart/nginx/o/2019/11/14/12738577t1h0232.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://raamatud.postimees.ee/6829248/pangad-nuputavad-uut-pensionitoodet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pangad nuputavad uut pensionitoodet <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6829248/pangad-nuputavad-uut-pensionitoodet/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://raamatud.postimees.ee/6829248/pangad-nuputavad-uut-pensionitoodet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-98kfvhl6pm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-id0ui0ts4a" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T19:16:01+02:00"><meta itemprop="dateModified" content="2019-11-18T23:53:41+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6829198/politsei-tegi-kaja-kallast-ahvardanud-isikud-kindlaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3BpHsLK1PzrNrcPYggmyDzCYUfU=/1000x435/smart/nginx/o/2019/03/15/11869393t1h357f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3BpHsLK1PzrNrcPYggmyDzCYUfU=/1000x435/smart/nginx/o/2019/03/15/11869393t1h357f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>319</span></div></div><a href="https://raamatud.postimees.ee/6829198/politsei-tegi-kaja-kallast-ahvardanud-isikud-kindlaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei tegi Kaja Kallast ähvardanud isikud kindlaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6829198/politsei-tegi-kaja-kallast-ahvardanud-isikud-kindlaks/comments" class="list-article__comment section-font-color" itemprop="url">(66) </span></span></a><a href="https://raamatud.postimees.ee/6829198/politsei-tegi-kaja-kallast-ahvardanud-isikud-kindlaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-18T09:23:24+02:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6828503/kallase-ahvardaja-jagab-varikontolt-vaid-ekre-sonumeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hdig_1mSJNnZp6J3pZSeM8EyQOY=/335x190/filters:focal(381x353:396x368)/nginx/o/2019/11/17/12747565t1h5897.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hdig_1mSJNnZp6J3pZSeM8EyQOY=/335x190/filters:focal(381x353:396x368)/nginx/o/2019/11/17/12747565t1h5897.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>744</span></div></div><a href="https://raamatud.postimees.ee/6828503/kallase-ahvardaja-jagab-varikontolt-vaid-ekre-sonumeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kallase ähvardaja jagab varikontolt vaid EKRE sõnumeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6828503/kallase-ahvardaja-jagab-varikontolt-vaid-ekre-sonumeid/comments" class="list-article__comment section-font-color" itemprop="url">(177) </span></span></a><a href="https://raamatud.postimees.ee/6828503/kallase-ahvardaja-jagab-varikontolt-vaid-ekre-sonumeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T17:36:30+02:00"><meta itemprop="dateModified" content="2019-11-17T17:36:30+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6828345/top-10-need-bikiinipildid-ule-50-aastastest-staaridest-toestavad-et-vanus-on-koigest-number" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZcojnC7bbM4OnpC8MC56ckkafm8=/335x190/filters:focal(542x304:1281x813)/nginx/o/2019/11/17/12747016t1hbffd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZcojnC7bbM4OnpC8MC56ckkafm8=/335x190/filters:focal(542x304:1281x813)/nginx/o/2019/11/17/12747016t1hbffd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://raamatud.postimees.ee/6828345/top-10-need-bikiinipildid-ule-50-aastastest-staaridest-toestavad-et-vanus-on-koigest-number" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Top 10: need bikiinipildid üle 50-aastastest staaridest tõestavad, et vanus on kõigest number </span></a><a href="https://raamatud.postimees.ee/6828345/top-10-need-bikiinipildid-ule-50-aastastest-staaridest-toestavad-et-vanus-on-koigest-number" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-18T18:57:00+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6828477/kunagistel-surmamoistetutel-tekkis-lootus-vabadusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4lnA46OuUg67Z4xWDgghL2cPIsU=/685x410/smart/nginx/o/2019/11/17/12747502t1h4400.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4lnA46OuUg67Z4xWDgghL2cPIsU=/685x410/smart/nginx/o/2019/11/17/12747502t1h4400.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://raamatud.postimees.ee/6828477/kunagistel-surmamoistetutel-tekkis-lootus-vabadusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunagistel surmamõistetutel tekkis lootus vabadusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6828477/kunagistel-surmamoistetutel-tekkis-lootus-vabadusele/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://raamatud.postimees.ee/6828477/kunagistel-surmamoistetutel-tekkis-lootus-vabadusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T08:10:00+02:00"><meta itemprop="dateModified" content="2019-11-18T08:10:36+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6828346/poltsamaa-vald-laks-tasuta-kruntide-jagamisega-teisele-ringile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lm3EXdwxFOB7PtTaCmPhZh3Rde0=/335x190/smart/nginx/o/2019/11/17/12746985t1h9598.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lm3EXdwxFOB7PtTaCmPhZh3Rde0=/335x190/smart/nginx/o/2019/11/17/12746985t1h9598.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://raamatud.postimees.ee/6828346/poltsamaa-vald-laks-tasuta-kruntide-jagamisega-teisele-ringile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põltsamaa vald läks tasuta kruntide jagamisega teisele ringile </span></a><a href="https://raamatud.postimees.ee/6828346/poltsamaa-vald-laks-tasuta-kruntide-jagamisega-teisele-ringile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T15:31:02+02:00"><meta itemprop="dateModified" content="2019-11-18T15:31:02+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6828998/elron-avab-mone-nadala-parast-uue-liini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KHwDmPYkrRJrJ9YjvwMo_YcwnKw=/335x190/smart/nginx/o/2018/02/21/7607663t1h5e14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KHwDmPYkrRJrJ9YjvwMo_YcwnKw=/335x190/smart/nginx/o/2018/02/21/7607663t1h5e14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>364</span></div></div><a href="https://raamatud.postimees.ee/6828998/elron-avab-mone-nadala-parast-uue-liini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elron avab mõne nädala pärast uue liini </span></a><a href="https://raamatud.postimees.ee/6828998/elron-avab-mone-nadala-parast-uue-liini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T19:14:53+02:00"><meta itemprop="dateModified" content="2019-11-17T19:20:11+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6828439/piltuudis-kelly-sildaru-astus-peikaga-esimest-korda-avalikkuse-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B6L3w0pT40UsVbJK2MS4AjYOhUU=/685x410/filters:focal(1332x1122:2205x1912)/nginx/o/2019/11/17/12747284t1h926f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/B6L3w0pT40UsVbJK2MS4AjYOhUU=/685x410/filters:focal(1332x1122:2205x1912)/nginx/o/2019/11/17/12747284t1h926f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://raamatud.postimees.ee/6828439/piltuudis-kelly-sildaru-astus-peikaga-esimest-korda-avalikkuse-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Kelly Sildaru astus peikaga esimest korda avalikkuse ette! </span></a><a href="https://raamatud.postimees.ee/6828439/piltuudis-kelly-sildaru-astus-peikaga-esimest-korda-avalikkuse-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-18T11:34:20+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6828479/kalamaja-sai-bussiliini-asemel-kasutu-peatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CTBay9axwLfocgREG3e3pXFAIyA=/335x190/filters:focal(768x883:783x898)/nginx/o/2019/11/17/12747504t1h77ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CTBay9axwLfocgREG3e3pXFAIyA=/335x190/filters:focal(768x883:783x898)/nginx/o/2019/11/17/12747504t1h77ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>184</span></div></div><a href="https://raamatud.postimees.ee/6828479/kalamaja-sai-bussiliini-asemel-kasutu-peatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalamaja sai bussiliini asemel kasutu peatuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6828479/kalamaja-sai-bussiliini-asemel-kasutu-peatuse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://raamatud.postimees.ee/6828479/kalamaja-sai-bussiliini-asemel-kasutu-peatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T10:15:35+02:00"><meta itemprop="dateModified" content="2019-11-18T14:32:39+02:00"><meta itemprop="author" content="Toomas Verrev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6828670/analuus-kriisis-perefirma-tegi-arvukalt-vigu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bzvK0TwvWj0JB7hSQvqeydGnQ2Y=/335x190/smart/nginx/o/2019/11/18/12748042t1h21e4.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bzvK0TwvWj0JB7hSQvqeydGnQ2Y=/335x190/smart/nginx/o/2019/11/18/12748042t1h21e4.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://raamatud.postimees.ee/6828670/analuus-kriisis-perefirma-tegi-arvukalt-vigu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Analüüs: kriisis perefirma tegi arvukalt vigu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6828670/analuus-kriisis-perefirma-tegi-arvukalt-vigu/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://raamatud.postimees.ee/6828670/analuus-kriisis-perefirma-tegi-arvukalt-vigu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T16:20:15+02:00"><meta itemprop="dateModified" content="2019-11-18T19:13:39+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6829036/finantsinspektsioon-avastas-swedbankis-kuriteo-tunnuseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sDIDqT_t0u1qriLn_AcJBFzXe70=/685x410/filters:focal(1170x259:1728x1168)/nginx/o/2019/11/13/12737887t1h9c08.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sDIDqT_t0u1qriLn_AcJBFzXe70=/685x410/filters:focal(1170x259:1728x1168)/nginx/o/2019/11/13/12737887t1h9c08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://raamatud.postimees.ee/6829036/finantsinspektsioon-avastas-swedbankis-kuriteo-tunnuseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Finantsinspektsioon avastas Swedbankis kuriteo tunnuseid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6829036/finantsinspektsioon-avastas-swedbankis-kuriteo-tunnuseid/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Aktsia reageeris langusega</div></a><a href="https://raamatud.postimees.ee/6829036/finantsinspektsioon-avastas-swedbankis-kuriteo-tunnuseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k3z27f3vha" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ozt0rfcf9b" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-18T10:24:52+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6828497/reitingud-sotsid-napsasid-reformierakonnalt-haali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wFWHZt2Rg10ZpHPguHRqdkH1EfM=/335x190/smart/nginx/o/2019/11/11/12732151t1hbf35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wFWHZt2Rg10ZpHPguHRqdkH1EfM=/335x190/smart/nginx/o/2019/11/11/12732151t1hbf35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://raamatud.postimees.ee/6828497/reitingud-sotsid-napsasid-reformierakonnalt-haali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reitingud: Sotsid napsasid Reformierakonnalt hääli <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6828497/reitingud-sotsid-napsasid-reformierakonnalt-haali/comments" class="list-article__comment section-font-color" itemprop="url">(26)</span></span><div class="list-article__additional-headline">Gallup: kellele annaksid hääle sina?</div></a><a href="https://raamatud.postimees.ee/6828497/reitingud-sotsid-napsasid-reformierakonnalt-haali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T15:56:47+02:00"><meta itemprop="dateModified" content="2019-11-18T15:59:06+02:00"><meta itemprop="author" content="Kaspar Koort"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6829006/fotouudis-ulikooli-peahoone-korval-paljastusid-jahutustrassi-rajamisel-kaks-skeletti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TwB7hwcwkU6VJi9RpUKzywNmWeU=/335x190/filters:focal(1226x572:1723x880)/nginx/o/2019/11/18/12749079t1h72e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/TwB7hwcwkU6VJi9RpUKzywNmWeU=/335x190/filters:focal(1226x572:1723x880)/nginx/o/2019/11/18/12749079t1h72e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://raamatud.postimees.ee/6829006/fotouudis-ulikooli-peahoone-korval-paljastusid-jahutustrassi-rajamisel-kaks-skeletti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotouudis: ülikooli peahoone kõrval paljastusid jahutustrassi rajamisel kaks skeletti <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6829006/fotouudis-ulikooli-peahoone-korval-paljastusid-jahutustrassi-rajamisel-kaks-skeletti/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://raamatud.postimees.ee/6829006/fotouudis-ulikooli-peahoone-korval-paljastusid-jahutustrassi-rajamisel-kaks-skeletti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T10:06:54+02:00"><meta itemprop="dateModified" content="2019-11-18T15:33:28+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6828689/m-v-wool-paneb-uuel-aastal-tootmise-ajutiselt-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SnWJFYpcSbBCwju9VC4ouOL_4Ww=/685x410/filters:focal(660x383:1447x571)/nginx/o/2019/10/24/12684279t1hdb73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SnWJFYpcSbBCwju9VC4ouOL_4Ww=/685x410/filters:focal(660x383:1447x571)/nginx/o/2019/10/24/12684279t1hdb73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://raamatud.postimees.ee/6828689/m-v-wool-paneb-uuel-aastal-tootmise-ajutiselt-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">M.V.Wool paneb uuel aastal tootmise ajutiselt kinni <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6828689/m-v-wool-paneb-uuel-aastal-tootmise-ajutiselt-kinni/comments" class="list-article__comment section-font-color" itemprop="url">(54) </span></span></a><a href="https://raamatud.postimees.ee/6828689/m-v-wool-paneb-uuel-aastal-tootmise-ajutiselt-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T21:00:48+02:00"><meta itemprop="dateModified" content="2019-11-18T22:28:51+02:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6828978/haruldane-sumptom-peopesadel-mis-viitab-peaaegu-alati-vahile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/T6YdvtLWoqWq1hyVhgxVu6tTNjo=/335x190/filters:focal(109x0:729x328)/nginx/o/2019/11/18/12748906t1h44b5.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/T6YdvtLWoqWq1hyVhgxVu6tTNjo=/335x190/filters:focal(109x0:729x328)/nginx/o/2019/11/18/12748906t1h44b5.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://raamatud.postimees.ee/6828978/haruldane-sumptom-peopesadel-mis-viitab-peaaegu-alati-vahile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haruldane sümptom peopesadel, mis viitab peaaegu alati vähile </span></a><a href="https://raamatud.postimees.ee/6828978/haruldane-sumptom-peopesadel-mis-viitab-peaaegu-alati-vahile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-17T21:37:48+02:00"><meta itemprop="author" content="Berit Nuka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6828530/briti-voimud-varjasid-vaidetavalt-sojakuritegusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CPJCX2FqZrGgvSDd6fanPlNhnPg=/335x190/filters:focal(672x268:687x283)/nginx/o/2019/11/17/12747650t1hd5b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CPJCX2FqZrGgvSDd6fanPlNhnPg=/335x190/filters:focal(672x268:687x283)/nginx/o/2019/11/17/12747650t1hd5b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://raamatud.postimees.ee/6828530/briti-voimud-varjasid-vaidetavalt-sojakuritegusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti võimud varjasid väidetavalt sõjakuritegusid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6828530/briti-voimud-varjasid-vaidetavalt-sojakuritegusid/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://raamatud.postimees.ee/6828530/briti-voimud-varjasid-vaidetavalt-sojakuritegusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T13:23:13+02:00"><meta itemprop="dateModified" content="2019-11-18T15:00:51+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6828649/levinud-pohjused-miks-muutuvad-juuksed-varakult-halliks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jlOPYMARgFUAd2D7aECERl33WEI=/685x410/filters:focal(217x292:5471x3649)/nginx/o/2019/11/18/12747952t1h9154.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jlOPYMARgFUAd2D7aECERl33WEI=/685x410/filters:focal(217x292:5471x3649)/nginx/o/2019/11/18/12747952t1h9154.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://raamatud.postimees.ee/6828649/levinud-pohjused-miks-muutuvad-juuksed-varakult-halliks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Levinud põhjused, miks muutuvad juuksed varakult halliks </span></a><a href="https://raamatud.postimees.ee/6828649/levinud-pohjused-miks-muutuvad-juuksed-varakult-halliks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-17T21:11:46+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6828510/juhtkiri-reformierakonna-kurnamistaktika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dJFPG-8J6duzCkOAN2tqg8aM1Xs=/335x190/smart/nginx/o/2019/11/17/12747581t1h5f4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dJFPG-8J6duzCkOAN2tqg8aM1Xs=/335x190/smart/nginx/o/2019/11/17/12747581t1h5f4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://raamatud.postimees.ee/6828510/juhtkiri-reformierakonna-kurnamistaktika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: Reformierakonna kurnamistaktika <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6828510/juhtkiri-reformierakonna-kurnamistaktika/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://raamatud.postimees.ee/6828510/juhtkiri-reformierakonna-kurnamistaktika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T17:04:31+02:00"><meta itemprop="dateModified" content="2019-11-18T17:21:50+02:00"><meta itemprop="author" content="HS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6829054/helsingi-vantaa-lennujaamas-kaob-noue-pakkida-vedelikud-kilekotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6VfNNgP7nYujHfGUSNIzbLxfS8o=/335x190/smart/nginx/o/2019/11/18/12749238t1h53f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6VfNNgP7nYujHfGUSNIzbLxfS8o=/335x190/smart/nginx/o/2019/11/18/12749238t1h53f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>193</span></div></div><a href="https://raamatud.postimees.ee/6829054/helsingi-vantaa-lennujaamas-kaob-noue-pakkida-vedelikud-kilekotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helsingi Vantaa lennujaamas kaob nõue pakkida vedelikud kilekotti <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6829054/helsingi-vantaa-lennujaamas-kaob-noue-pakkida-vedelikud-kilekotti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://raamatud.postimees.ee/6829054/helsingi-vantaa-lennujaamas-kaob-noue-pakkida-vedelikud-kilekotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-17T21:29:02+02:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6828502/raha-on-donbassi-sojas-ainus-mojutusvahend" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Rmyj95s4NBnMzyutTI1g4RFgZMU=/685x410/smart/nginx/o/2019/11/17/12747558t1ha549.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Rmyj95s4NBnMzyutTI1g4RFgZMU=/685x410/smart/nginx/o/2019/11/17/12747558t1ha549.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://raamatud.postimees.ee/6828502/raha-on-donbassi-sojas-ainus-mojutusvahend" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raha on Donbassi sõjas ainus mõjutusvahend <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6828502/raha-on-donbassi-sojas-ainus-mojutusvahend/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://raamatud.postimees.ee/6828502/raha-on-donbassi-sojas-ainus-mojutusvahend" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T13:23:23+02:00"><meta itemprop="dateModified" content="2019-11-18T13:29:02+02:00"><meta itemprop="author" content="HS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6828806/soome-streigilaine-ahvardab-paisuda-helsingis-saab-halvatud-uhistransport-lennuliiklus-jaab-seisma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ScdtbQ_9yT5ODvRTftridVRCtB8=/335x190/smart/nginx/o/2019/11/18/12748430t1heb4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ScdtbQ_9yT5ODvRTftridVRCtB8=/335x190/smart/nginx/o/2019/11/18/12748430t1heb4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>251</span></div></div><a href="https://raamatud.postimees.ee/6828806/soome-streigilaine-ahvardab-paisuda-helsingis-saab-halvatud-uhistransport-lennuliiklus-jaab-seisma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome streigilaine ähvardab paisuda: Helsingis saab halvatud ühistransport, lennuliiklus jääb seisma <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6828806/soome-streigilaine-ahvardab-paisuda-helsingis-saab-halvatud-uhistransport-lennuliiklus-jaab-seisma/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://raamatud.postimees.ee/6828806/soome-streigilaine-ahvardab-paisuda-helsingis-saab-halvatud-uhistransport-lennuliiklus-jaab-seisma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T21:33:27+02:00"><meta itemprop="dateModified" content="2019-11-17T21:33:27+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6828527/video-ja-fotod-veneetsia-tousuvesi-tousis-pooleteise-meetrini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sSvk08Oe9noSgxvBIdPoe7XJXy0=/335x190/smart/nginx/o/2019/11/17/12747627t1h1ac7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sSvk08Oe9noSgxvBIdPoe7XJXy0=/335x190/smart/nginx/o/2019/11/17/12747627t1h1ac7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://raamatud.postimees.ee/6828527/video-ja-fotod-veneetsia-tousuvesi-tousis-pooleteise-meetrini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja fotod: Veneetsia tõusuvesi tõusis pooleteise meetrini <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6828527/video-ja-fotod-veneetsia-tousuvesi-tousis-pooleteise-meetrini/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://raamatud.postimees.ee/6828527/video-ja-fotod-veneetsia-tousuvesi-tousis-pooleteise-meetrini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dv8gw9bswy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u757jetdx8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T11:31:21+02:00"><meta itemprop="dateModified" content="2019-11-18T12:58:21+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6828758/briti-peaministri-boris-johnsoni-varvikas-eraelu-milles-on-palju-petmisi-ja-vallaslapsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7w7Pin2uaMDjR_Akp70bwead3iA=/335x190/filters:focal(1882x820:3441x2599)/nginx/o/2019/11/18/12748228t1h2e4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7w7Pin2uaMDjR_Akp70bwead3iA=/335x190/filters:focal(1882x820:3441x2599)/nginx/o/2019/11/18/12748228t1h2e4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://raamatud.postimees.ee/6828758/briti-peaministri-boris-johnsoni-varvikas-eraelu-milles-on-palju-petmisi-ja-vallaslapsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti peaministri Boris Johnsoni värvikas eraelu, milles on palju petmisi ja vallaslapsi </span></a><a href="https://raamatud.postimees.ee/6828758/briti-peaministri-boris-johnsoni-varvikas-eraelu-milles-on-palju-petmisi-ja-vallaslapsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-16T14:00:00+02:00"><meta itemprop="dateModified" content="2019-11-15T16:57:09+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6825356/popiprintsessi-piinad-16-aastaselt-meelelahutusmaailma-tipus-saranud-britney-spearsi-elu-on-varemeis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3h04hVj6x59kEFa40h-enOmhEu4=/335x190/filters:focal(167x221:1616x1114)/nginx/o/2019/11/13/12737801t1h7774.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3h04hVj6x59kEFa40h-enOmhEu4=/335x190/filters:focal(167x221:1616x1114)/nginx/o/2019/11/13/12737801t1h7774.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://raamatud.postimees.ee/6825356/popiprintsessi-piinad-16-aastaselt-meelelahutusmaailma-tipus-saranud-britney-spearsi-elu-on-varemeis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Popiprintsessi piinad: 16-aastaselt meelelahutusmaailma tipus säranud Britney Spearsi elu on varemeis </span></a><a href="https://raamatud.postimees.ee/6825356/popiprintsessi-piinad-16-aastaselt-meelelahutusmaailma-tipus-saranud-britney-spearsi-elu-on-varemeis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T18:41:13+02:00"><meta itemprop="dateModified" content="2019-11-18T10:05:24+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6828249/legendaarne-tallinki-juht-lahkus-ootamatult-ametist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2-sxj4wlNU1OR0PmazYKZn5c_xM=/685x410/smart/nginx/o/2019/11/17/12746586t1h40a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2-sxj4wlNU1OR0PmazYKZn5c_xM=/685x410/smart/nginx/o/2019/11/17/12746586t1h40a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://raamatud.postimees.ee/6828249/legendaarne-tallinki-juht-lahkus-ootamatult-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne Tallinki juht lahkus ootamatult ametist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6828249/legendaarne-tallinki-juht-lahkus-ootamatult-ametist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://raamatud.postimees.ee/6828249/legendaarne-tallinki-juht-lahkus-ootamatult-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T16:12:59+02:00"><meta itemprop="dateModified" content="2019-11-18T18:13:41+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6827717/lustakas-katse-reporter-heelia-proovis-end-kim-kardashiani-eeskujul-ilusaks-teipida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HXTkhAb3gpTOQ8Q0nF3mqZJDwt4=/335x190/filters:focal(503x182:1192x559)/nginx/o/2019/11/18/12749234t1h0416.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HXTkhAb3gpTOQ8Q0nF3mqZJDwt4=/335x190/filters:focal(503x182:1192x559)/nginx/o/2019/11/18/12749234t1h0416.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://raamatud.postimees.ee/6827717/lustakas-katse-reporter-heelia-proovis-end-kim-kardashiani-eeskujul-ilusaks-teipida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lustakas katse: reporter Heelia proovis end Kim Kardashiani eeskujul ilusaks teipida </span></a><a href="https://raamatud.postimees.ee/6827717/lustakas-katse-reporter-heelia-proovis-end-kim-kardashiani-eeskujul-ilusaks-teipida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-17T21:29:54+02:00"><meta itemprop="author" content="Eva Xiao, Pak Yiu, Andrew Beatty"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6828507/hiina-havitab-uiguuride-kalmistuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kztAyWg-TNAf7738Y7TSeyPIlJc=/335x190/filters:focal(556x549:571x564)/nginx/o/2019/11/17/12747579t1hf846.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kztAyWg-TNAf7738Y7TSeyPIlJc=/335x190/filters:focal(556x549:571x564)/nginx/o/2019/11/17/12747579t1hf846.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://raamatud.postimees.ee/6828507/hiina-havitab-uiguuride-kalmistuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina hävitab uiguuride kalmistuid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6828507/hiina-havitab-uiguuride-kalmistuid/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://raamatud.postimees.ee/6828507/hiina-havitab-uiguuride-kalmistuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T13:00:39+02:00"><meta itemprop="dateModified" content="2019-11-18T13:52:02+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6828836/pildid-austrias-tekkis-ootamatult-lumekaos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XJyiKX9fOP6RY-zK5MUBo_JkC6o=/685x410/filters:focal(495x2101:2184x3957)/nginx/o/2019/11/18/12748410t1h2b84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XJyiKX9fOP6RY-zK5MUBo_JkC6o=/685x410/filters:focal(495x2101:2184x3957)/nginx/o/2019/11/18/12748410t1h2b84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://raamatud.postimees.ee/6828836/pildid-austrias-tekkis-ootamatult-lumekaos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Austrias tekkis ootamatult lumekaos </span></a><a href="https://raamatud.postimees.ee/6828836/pildid-austrias-tekkis-ootamatult-lumekaos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T14:39:47+02:00"><meta itemprop="dateModified" content="2019-11-18T14:51:31+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6828933/ralliekspert-tundub-et-m-sport-peaks-starti-tulema-kuue-autoga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wuFr2u90_raJvYmmV_xzdMYb1z8=/335x190/smart/nginx/o/2019/11/18/12748645t1hf741.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wuFr2u90_raJvYmmV_xzdMYb1z8=/335x190/smart/nginx/o/2019/11/18/12748645t1hf741.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://raamatud.postimees.ee/6828933/ralliekspert-tundub-et-m-sport-peaks-starti-tulema-kuue-autoga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ralliekspert: tundub, et M-Sport peaks starti tulema kuue autoga </span></a><a href="https://raamatud.postimees.ee/6828933/ralliekspert-tundub-et-m-sport-peaks-starti-tulema-kuue-autoga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T09:32:22+02:00"><meta itemprop="dateModified" content="2019-11-18T09:32:22+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6828632/need-pildid-pole-ema-silmadele-moeldud-noore-laulja-ohtukleit-oli-johkralt-paljastav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EfR9OdZFExrAvU-w84JbToBW0Us=/335x190/filters:focal(1195x848:1636x1486)/nginx/o/2019/11/18/12747929t1h0396.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EfR9OdZFExrAvU-w84JbToBW0Us=/335x190/filters:focal(1195x848:1636x1486)/nginx/o/2019/11/18/12747929t1h0396.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://raamatud.postimees.ee/6828632/need-pildid-pole-ema-silmadele-moeldud-noore-laulja-ohtukleit-oli-johkralt-paljastav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Need pildid pole ema silmadele mõeldud: noore laulja õhtukleit oli jõhkralt paljastav! </span></a><a href="https://raamatud.postimees.ee/6828632/need-pildid-pole-ema-silmadele-moeldud-noore-laulja-ohtukleit-oli-johkralt-paljastav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T13:02:57+02:00"><meta itemprop="dateModified" content="2019-11-18T15:57:55+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6828840/viina-visanud-mees-helistas-enne-autorooli-istumist-ise-politseisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BEDwEjVmvMqPh7ZVL0Uk5B5_Dsk=/685x410/smart/nginx/o/2019/06/12/12257340t1he53a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BEDwEjVmvMqPh7ZVL0Uk5B5_Dsk=/685x410/smart/nginx/o/2019/06/12/12257340t1he53a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://raamatud.postimees.ee/6828840/viina-visanud-mees-helistas-enne-autorooli-istumist-ise-politseisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viina visanud mees helistas enne autorooli istumist ise politseisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6828840/viina-visanud-mees-helistas-enne-autorooli-istumist-ise-politseisse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://raamatud.postimees.ee/6828840/viina-visanud-mees-helistas-enne-autorooli-istumist-ise-politseisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T19:36:56+02:00"><meta itemprop="dateModified" content="2019-11-18T13:26:19+02:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6828864/ortodont-selgitab-miks-tuleb-ara-tommatud-hambad-kiiresti-asendada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NpFIgxBKrZuysdr_s9gRANvdXhc=/335x190/smart/nginx/o/2019/11/18/12748489t1h57da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NpFIgxBKrZuysdr_s9gRANvdXhc=/335x190/smart/nginx/o/2019/11/18/12748489t1h57da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://raamatud.postimees.ee/6828864/ortodont-selgitab-miks-tuleb-ara-tommatud-hambad-kiiresti-asendada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ortodont selgitab, miks tuleb ära tõmmatud hambad kiiresti asendada </span></a><a href="https://raamatud.postimees.ee/6828864/ortodont-selgitab-miks-tuleb-ara-tommatud-hambad-kiiresti-asendada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T22:07:27+02:00"><meta itemprop="dateModified" content="2019-11-17T22:07:27+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6828541/lugeja-video-naide-meie-liikluskultuurist-kus-sama-auto-mitu-korda-ette-keerab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nECOCFV4sgqaKgfRgD-slJcxsUU=/335x190/smart/nginx/o/2019/11/17/12747321t1h21f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nECOCFV4sgqaKgfRgD-slJcxsUU=/335x190/smart/nginx/o/2019/11/17/12747321t1h21f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://raamatud.postimees.ee/6828541/lugeja-video-naide-meie-liikluskultuurist-kus-sama-auto-mitu-korda-ette-keerab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja video: näide meie liikluskultuurist, kus sama auto mitu korda ette keerab <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6828541/lugeja-video-naide-meie-liikluskultuurist-kus-sama-auto-mitu-korda-ette-keerab/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://raamatud.postimees.ee/6828541/lugeja-video-naide-meie-liikluskultuurist-kus-sama-auto-mitu-korda-ette-keerab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6on63wf89l" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hkirqy99eu" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5c764c06c8b8e632bbad.js" async></script></body></html>