<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ymCiNOSRpJrj20e7l2oCKEN8gvA=/16x16/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VDC6n5KZTRFXQnBbpQCo7SRm_MY=/32x32/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/dc2lotFMgQXzb05nt1yB2-hzYYg=/192x192/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/thcX4tOkWZ_OjhBgHZEFXGrTF2I=/256x256/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/bG-rcC19P6dhUQCkYSrVScARD88=/180x180/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/gZM4z7cagZyT37aQiH5TKS_LEtU=/1200x630/smart/nginx/o/2019/12/03/12784602t1h65a8.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/gZM4z7cagZyT37aQiH5TKS_LEtU=/1200x630/smart/nginx/o/2019/12/03/12784602t1h65a8.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ajalooline romaan, kuhu on lisatud süngust, räppa ja õudu"><meta property="twitter:title" content="Ajalooline romaan, kuhu on lisatud süngust, räppa ja õudu"><meta property="og:url" content="https://raamatud.postimees.ee/6840861/ajalooline-romaan-kuhu-on-lisatud-sungust-rappa-ja-oudu"><meta property="twitter:url" content="https://raamatud.postimees.ee/6840861/ajalooline-romaan-kuhu-on-lisatud-sungust-rappa-ja-oudu"><meta property="og:site_name" content="Raamatuportaal"><meta property="og:description" content="Olen alati mõelnud, kui äge oleks käia mõnes raamatuklubis. Nüüd novembris tekkis mul äkki võimalus osaleda ühel Raamatujutud teetassi taga kohtumisel, kus teemaks olid põnevikud. Ühine raamat oli Elizabeth Macneal «Nukuvabrik», mille usinalt kaks päeva varem läbi lugesin, kirjutab raamatublogija Mariann Vendelin."><meta property="twitter:description" content="Olen alati mõelnud, kui äge oleks käia mõnes raamatuklubis. Nüüd novembris tekkis mul äkki võimalus osaleda ühel Raamatujutud teetassi taga kohtumisel, kus teemaks olid põnevikud. Ühine raamat oli Elizabeth Macneal «Nukuvabrik», mille usinalt kaks päeva varem läbi lugesin, kirjutab raamatublogija Mariann Vendelin."><meta property="og:type" content="article"><meta property="article:section" content="Arvustused"><meta property="article:tag" content="Elizabeth Macneal"><meta property="article:tag" content="Mariann Vendelin"><meta name="article:published_time" content="2019-12-03T11:04:36+02:00"><meta name="article:modified_time" content="2019-12-03T11:17:30+02:00"><meta name="description" content="Olen alati mõelnud, kui äge oleks käia mõnes raamatuklubis. Nüüd novembris tekkis mul äkki võimalus osaleda ühel Raamatujutud teetassi taga kohtumisel, kus teemaks olid põnevikud. Ühine raamat oli Elizabeth Macneal «Nukuvabrik», mille usinalt kaks päeva varem läbi lugesin, kirjutab raamatublogija Mariann Vendelin."><meta name="keywords" content="Elizabeth Macneal, Mariann Vendelin"><link rel="canonical" href="https://raamatud.postimees.ee/6840861/ajalooline-romaan-kuhu-on-lisatud-sungust-rappa-ja-oudu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://raamatud.postimees.ee/rss"><title>Ajalooline romaan, kuhu on lisatud süngust, räppa ja õudu - Arvustused - Apollo Raamatuportaal</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-ddff9da4f2db04ed0651.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4867 article-6840861"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://raamatud.postimees.ee/search">T, 3.12.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://raamatud.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4867/eb8a18f3442027bde6484d405dae9284.svg" height="50" width="212" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://raamatud.postimees.ee/6818622/piret-kooli-teadsin-algusest-peale-et-raagin-raamatus-raivo-lugu-kui-vahendaja-hinnanguid-andmata" class="quote__text">Raivo Järvi oli minu jaoks ennekõike soe ja andekas inimene, palju rohkem kui kuulus saatejuht Onu Raivo. </a><a href="https://raamatud.postimees.ee/6818622/piret-kooli-teadsin-algusest-peale-et-raagin-raamatus-raivo-lugu-kui-vahendaja-hinnanguid-andmata" class="quote__author section-border-color"><span class="slab section-font-color">Piret Kooli</span></a></div><a href="https://raamatud.postimees.ee/6818622/piret-kooli-teadsin-algusest-peale-et-raagin-raamatus-raivo-lugu-kui-vahendaja-hinnanguid-andmata" class="quote__image"><img src="//f7.pmo.ee/0vtmlTi4Q7VLAUoPU-noh7IeLE8=/72x72/smart/nginx/o/2019/11/05/12716491t1h920a.jpg" srcset="//f7.pmo.ee/0vtmlTi4Q7VLAUoPU-noh7IeLE8=/72x72/smart/nginx/o/2019/11/05/12716491t1h920a.jpg, //f7.pmo.ee/7AnssFQ93nb2Frt0TiWP84sF3Vo=/144x144/smart/nginx/o/2019/11/05/12716491t1h920a.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4867" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://raamatud.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4867/eb8a18f3442027bde6484d405dae9284.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item menu-item--important">Kuuuurija</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Raamatud</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://raamatud.postimees.ee/apolloklubi" target="_self" class="menu-item">Apollo Klubi</a></div><div><a href="https://raamatud.postimees.ee/section/4869" target="_self" class="menu-item">Uudised</a></div><div><a href="https://raamatud.postimees.ee/section/4870" target="_self" class="menu-item">Katkendid</a></div><div><a href="https://raamatud.postimees.ee/section/4871" target="_self" class="menu-item">Uued</a></div><div><a href="https://raamatud.postimees.ee/section/4872" target="_self" class="menu-item">Autorid</a></div><div><a href="https://raamatud.postimees.ee/section/4873" target="_self" class="menu-item section-font-color menu-item--active">Arvustused</a></div><div><a href="https://raamatud.postimees.ee/section/4874" target="_self" class="menu-item">Soovitused</a></div><div><a href="https://raamatud.postimees.ee/section/5063" target="_self" class="menu-item">Ülekanded</a></div><div><a href="https://raamatud.postimees.ee/section/4880" target="_self" class="menu-item">Lasteraamatud</a></div><div><a href="https://raamatud.postimees.ee/section/4876" target="_self" class="menu-item">Sündmused</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/4878" target="_self" class="menu-item">Podcastid</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://raamatud.postimees.ee/section/4936" target="_self" class="section-bg-color-hover-with-opacity">Eesti roimad</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://raamatud.postimees.ee/section/4877" target="_self" class="menu-item">Nädala tsitaat</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6840861"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://raamatud.postimees.ee">Raamatuportaal</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://raamatud.postimees.ee/section/4873">Arvustused</a></li><li class="breadcrumb-item">Ajalooline romaan, kuhu on lisatud süngust, räppa ja õudu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://raamatud.postimees.ee/6840861/ajalooline-romaan-kuhu-on-lisatud-sungust-rappa-ja-oudu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6840861" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ajalooline%20romaan%2C%20kuhu%20on%20lisatud%20s%C3%BCngust%2C%20r%C3%A4ppa%20ja%20%C3%B5udu&url=https://raamatud.postimees.ee/6840861/ajalooline-romaan-kuhu-on-lisatud-sungust-rappa-ja-oudu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6840861"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ajalooline%20romaan%2C%20kuhu%20on%20lisatud%20s%C3%BCngust%2C%20r%C3%A4ppa%20ja%20%C3%B5udu&url=https://raamatud.postimees.ee/6840861/ajalooline-romaan-kuhu-on-lisatud-sungust-rappa-ja-oudu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6840861"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ajalooline romaan, kuhu on lisatud süngust, räppa ja õudu&body=Tervitus,%20loe%20siit%3A%20https://raamatud.postimees.ee/6840861/ajalooline-romaan-kuhu-on-lisatud-sungust-rappa-ja-oudu%3Futm_source%3Demail%26utm_content%3D6840861" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://raamatud.postimees.ee/6840861/ajalooline-romaan-kuhu-on-lisatud-sungust-rappa-ja-oudu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-03T10:04:26+02:00">3. detsember 2019, 10:04</span></div><h1 class="article-headline" itemprop="headline name">Ajalooline romaan, kuhu on lisatud süngust, räppa ja õudu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/142287" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Mariann Vendelin</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/ZCVibwiH96iMxoxYLNzu3KQ0k1w=/685x410/smart/nginx/o/2019/12/03/12784602t1h65a8.jpg"><figure-fullscreen eager :image-id="12784602" image-url="//f7.pmo.ee/lqSKvvXY7G5xXeHSVk6QsDNtyLk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/03/12784602t1h65a8.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12784602)" src="//f7.pmo.ee/ZCVibwiH96iMxoxYLNzu3KQ0k1w=/685x410/smart/nginx/o/2019/12/03/12784602t1h65a8.jpg" srcset="//f7.pmo.ee/ZCVibwiH96iMxoxYLNzu3KQ0k1w=/685x410/smart/nginx/o/2019/12/03/12784602t1h65a8.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Taksidermia.</p><p class="figure__caption--name" itemprop="creator">FOTO: Manuel Medir/ZUMAPRESS.com/ Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Olen alati mõelnud, kui äge oleks käia mõnes raamatuklubis. Nüüd novembris tekkis mul äkki võimalus osaleda ühel Raamatujutud teetassi taga kohtumisel, kus teemaks olid põnevikud. Ühine raamat oli Elizabeth Macneal «Nukuvabrik», mille usinalt kaks päeva varem läbi lugesin, kirjutab <a href="http://www.hyperebaaktiivne.ee/" target="_blank">raamatublogija</a> Mariann Vendelin.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-lgmd8aid37" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5dj3o7jr8p" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4y9pow1w7x" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kohtumine ise oli täiega mõnus, nagu ma juba Instagramis kirjutasin, siis: «Maruvahva õhtupoolik oli, sest sain näha, kuidas inimesed särasilmil raamatute üle arutlesid ja muidugi jagati hunnikute viisi soovitusi ka.»</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/UNTwjOCvbhFnEyeNfdb6gSxkKOI=/480x0/smart/nginx/o/2019/12/03/12784608t1he350.jpg"><figure-fullscreen eager :image-id="12784608" image-url="//f7.pmo.ee/dnBWdy9bOiXtlTicpLQqa-ZXU-Y=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/03/12784608t1he350.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12784608)" src="//f7.pmo.ee/UNTwjOCvbhFnEyeNfdb6gSxkKOI=/480x0/smart/nginx/o/2019/12/03/12784608t1he350.jpg" srcset="//f7.pmo.ee/UNTwjOCvbhFnEyeNfdb6gSxkKOI=/480x0/smart/nginx/o/2019/12/03/12784608t1he350.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Elizabeth Macneal «Nukuvabrik»</p><p class="figure__caption--name" itemprop="creator">FOTO: Raamat</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>1850-1851, London. Linn valmistub suureks maailmanäituseks, Hyde Parki on kerkimas kristallpalee, mille ehitamist kodaniku tihti vaatamas käivad. Just seal tutvuvad Iris, kes koos kaksikõega nukupoes töötab, ja Silas, topisetegija ning kollektsionäär. Neiu unustab selle põgusa kohtumise õige pea, kuid Silas ei saa punapäist neiut mõtteist välja. Eriti sümpatiseerib mehele tema defektne rangluu. Irise suurim unistus on nägude asemel hoopis lõuendile maalimine. Seetõttu haarabki ta ligimeste meelepahast hoolimata kinni võimalusest, kui prerafaeliitide vennaskonda kuuluv Louis Frost on nõus teda õpetama, lubades vastutasuks mehele maalide tarbeks poseerida.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6840861" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>«Nukuvabrik» oli väga etteaimatav raamat ning ka mul oli tunne, nagu ma oleks seda juba lugenud, kuigi Fowles'i «Liblikapüüdja», millega teised seda kõrvutasid, on mul veel kahjuks lugemata (Parandan selle vea ühel heal päeval, ma luban!). Kuigi sain aru, kuhu lugu tüürib, siis see mind veel ei heidutanud. Ka teekond võib ju olla väga nauditav, olenemata sellest, et tead, kuhu kohale jõuad. Raamatu õhustik oli parajalt sünge – räpane London, vaesus, sallimatus, pilkamine, ohtlikud hoburakendid, nukrad lõbumajad, korjustega raha teenimine, lehkavad tupiktänavad jne. Leidus ka ligitõmbavamaid elemente, nagu 1851. aasta maailmanäitus oma põnevate väljapanekutega. Sellel taustal on mitu lugu, mitu suurte unistustega tegelast – Iris ja maalimine, Albie ja uued hambad, Silas ja tema kollektsioon. Igaühe lugu oli eraldiseisvana huvitav, aga minu arvates nad ei toiminud kokku pannes ideaalse tervikuna. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Romaan kulgeb aeglaselt, kujutades argipäevi, tegelaste püüdlusi oma sihtmärgi poole. Kuna raamatut reklaamiti kui põnevikku, siis aina ootasin ja ootasin, millal nüüd põnevaks läheb, aga selle asemel sai hoopis lugu läbi. Mulle igatahes tundus, et paslikum oleks teost pigem ajaloolise romaani kui põnevikuna reklaamida, sest selle keskmeks olid erinevad kunstivormid, mis Irist ümbritsesid - tema enda tööd ja prerafaeliitide vennaskonna maalid, aga ka Silase meistriteosed.   </p></div><div class="article-body__item article-body__item--htmlElement"><p>Elizabeth Macneal on 1988. aastal sündinud briti kirjanik. Ta on õppinud inglise kirjandust, aga teenib elatist keraamikaga. «Nukuvabrik» on naise debüütromaan, mis sündis kahest ideest. Macneal tahtis kirjutada prerafaeliitide vennaskonnast ja Elizabeth Siddalist, aga ilma biograafia piiranguteta, mistõttu lõi naine enda tegelased. Teise mõtte sai naine külastades Viktor Wyndi kurioosumite muuseumi, kus teda paelus kogujate mõttemaailm ja kinnisidee säilitada. «Nukuvabrik» sündiski, kui ta sai aru, et saab kaks ideed ühte raamatusse kokku panna. Kirjaniku sõnul on tema romaan maalimisest, kogumisest, armastusest, kinnisideedest ja omamisest ning avastab vabaduse ja vangistuse ideid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Nukuvabrik» on lugu Victoria ajastu Londonist, kus erinevate tegelaste teed ristuvad, kui nad oma unistuste poole püüdlevad. Põnevus jäi minu jaoks sellest raamatust puudu, pigem ütleksin, et tegu on ajaloolise romaaniga kunstist, kuhu on lisatud süngust, räppa ja õudu. Soovitan teost neile, kellele meeldib lugeda Victoria ajastust ja naistest, kes eiravad ühiskonna norme! Hoiatus - teoses esineb loomade vastast julmust.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://raamatud.postimees.ee/6840861/ajalooline-romaan-kuhu-on-lisatud-sungust-rappa-ja-oudu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6840861" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ajalooline%20romaan%2C%20kuhu%20on%20lisatud%20s%C3%BCngust%2C%20r%C3%A4ppa%20ja%20%C3%B5udu&url=https://raamatud.postimees.ee/6840861/ajalooline-romaan-kuhu-on-lisatud-sungust-rappa-ja-oudu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6840861"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ajalooline%20romaan%2C%20kuhu%20on%20lisatud%20s%C3%BCngust%2C%20r%C3%A4ppa%20ja%20%C3%B5udu&url=https://raamatud.postimees.ee/6840861/ajalooline-romaan-kuhu-on-lisatud-sungust-rappa-ja-oudu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6840861"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ajalooline romaan, kuhu on lisatud süngust, räppa ja õudu&body=Tervitus,%20loe%20siit%3A%20https://raamatud.postimees.ee/6840861/ajalooline-romaan-kuhu-on-lisatud-sungust-rappa-ja-oudu%3Futm_source%3Demail%26utm_content%3D6840861" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://raamatud.postimees.ee/6840861/ajalooline-romaan-kuhu-on-lisatud-sungust-rappa-ja-oudu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6840861" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6840861" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://raamatud.postimees.ee/term/591917/elizabeth-macneal">Elizabeth Macneal</a></li><li><a class="article-terms__term" href="https://raamatud.postimees.ee/term/597370/mariann-vendelin">Mariann Vendelin</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-qoqla8wyso" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-duizgsarp" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><apollo-weekly-top></apollo-weekly-top><div id="section-4873" data-section="4873" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://raamatud.postimees.ee/section/4873">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T17:12:55+02:00"><meta itemprop="dateModified" content="2019-11-26T17:12:55+02:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6835597/arvustus-praktiline-hullumeelsus-algajatele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DxDlIsAEnENIqd73aygyYOJTYHI=/1000x435/filters:focal(2249x1185:3417x2248)/nginx/o/2019/07/02/12319305t1h9195.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DxDlIsAEnENIqd73aygyYOJTYHI=/1000x435/filters:focal(2249x1185:3417x2248)/nginx/o/2019/07/02/12319305t1h9195.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4873" class="list-article__section-label slab">Arvustused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://raamatud.postimees.ee/6835597/arvustus-praktiline-hullumeelsus-algajatele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arvustus. Praktiline hullumeelsus algajatele </span></a><a href="https://raamatud.postimees.ee/6835597/arvustus-praktiline-hullumeelsus-algajatele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T14:48:40+02:00"><meta itemprop="dateModified" content="2019-11-26T14:48:40+02:00"><meta itemprop="author" content="Jaan Martinson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6835406/bretagne-st-ja-bretoonidest-odusas-krimkas-kus-kuritegu-on-vaid-loo-skelett" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OcSTFP3Ock-yjsrghRYt3vv4fCU=/324x185/smart/nginx/o/2019/11/26/12767668t1h93a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OcSTFP3Ock-yjsrghRYt3vv4fCU=/324x185/smart/nginx/o/2019/11/26/12767668t1h93a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4873" class="list-article__section-label slab">Arvustused</a></div><a href="https://raamatud.postimees.ee/6835406/bretagne-st-ja-bretoonidest-odusas-krimkas-kus-kuritegu-on-vaid-loo-skelett" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bretagne’st ja bretoonidest õdusas krimkas, kus kuritegu on vaid loo skelett </span></a><a href="https://raamatud.postimees.ee/6835406/bretagne-st-ja-bretoonidest-odusas-krimkas-kus-kuritegu-on-vaid-loo-skelett" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T12:22:00+02:00"><meta itemprop="dateModified" content="2019-11-25T18:16:12+02:00"><meta itemprop="author" content="Ceri Radfordi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6834272/paeluv-ja-lugema-sundiv-4-naidet-kuidas-bill-bryson-teadusest-kirjutab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/C1THMn6VVMzIwsqJ1slMWTt5RuI=/324x185/filters:focal(160x219:331x421)/nginx/o/2019/11/25/12764835t1h2441.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/C1THMn6VVMzIwsqJ1slMWTt5RuI=/324x185/filters:focal(160x219:331x421)/nginx/o/2019/11/25/12764835t1h2441.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4873" class="list-article__section-label slab">Arvustused</a></div><a href="https://raamatud.postimees.ee/6834272/paeluv-ja-lugema-sundiv-4-naidet-kuidas-bill-bryson-teadusest-kirjutab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paeluv ja lugema sundiv: 4 näidet, kuidas Bill Bryson teadusest kirjutab </span></a><a href="https://raamatud.postimees.ee/6834272/paeluv-ja-lugema-sundiv-4-naidet-kuidas-bill-bryson-teadusest-kirjutab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T10:42:48+02:00"><meta itemprop="dateModified" content="2019-11-19T10:50:07+02:00"><meta itemprop="author" content="Arno Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6829503/paradiisi-lopus-on-lopmatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Iyn7oe8faTf1B_hM75D7l8Bsr68=/324x185/filters:focal(1897x851:2815x1512)/nginx/o/2019/11/19/12750017t1h95c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Iyn7oe8faTf1B_hM75D7l8Bsr68=/324x185/filters:focal(1897x851:2815x1512)/nginx/o/2019/11/19/12750017t1h95c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4873" class="list-article__section-label slab">Arvustused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://raamatud.postimees.ee/6829503/paradiisi-lopus-on-lopmatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paradiisi lõpus on Lõpmatus </span></a><a href="https://raamatud.postimees.ee/6829503/paradiisi-lopus-on-lopmatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hu3bjl6ud2" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T09:29:38+02:00"><meta itemprop="dateModified" content="2019-11-08T09:29:38+02:00"><meta itemprop="author" content="Mariann Vendelin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6820505/hiiumaa-suurim-saladus-ehk-raamat-neile-kes-on-tudinud-valismaistest-noortekatest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4L1oyWi7gAOnwaZfCqTYV_iybvU=/1000x435/smart/nginx/o/2019/11/07/12721510t1h160f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4L1oyWi7gAOnwaZfCqTYV_iybvU=/1000x435/smart/nginx/o/2019/11/07/12721510t1h160f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4873" class="list-article__section-label slab">Arvustused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://raamatud.postimees.ee/6820505/hiiumaa-suurim-saladus-ehk-raamat-neile-kes-on-tudinud-valismaistest-noortekatest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiiumaa suurim saladus ehk raamat neile, kes on tüdinud välismaistest noortekatest </span></a><a href="https://raamatud.postimees.ee/6820505/hiiumaa-suurim-saladus-ehk-raamat-neile-kes-on-tudinud-valismaistest-noortekatest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T14:28:51+02:00"><meta itemprop="dateModified" content="2019-11-05T14:55:06+02:00"><meta itemprop="author" content="Henry Jakobson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6818488/henry-jakobson-nii-nagu-mihkel-raudki-olen-ka-mina-si-t-isa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wURNO8aWbC53kpwV5zIGuT6YrLg=/335x190/filters:focal(20x17:1003x638)/nginx/o/2019/04/08/11934339t1h00b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wURNO8aWbC53kpwV5zIGuT6YrLg=/335x190/filters:focal(20x17:1003x638)/nginx/o/2019/04/08/11934339t1h00b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4873" class="list-article__section-label slab">Arvustused</a></div><a href="https://raamatud.postimees.ee/6818488/henry-jakobson-nii-nagu-mihkel-raudki-olen-ka-mina-si-t-isa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Henry Jakobson: nii nagu Mihkel Raudki, olen ka mina si*t isa </span></a><a href="https://raamatud.postimees.ee/6818488/henry-jakobson-nii-nagu-mihkel-raudki-olen-ka-mina-si-t-isa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T15:01:56+02:00"><meta itemprop="dateModified" content="2019-11-04T15:10:30+02:00"><meta itemprop="author" content="Mihkel Mõisnik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6817794/moskva-tundeline-teekond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RE1ryhdtF4g71jUXKcIFigO0NHo=/335x190/filters:focal(1888x1201:3900x2658)/nginx/o/2019/11/04/12714227t1h8bcc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RE1ryhdtF4g71jUXKcIFigO0NHo=/335x190/filters:focal(1888x1201:3900x2658)/nginx/o/2019/11/04/12714227t1h8bcc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4873" class="list-article__section-label slab">Arvustused</a></div><a href="https://raamatud.postimees.ee/6817794/moskva-tundeline-teekond" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Moskva. Tundeline teekond </span></a><a href="https://raamatud.postimees.ee/6817794/moskva-tundeline-teekond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T11:55:18+02:00"><meta itemprop="dateModified" content="2019-11-04T11:55:52+02:00"><meta itemprop="author" content="Sash Uusjärv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6817523/selleks-et-see-koik-toimiks-on-vaja-olla-pugatsova" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5XnHeVo564RmF2all8DWhT5jm88=/685x410/filters:focal(494x395:1566x799)/nginx/o/2019/11/04/12713412t1h8be8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5XnHeVo564RmF2all8DWhT5jm88=/685x410/filters:focal(494x395:1566x799)/nginx/o/2019/11/04/12713412t1h8be8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://raamatud.postimees.ee/6817523/selleks-et-see-koik-toimiks-on-vaja-olla-pugatsova" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selleks et see kõik toimiks, on vaja olla Pugatšova </span></a><a href="https://raamatud.postimees.ee/6817523/selleks-et-see-koik-toimiks-on-vaja-olla-pugatsova" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T11:10:22+03:00"><meta itemprop="dateModified" content="2019-10-23T11:10:36+03:00"><meta itemprop="author" content="Arno Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6808295/kuidas-tunda-armastuse-lohna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/maDhn51UEDT5ddPBJvX9ykO9qFM=/335x190/filters:focal(2905x754:3772x1388)/nginx/o/2019/10/23/12679622t1h58ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/maDhn51UEDT5ddPBJvX9ykO9qFM=/335x190/filters:focal(2905x754:3772x1388)/nginx/o/2019/10/23/12679622t1h58ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4874" class="list-article__section-label slab">Soovitused</a></div><a href="https://raamatud.postimees.ee/6808295/kuidas-tunda-armastuse-lohna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas tunda armastuse lõhna? </span></a><a href="https://raamatud.postimees.ee/6808295/kuidas-tunda-armastuse-lohna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-19T10:21:53+03:00"><meta itemprop="dateModified" content="2019-10-19T10:21:53+03:00"><meta itemprop="author" content="Silja Luide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6805516/raamat-milles-leidub-teadmisi-ja-u-llatusi-ka-toiduasjatundjale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LC1P2QPhhXVdN3PeNTQbD-YIsvc=/335x190/smart/nginx/o/2019/10/19/12668517t1h8900.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LC1P2QPhhXVdN3PeNTQbD-YIsvc=/335x190/smart/nginx/o/2019/10/19/12668517t1h8900.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4873" class="list-article__section-label slab">Arvustused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://raamatud.postimees.ee/6805516/raamat-milles-leidub-teadmisi-ja-u-llatusi-ka-toiduasjatundjale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raamat, milles leidub teadmisi ja üllatusi ka toiduasjatundjale </span></a><a href="https://raamatud.postimees.ee/6805516/raamat-milles-leidub-teadmisi-ja-u-llatusi-ka-toiduasjatundjale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T14:51:02+03:00"><meta itemprop="dateModified" content="2019-10-17T15:11:14+03:00"><meta itemprop="author" content="Ingrid Kaoküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6804057/kaasaegne-raamat-intiimtervisest-mida-eesti-naistel-oli-juba-ammu-vaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OmcPqSfDTfBU4TdxOzEVzoKe3PA=/685x410/smart/nginx/o/2019/10/17/12662373t1h96b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OmcPqSfDTfBU4TdxOzEVzoKe3PA=/685x410/smart/nginx/o/2019/10/17/12662373t1h96b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4873" class="list-article__section-label slab">Arvustused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://raamatud.postimees.ee/6804057/kaasaegne-raamat-intiimtervisest-mida-eesti-naistel-oli-juba-ammu-vaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaasaegne raamat intiimtervisest, mida eesti naistel oli juba ammu vaja </span></a><a href="https://raamatud.postimees.ee/6804057/kaasaegne-raamat-intiimtervisest-mida-eesti-naistel-oli-juba-ammu-vaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-15T09:07:22+03:00"><meta itemprop="dateModified" content="2019-10-15T13:09:44+03:00"><meta itemprop="author" content="Margit Adorf"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6801803/arvustus-raamat-vanemale-kes-viitsib-lapsega-koos-maailma-asju-arutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ekuc_P8d-PRDGIPwMMvoI1huxvw=/335x190/filters:focal(272x191:680x373)/nginx/o/2019/10/15/12654796t1h3f85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ekuc_P8d-PRDGIPwMMvoI1huxvw=/335x190/filters:focal(272x191:680x373)/nginx/o/2019/10/15/12654796t1h3f85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4880" class="list-article__section-label slab">Lasteraamatud</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://raamatud.postimees.ee/6801803/arvustus-raamat-vanemale-kes-viitsib-lapsega-koos-maailma-asju-arutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arvustus. Raamat vanemale, kes viitsib lapsega koos maailma asju arutada </span></a><a href="https://raamatud.postimees.ee/6801803/arvustus-raamat-vanemale-kes-viitsib-lapsega-koos-maailma-asju-arutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-14T11:28:40+03:00"><meta itemprop="dateModified" content="2019-10-14T11:29:40+03:00"><meta itemprop="author" content="Arno Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6800904/tonu-onnepalu-kui-metsavaht-suure-jarve-taga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vnq6iOfFAd02Yvd1dIezV5QvBuU=/335x190/filters:focal(1432x771:2289x1591)/nginx/o/2019/10/14/12651964t1h79d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vnq6iOfFAd02Yvd1dIezV5QvBuU=/335x190/filters:focal(1432x771:2289x1591)/nginx/o/2019/10/14/12651964t1h79d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4873" class="list-article__section-label slab">Arvustused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://raamatud.postimees.ee/6800904/tonu-onnepalu-kui-metsavaht-suure-jarve-taga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõnu Õnnepalu kui metsavaht Suure Järve taga </span></a><a href="https://raamatud.postimees.ee/6800904/tonu-onnepalu-kui-metsavaht-suure-jarve-taga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-12T16:18:42+03:00"><meta itemprop="dateModified" content="2019-10-12T16:18:42+03:00"><meta itemprop="author" content="Leho Saund"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6800135/raamat-freddie-st-ei-saa-iial-olla-halb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8wk0ER4WIUx_m5rNEQPXwOosIQQ=/685x410/smart/nginx/o/2019/10/12/12646897t1h925a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8wk0ER4WIUx_m5rNEQPXwOosIQQ=/685x410/smart/nginx/o/2019/10/12/12646897t1h925a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4873" class="list-article__section-label slab">Arvustused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://raamatud.postimees.ee/6800135/raamat-freddie-st-ei-saa-iial-olla-halb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raamat Freddie&#39;st ei saa iial olla halb! <span onclick="window.location = this.dataset.href; return false;" data-href="https://raamatud.postimees.ee/6800135/raamat-freddie-st-ei-saa-iial-olla-halb/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://raamatud.postimees.ee/6800135/raamat-freddie-st-ei-saa-iial-olla-halb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-09T17:32:30+03:00"><meta itemprop="dateModified" content="2019-10-10T11:53:30+03:00"><meta itemprop="author" content="Arno Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6797766/lugu-mehest-kes-armastas-surma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QsDJ1V1ezf5fPaSSoAGJoI7Wf4Y=/335x190/filters:focal(308x261:604x514)/nginx/o/2019/10/09/12638136t1h5854.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QsDJ1V1ezf5fPaSSoAGJoI7Wf4Y=/335x190/filters:focal(308x261:604x514)/nginx/o/2019/10/09/12638136t1h5854.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4871" class="list-article__section-label slab">Uued raamatud</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://raamatud.postimees.ee/6797766/lugu-mehest-kes-armastas-surma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugu Mehest, kes armastas Surma </span></a><a href="https://raamatud.postimees.ee/6797766/lugu-mehest-kes-armastas-surma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-07T17:07:39+03:00"><meta itemprop="dateModified" content="2019-10-08T10:30:20+03:00"><meta itemprop="author" content="David Vseviov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6795958/kas-heinrich-himmleri-massoor-felix-kersten-oli-sarlatan-haiglane-valetaja-voi-kangelane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FEtMUjvJQdSpgDWrFS2KmlDxyko=/335x190/filters:focal(833x657:1639x1357)/nginx/o/2019/10/07/12633081t1h5e1a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FEtMUjvJQdSpgDWrFS2KmlDxyko=/335x190/filters:focal(833x657:1639x1357)/nginx/o/2019/10/07/12633081t1h5e1a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4873" class="list-article__section-label slab">Arvustused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://raamatud.postimees.ee/6795958/kas-heinrich-himmleri-massoor-felix-kersten-oli-sarlatan-haiglane-valetaja-voi-kangelane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Heinrich Himmleri massöör Felix Kersten oli šarlatan, haiglane valetaja või kangelane? </span></a><a href="https://raamatud.postimees.ee/6795958/kas-heinrich-himmleri-massoor-felix-kersten-oli-sarlatan-haiglane-valetaja-voi-kangelane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-irk806eacn" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-29lw9ty2hu" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#f5821f" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T17:56:54+02:00"><meta itemprop="dateModified" content="2019-12-03T17:57:27+02:00"><meta itemprop="author" content="Sander Punamäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6841316/pria-juht-avas-suu-jarviku-kaitumine-oli-esmakordne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/drNu8wNBJVgk3BoCX-yClwQQQhg=/1000x435/smart/nginx/o/2019/12/03/12785497t1h626a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/drNu8wNBJVgk3BoCX-yClwQQQhg=/1000x435/smart/nginx/o/2019/12/03/12785497t1h626a.jpg"><video-background element-id="v-tc6ildo6bq" :video-id="6521550" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/12/03/Sander_Jaan_Kallas_rcn1XrO/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/12/03/Sander_Jaan_Kallas_rcn1XrO/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/12/03/Sander_Jaan_Kallas_rcn1XrO/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://raamatud.postimees.ee/6841316/pria-juht-avas-suu-jarviku-kaitumine-oli-esmakordne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PRIA juht avas suu: Järviku käitumine oli esmakordne <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6841316/pria-juht-avas-suu-jarviku-kaitumine-oli-esmakordne/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://raamatud.postimees.ee/6841316/pria-juht-avas-suu-jarviku-kaitumine-oli-esmakordne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://raamatud.postimees.ee/6841316/pria-juht-avas-suu-jarviku-kaitumine-oli-esmakordne" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/nVZ8PCOCEp9r9XhoZ1vg_O5d-jE=/230x130/smart/nginx/o/2019/12/03/12785497t1h626a.jpg" srcset="//f9.pmo.ee/nVZ8PCOCEp9r9XhoZ1vg_O5d-jE=/230x130/smart/nginx/o/2019/12/03/12785497t1h626a.jpg, //f9.pmo.ee/2eUStynCesZwM9PXKfR8Ub_if9c=/460x260/smart/nginx/o/2019/12/03/12785497t1h626a.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:10</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T17:48:36+02:00"><meta itemprop="dateModified" content="2019-12-03T18:44:03+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6841351/toostus-jaab-suletuks-kohus-rahuldas-m-v-wooli-oiguskaitse-taotluse-vaid-osaliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IBAUDNwoDAoJldOeeCAZc7bO3G8=/335x190/smart/nginx/o/2019/11/18/12748026t1h22a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IBAUDNwoDAoJldOeeCAZc7bO3G8=/335x190/smart/nginx/o/2019/11/18/12748026t1h22a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://raamatud.postimees.ee/6841351/toostus-jaab-suletuks-kohus-rahuldas-m-v-wooli-oiguskaitse-taotluse-vaid-osaliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus rahuldas M. V. Wooli esialgse õiguskaitse taotluse osaliselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6841351/toostus-jaab-suletuks-kohus-rahuldas-m-v-wooli-oiguskaitse-taotluse-vaid-osaliselt/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Täiendatud VTA ja M.V.Wooli infoga</div></a><a href="https://raamatud.postimees.ee/6841351/toostus-jaab-suletuks-kohus-rahuldas-m-v-wooli-oiguskaitse-taotluse-vaid-osaliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T18:02:22+02:00"><meta itemprop="dateModified" content="2019-12-03T18:19:50+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6841282/jarviku-ja-lemetti-vallandamine-laheb-kokku-maksma-ligi-100-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gFsknQOE2S8TDCFzGraFsuZXTz4=/335x190/filters:focal(325x349:1681x1948)/nginx/o/2019/11/14/12740246t1he028.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gFsknQOE2S8TDCFzGraFsuZXTz4=/335x190/filters:focal(325x349:1681x1948)/nginx/o/2019/11/14/12740246t1he028.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://raamatud.postimees.ee/6841282/jarviku-ja-lemetti-vallandamine-laheb-kokku-maksma-ligi-100-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järviku ja Lemetti vallandamine läheb kokku maksma ligi 100 000 eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6841282/jarviku-ja-lemetti-vallandamine-laheb-kokku-maksma-ligi-100-000-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://raamatud.postimees.ee/6841282/jarviku-ja-lemetti-vallandamine-laheb-kokku-maksma-ligi-100-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T17:07:25+02:00"><meta itemprop="dateModified" content="2019-12-03T17:08:12+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6841311/galerii-politsei-avastas-reidi-kaigus-suverehvidega-soidukeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zOr3f3JeVAnyvQaUFeau34v0DOg=/685x410/smart/nginx/o/2019/12/03/12784968t1hcab4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zOr3f3JeVAnyvQaUFeau34v0DOg=/685x410/smart/nginx/o/2019/12/03/12784968t1hcab4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://raamatud.postimees.ee/6841311/galerii-politsei-avastas-reidi-kaigus-suverehvidega-soidukeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: politsei avastas reidi käigus suverehvidega sõidukeid </span></a><a href="https://raamatud.postimees.ee/6841311/galerii-politsei-avastas-reidi-kaigus-suverehvidega-soidukeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T16:44:42+02:00"><meta itemprop="dateModified" content="2019-12-03T17:42:02+02:00"><meta itemprop="author" content="Andres Vaher"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6841243/kalev-cramo-uus-spordiseadus-tahendab-ulisuure-toenaosusega-meie-tegevuse-loppu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OZOYX9Xywd3aJWsG8R2YETJzMig=/335x190/smart/nginx/o/2019/12/03/12785382t1hb283.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OZOYX9Xywd3aJWsG8R2YETJzMig=/335x190/smart/nginx/o/2019/12/03/12785382t1hb283.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://raamatud.postimees.ee/6841243/kalev-cramo-uus-spordiseadus-tahendab-ulisuure-toenaosusega-meie-tegevuse-loppu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev/Cramo: uus spordiseadus tähendab meie tegevuse lõppu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6841243/kalev-cramo-uus-spordiseadus-tahendab-ulisuure-toenaosusega-meie-tegevuse-loppu/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kuidas mõjutab seadusemuudatus suuri pallimänge?</div></a><a href="https://raamatud.postimees.ee/6841243/kalev-cramo-uus-spordiseadus-tahendab-ulisuure-toenaosusega-meie-tegevuse-loppu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T14:38:49+02:00"><meta itemprop="dateModified" content="2019-12-03T14:38:49+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6840765/eesti-opilased-on-pisa-varske-testi-tulemuste-jargi-maailma-absoluutses-tipus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2lRSZvPgAbKbeAEebPdYZ2vLy4Q=/335x190/filters:focal(1204x987:2925x2446)/nginx/o/2015/04/13/3959341t1h18c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2lRSZvPgAbKbeAEebPdYZ2vLy4Q=/335x190/filters:focal(1204x987:2925x2446)/nginx/o/2015/04/13/3959341t1h18c0.jpg"><video-background element-id="v-nfcvodxz6z" :video-id="6521511" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/12/03/2019-12-2019-12-03-pisa-tulemused-playsmil/1080_eHmnQ3O/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/12/03/2019-12-2019-12-03-pisa-tulemused-playsmil/1080_eHmnQ3O/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/12/03/2019-12-2019-12-03-pisa-tulemused-playsmil/1080_eHmnQ3O/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">57:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>283</span></div></div><a href="https://raamatud.postimees.ee/6840765/eesti-opilased-on-pisa-varske-testi-tulemuste-jargi-maailma-absoluutses-tipus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Video ja blogi ⟩ </span>Eesti õpilased on PISA värske testi tulemuste järgi maailma absoluutses tipus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6840765/eesti-opilased-on-pisa-varske-testi-tulemuste-jargi-maailma-absoluutses-tipus/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://raamatud.postimees.ee/6840765/eesti-opilased-on-pisa-varske-testi-tulemuste-jargi-maailma-absoluutses-tipus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T16:47:16+02:00"><meta itemprop="dateModified" content="2019-12-03T17:16:36+02:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6841298/mati-alaveri-kohtutoimik-jaab-avalikkusele-saladuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ec4hjlAC7mFW8QyTAhxRLEXjsiY=/685x410/smart/nginx/o/2019/11/29/12777292t1h9677.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ec4hjlAC7mFW8QyTAhxRLEXjsiY=/685x410/smart/nginx/o/2019/11/29/12777292t1h9677.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://raamatud.postimees.ee/6841298/mati-alaveri-kohtutoimik-jaab-avalikkusele-saladuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mati Alaveri kohtutoimik jääb avalikkusele saladuseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6841298/mati-alaveri-kohtutoimik-jaab-avalikkusele-saladuseks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://raamatud.postimees.ee/6841298/mati-alaveri-kohtutoimik-jaab-avalikkusele-saladuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T15:21:44+02:00"><meta itemprop="dateModified" content="2019-12-03T18:26:20+02:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6841183/ekspert-kas-toodeldud-kala-havitamine-on-koige-targem-tegevus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ONvvKuLCwJtRGypwMSISiTibtOk=/335x190/smart/nginx/o/2019/12/03/12785383t1h3359.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ONvvKuLCwJtRGypwMSISiTibtOk=/335x190/smart/nginx/o/2019/12/03/12785383t1h3359.jpg"><video-background element-id="v-7zgngrc2ml" :video-id="6521512" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/12/03/2019-12-2019-12-03-irja-lutsar-playsmil/720_Th6k21C/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/12/03/2019-12-2019-12-03-irja-lutsar-playsmil/720_Th6k21C/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/12/03/2019-12-2019-12-03-irja-lutsar-playsmil/720_Th6k21C/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://raamatud.postimees.ee/6841183/ekspert-kas-toodeldud-kala-havitamine-on-koige-targem-tegevus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Otse Postimehest ⟩ </span>Ekspert: kas töödeldud kala hävitamine on kõige targem tegevus? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6841183/ekspert-kas-toodeldud-kala-havitamine-on-koige-targem-tegevus/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Järelvaatamine</div></a><a href="https://raamatud.postimees.ee/6841183/ekspert-kas-toodeldud-kala-havitamine-on-koige-targem-tegevus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T16:13:55+02:00"><meta itemprop="dateModified" content="2019-12-03T18:00:08+02:00"><meta itemprop="author" content="AFP/Interfax/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6841257/putin-venemaa-on-valmis-koostooks-nato-ga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MzPweLooqteaDNXwmv1y7FH7JkE=/335x190/smart/nginx/o/2019/12/03/12785329t1h5f9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MzPweLooqteaDNXwmv1y7FH7JkE=/335x190/smart/nginx/o/2019/12/03/12785329t1h5f9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://raamatud.postimees.ee/6841257/putin-venemaa-on-valmis-koostooks-nato-ga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin: Venemaa on valmis koostööks NATO-ga <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6841257/putin-venemaa-on-valmis-koostooks-nato-ga/comments" class="list-article__comment section-font-color" itemprop="url">(15)</span></span><div class="list-article__additional-headline">Veel täiendatud kell 18.00</div></a><a href="https://raamatud.postimees.ee/6841257/putin-venemaa-on-valmis-koostooks-nato-ga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T16:10:45+02:00"><meta itemprop="dateModified" content="2019-12-03T16:12:52+02:00"><meta itemprop="author" content="Interfax/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6841250/mees-viis-immigrandid-ule-enda-mahamargitud-vene-soome-piiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/x780VcpiTYjqybwLVuL6ee13YTI=/685x410/filters:focal(667x615:4997x3484)/nginx/o/2019/12/03/12785366t1hbce6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/x780VcpiTYjqybwLVuL6ee13YTI=/685x410/filters:focal(667x615:4997x3484)/nginx/o/2019/12/03/12785366t1hbce6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://raamatud.postimees.ee/6841250/mees-viis-immigrandid-ule-enda-mahamargitud-vene-soome-piiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees viis immigrandid üle enda mahamärgitud «Vene-Soome piiri» <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6841250/mees-viis-immigrandid-ule-enda-mahamargitud-vene-soome-piiri/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://raamatud.postimees.ee/6841250/mees-viis-immigrandid-ule-enda-mahamargitud-vene-soome-piiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-62ttdsbk2i" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-12ybdu023q" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T17:09:45+02:00"><meta itemprop="dateModified" content="2019-12-03T11:20:57+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6840362/martin-helme-toomees-tootas-mustalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tBP9hLqYlkG9UrH0tjGQi4tvbzg=/1000x435/smart/nginx/o/2019/12/02/12783338t1h95d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tBP9hLqYlkG9UrH0tjGQi4tvbzg=/1000x435/smart/nginx/o/2019/12/02/12783338t1h95d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>658</span></div></div><a href="https://raamatud.postimees.ee/6840362/martin-helme-toomees-tootas-mustalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme töömees töötas mustalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6840362/martin-helme-toomees-tootas-mustalt/comments" class="list-article__comment section-font-color" itemprop="url">(67)</span></span><div class="list-article__additional-headline">Lisatud Jürgen Ligi kommentaar!</div></a><a href="https://raamatud.postimees.ee/6840362/martin-helme-toomees-tootas-mustalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-03T09:19:14+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6840577/soome-investorid-toovad-eestisse-100-miljonit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8zy8vUKOVrOFSOPLrr9oV7XrI4w=/335x190/smart/nginx/o/2019/12/02/12783887t1hc307.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8zy8vUKOVrOFSOPLrr9oV7XrI4w=/335x190/smart/nginx/o/2019/12/02/12783887t1hc307.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://raamatud.postimees.ee/6840577/soome-investorid-toovad-eestisse-100-miljonit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome investorid toovad Eestisse 100 miljonit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6840577/soome-investorid-toovad-eestisse-100-miljonit/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://raamatud.postimees.ee/6840577/soome-investorid-toovad-eestisse-100-miljonit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T16:40:56+02:00"><meta itemprop="dateModified" content="2019-12-02T16:40:56+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6840319/egert-milder-kirjutas-loo-lahkuminekust-vahel-on-elus-hetki-kus-tuleb-moned-uksed-kinni-panna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DU47Zdh9iGvGmYENgkbQuTQBb_g=/335x190/filters:focal(393x197:669x465)/nginx/o/2019/12/02/12783294t1h94ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DU47Zdh9iGvGmYENgkbQuTQBb_g=/335x190/filters:focal(393x197:669x465)/nginx/o/2019/12/02/12783294t1h94ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://raamatud.postimees.ee/6840319/egert-milder-kirjutas-loo-lahkuminekust-vahel-on-elus-hetki-kus-tuleb-moned-uksed-kinni-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Egert Milder kirjutas loo lahkuminekust: vahel on elus hetki, kus tuleb mõned uksed kinni panna </span></a><a href="https://raamatud.postimees.ee/6840319/egert-milder-kirjutas-loo-lahkuminekust-vahel-on-elus-hetki-kus-tuleb-moned-uksed-kinni-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T12:26:57+02:00"><meta itemprop="dateModified" content="2019-12-03T17:14:43+02:00"><meta itemprop="author" content="Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6840962/maksuamet-lukkas-helme-vaited-umber-toomehe-palkamisel-peab-ka-eraisik-maksud-tasuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xmoUM_NpQnOGG_7fyIacTc93yKw=/685x410/smart/nginx/o/2019/12/03/12784780t1hec9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xmoUM_NpQnOGG_7fyIacTc93yKw=/685x410/smart/nginx/o/2019/12/03/12784780t1hec9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>355</span></div></div><a href="https://raamatud.postimees.ee/6840962/maksuamet-lukkas-helme-vaited-umber-toomehe-palkamisel-peab-ka-eraisik-maksud-tasuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maksuamet lükkas Helme väited ümber: töömehe palkamisel peab ka eraisik maksud tasuma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6840962/maksuamet-lukkas-helme-vaited-umber-toomehe-palkamisel-peab-ka-eraisik-maksud-tasuma/comments" class="list-article__comment section-font-color" itemprop="url">(73) </span></span></a><a href="https://raamatud.postimees.ee/6840962/maksuamet-lukkas-helme-vaited-umber-toomehe-palkamisel-peab-ka-eraisik-maksud-tasuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-03T07:26:11+02:00"><meta itemprop="author" content="Jekaterina Minkova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6840630/eesti-firmast-hargnevad-rahvusvahelise-petuvorgustiku-niidid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vmj3awkRSyeNcX2T97UDGSJkixE=/335x190/filters:focal(1004x459:2084x1207)/nginx/o/2019/09/19/12574925t1hdd7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vmj3awkRSyeNcX2T97UDGSJkixE=/335x190/filters:focal(1004x459:2084x1207)/nginx/o/2019/09/19/12574925t1hdd7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://raamatud.postimees.ee/6840630/eesti-firmast-hargnevad-rahvusvahelise-petuvorgustiku-niidid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti firmast hargnevad rahvusvahelise petuvõrgustiku niidid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6840630/eesti-firmast-hargnevad-rahvusvahelise-petuvorgustiku-niidid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://raamatud.postimees.ee/6840630/eesti-firmast-hargnevad-rahvusvahelise-petuvorgustiku-niidid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T16:20:11+02:00"><meta itemprop="dateModified" content="2019-12-03T10:07:29+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6840327/video-kanada-metsas-kuuldakse-hirmutavaid-selgitamatuid-helisid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NKURu3yzjYqJhdRq8w6j9BnfplQ=/335x190/filters:focal(932x2380:3067x4258)/nginx/o/2019/12/02/12783058t1h979b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NKURu3yzjYqJhdRq8w6j9BnfplQ=/335x190/filters:focal(932x2380:3067x4258)/nginx/o/2019/12/02/12783058t1h979b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://raamatud.postimees.ee/6840327/video-kanada-metsas-kuuldakse-hirmutavaid-selgitamatuid-helisid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kanada metsas kuuldakse hirmutavaid selgitamatuid helisid <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6840327/video-kanada-metsas-kuuldakse-hirmutavaid-selgitamatuid-helisid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://raamatud.postimees.ee/6840327/video-kanada-metsas-kuuldakse-hirmutavaid-selgitamatuid-helisid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T14:38:49+02:00"><meta itemprop="dateModified" content="2019-12-03T14:38:49+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6840765/eesti-opilased-on-pisa-varske-testi-tulemuste-jargi-maailma-absoluutses-tipus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bQByzJEbqDNjeJQx0FfSxITP6Y8=/685x410/filters:focal(1204x987:2925x2446)/nginx/o/2015/04/13/3959341t1h18c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bQByzJEbqDNjeJQx0FfSxITP6Y8=/685x410/filters:focal(1204x987:2925x2446)/nginx/o/2015/04/13/3959341t1h18c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">57:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>283</span></div></div><a href="https://raamatud.postimees.ee/6840765/eesti-opilased-on-pisa-varske-testi-tulemuste-jargi-maailma-absoluutses-tipus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Video ja blogi ⟩ </span>Eesti õpilased on PISA värske testi tulemuste järgi maailma absoluutses tipus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6840765/eesti-opilased-on-pisa-varske-testi-tulemuste-jargi-maailma-absoluutses-tipus/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://raamatud.postimees.ee/6840765/eesti-opilased-on-pisa-varske-testi-tulemuste-jargi-maailma-absoluutses-tipus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T16:29:26+02:00"><meta itemprop="dateModified" content="2019-12-02T16:44:23+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6840339/president-kaljulaid-pankadele-varsti-jaate-ilma-meie-koikide-arist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XjMCv1QryfMwkG9DfS0_SuGgevk=/335x190/smart/nginx/o/2019/12/02/12783164t1h59b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XjMCv1QryfMwkG9DfS0_SuGgevk=/335x190/smart/nginx/o/2019/12/02/12783164t1h59b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>241</span></div></div><a href="https://raamatud.postimees.ee/6840339/president-kaljulaid-pankadele-varsti-jaate-ilma-meie-koikide-arist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President Kaljulaid pankadele: varsti jääte ilma meie kõikide ärist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6840339/president-kaljulaid-pankadele-varsti-jaate-ilma-meie-koikide-arist/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://raamatud.postimees.ee/6840339/president-kaljulaid-pankadele-varsti-jaate-ilma-meie-koikide-arist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-01T18:08:06+02:00"><meta itemprop="dateModified" content="2019-12-01T18:11:07+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6839518/sotsiaalmeedias-levib-imelik-video-kus-tudruk-paljastab-miks-naised-tegelikult-stringe-kannavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bZlhVJKmNhMONPh6sxFHnJp3KhQ=/335x190/filters:focal(159x254:323x404)/nginx/o/2019/12/01/12780604t1hf483.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bZlhVJKmNhMONPh6sxFHnJp3KhQ=/335x190/filters:focal(159x254:323x404)/nginx/o/2019/12/01/12780604t1hf483.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>522</span></div></div><a href="https://raamatud.postimees.ee/6839518/sotsiaalmeedias-levib-imelik-video-kus-tudruk-paljastab-miks-naised-tegelikult-stringe-kannavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Stringiteooria ⟩ </span>Sotsiaalmeedias levib imelik video, kus tüdruk paljastab, miks naised «tegelikult» stringe kannavad </span></a><a href="https://raamatud.postimees.ee/6839518/sotsiaalmeedias-levib-imelik-video-kus-tudruk-paljastab-miks-naised-tegelikult-stringe-kannavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-03T07:08:05+02:00"><meta itemprop="author" content="Urmas Jaagant"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6840643/ii-samba-raha-ei-ole-valjavotmise-jarel-kohtutaiturite-eest-kaitstud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WXe8-vLCHkjY0uWO1YuB8ImORG4=/685x410/smart/nginx/o/2019/12/02/12784052t1h0e69.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WXe8-vLCHkjY0uWO1YuB8ImORG4=/685x410/smart/nginx/o/2019/12/02/12784052t1h0e69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://raamatud.postimees.ee/6840643/ii-samba-raha-ei-ole-valjavotmise-jarel-kohtutaiturite-eest-kaitstud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">II samba raha ei ole väljavõtmise järel kohtutäiturite eest kaitstud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6840643/ii-samba-raha-ei-ole-valjavotmise-jarel-kohtutaiturite-eest-kaitstud/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://raamatud.postimees.ee/6840643/ii-samba-raha-ei-ole-valjavotmise-jarel-kohtutaiturite-eest-kaitstud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4e3lg9n3qi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b9jsic23gl" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-29T16:54:11+02:00"><meta itemprop="dateModified" content="2019-11-29T12:00:37+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6838118/astroloogid-annavad-nou-need-sodiaagimargid-voidavad-1-jaanuaril-lotoga-kui-panustavad-neile-numbritele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KEXUbXXWIUH-JWTec3TX8FSoldo=/335x190/smart/nginx/o/2019/11/29/12775220t1heaa5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KEXUbXXWIUH-JWTec3TX8FSoldo=/335x190/smart/nginx/o/2019/11/29/12775220t1heaa5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>163</span></div></div><a href="https://raamatud.postimees.ee/6838118/astroloogid-annavad-nou-need-sodiaagimargid-voidavad-1-jaanuaril-lotoga-kui-panustavad-neile-numbritele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astroloogid annavad nõu: need sodiaagimärgid võidavad 1. jaanuaril lotoga, kui panustavad neile numbritele <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6838118/astroloogid-annavad-nou-need-sodiaagimargid-voidavad-1-jaanuaril-lotoga-kui-panustavad-neile-numbritele/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://raamatud.postimees.ee/6838118/astroloogid-annavad-nou-need-sodiaagimargid-voidavad-1-jaanuaril-lotoga-kui-panustavad-neile-numbritele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T14:30:49+02:00"><meta itemprop="dateModified" content="2019-12-03T18:23:28+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6840890/laine-randjarv-viimsi-vallavanema-kohalt-tagasiastumisel-huvitist-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nFVCvsY206um9zk-X5892-Oou5s=/335x190/smart/nginx/o/2019/12/03/12784984t1h6ec7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nFVCvsY206um9zk-X5892-Oou5s=/335x190/smart/nginx/o/2019/12/03/12784984t1h6ec7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://raamatud.postimees.ee/6840890/laine-randjarv-viimsi-vallavanema-kohalt-tagasiastumisel-huvitist-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Video ⟩ </span>Laine Randjärv Viimsi vallavanema kohalt tagasiastumisel hüvitist ei saa <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6840890/laine-randjarv-viimsi-vallavanema-kohalt-tagasiastumisel-huvitist-ei-saa/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://raamatud.postimees.ee/6840890/laine-randjarv-viimsi-vallavanema-kohalt-tagasiastumisel-huvitist-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T10:08:34+02:00"><meta itemprop="dateModified" content="2019-12-03T11:52:56+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6840780/ootamatu-tallinn-tostab-jarsult-uhistranspordipiletite-hindu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1Ay1Z6wmggKJ8Fo3gS8orli274Q=/685x410/smart/nginx/o/2019/12/03/12784399t1hc3be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1Ay1Z6wmggKJ8Fo3gS8orli274Q=/685x410/smart/nginx/o/2019/12/03/12784399t1hc3be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://raamatud.postimees.ee/6840780/ootamatu-tallinn-tostab-jarsult-uhistranspordipiletite-hindu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu: Tallinn tõstab järsult ühistranspordipiletite hindu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6840780/ootamatu-tallinn-tostab-jarsult-uhistranspordipiletite-hindu/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Aegnale enam tasuta ei saa</div></a><a href="https://raamatud.postimees.ee/6840780/ootamatu-tallinn-tostab-jarsult-uhistranspordipiletite-hindu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T09:50:35+02:00"><meta itemprop="dateModified" content="2019-12-03T11:20:32+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6840767/martin-helme-vastulause-suudi-on-mustalt-tootav-toomees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kES7-_QJcdGLaDutpzpaSzkduVo=/335x190/filters:focal(665x1022:1589x1079)/nginx/o/2019/11/11/12731522t1he1d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kES7-_QJcdGLaDutpzpaSzkduVo=/335x190/filters:focal(665x1022:1589x1079)/nginx/o/2019/11/11/12731522t1he1d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>389</span></div></div><a href="https://raamatud.postimees.ee/6840767/martin-helme-vastulause-suudi-on-mustalt-tootav-toomees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme vastulause: süüdi on mustalt töötav töömees <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6840767/martin-helme-vastulause-suudi-on-mustalt-tootav-toomees/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://raamatud.postimees.ee/6840767/martin-helme-vastulause-suudi-on-mustalt-tootav-toomees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T19:16:10+02:00"><meta itemprop="dateModified" content="2019-12-03T00:46:01+02:00"><meta itemprop="author" content="Kaspar Pokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6840489/turi-lahistel-hukkusid-autolt-loogi-saanud-kaks-potra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sLGMMShGYj8H8P9c8ZhCQkXkvZ0=/335x190/smart/nginx/o/2019/12/02/12783719t1h06d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sLGMMShGYj8H8P9c8ZhCQkXkvZ0=/335x190/smart/nginx/o/2019/12/02/12783719t1h06d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>205</span></div></div><a href="https://raamatud.postimees.ee/6840489/turi-lahistel-hukkusid-autolt-loogi-saanud-kaks-potra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Fotod ja video ⟩ </span>Türi lähistel hukkusid autolt löögi saanud kaks põtra <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6840489/turi-lahistel-hukkusid-autolt-loogi-saanud-kaks-potra/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://raamatud.postimees.ee/6840489/turi-lahistel-hukkusid-autolt-loogi-saanud-kaks-potra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T08:17:00+02:00"><meta itemprop="dateModified" content="2019-12-03T08:17:05+02:00"><meta itemprop="author" content="Eili Arula, Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6840412/parkimismaja-toob-maarjamoisasse-karmid-parkimispiirangud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eoZ-XP_RgXMXUkHHkGJG8cTvhlE=/685x410/smart/nginx/o/2019/12/02/12783553t1hbc10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eoZ-XP_RgXMXUkHHkGJG8cTvhlE=/685x410/smart/nginx/o/2019/12/02/12783553t1hbc10.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://raamatud.postimees.ee/6840412/parkimismaja-toob-maarjamoisasse-karmid-parkimispiirangud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parkimismaja toob Maarjamõisasse karmid parkimispiirangud </span></a><a href="https://raamatud.postimees.ee/6840412/parkimismaja-toob-maarjamoisasse-karmid-parkimispiirangud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T13:04:56+02:00"><meta itemprop="dateModified" content="2019-12-02T15:47:38+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6840067/nelja-lapse-ema-voitlus-elu-eest-vaikesed-voidud-lootusetu-diagnoosiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GjrTUMRbrEhnnI393MclPeAJdcw=/335x190/filters:focal(89x155:438x390)/nginx/o/2019/11/01/12706294t1hd173.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GjrTUMRbrEhnnI393MclPeAJdcw=/335x190/filters:focal(89x155:438x390)/nginx/o/2019/11/01/12706294t1hd173.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>259</span></div></div><a href="https://raamatud.postimees.ee/6840067/nelja-lapse-ema-voitlus-elu-eest-vaikesed-voidud-lootusetu-diagnoosiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nelja lapse ema võitlus elu eest: väikesed võidud lootusetu diagnoosiga </span></a><a href="https://raamatud.postimees.ee/6840067/nelja-lapse-ema-voitlus-elu-eest-vaikesed-voidud-lootusetu-diagnoosiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T15:07:32+02:00"><meta itemprop="dateModified" content="2019-12-03T18:39:22+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6841170/jube-vaatepilt-kurikuulsa-kassikuninganna-kiisukoloonia-piinles-pimedas-ja-kulmas-keldris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xEpcnDcq2XwPpPrM1dYVl3wdR9Q=/335x190/filters:focal(270x147:797x632)/nginx/o/2019/12/03/12785129t1hc454.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xEpcnDcq2XwPpPrM1dYVl3wdR9Q=/335x190/filters:focal(270x147:797x632)/nginx/o/2019/12/03/12785129t1hc454.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>503</span></div></div><a href="https://raamatud.postimees.ee/6841170/jube-vaatepilt-kurikuulsa-kassikuninganna-kiisukoloonia-piinles-pimedas-ja-kulmas-keldris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jube vaatepilt: kurikuulsa «kassikuninganna» kiisukoloonia piinles pimedas ja külmas keldris <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6841170/jube-vaatepilt-kurikuulsa-kassikuninganna-kiisukoloonia-piinles-pimedas-ja-kulmas-keldris/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Lisatud Katrin Gaveri kommentaar!</div></a><a href="https://raamatud.postimees.ee/6841170/jube-vaatepilt-kurikuulsa-kassikuninganna-kiisukoloonia-piinles-pimedas-ja-kulmas-keldris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T19:54:57+02:00"><meta itemprop="dateModified" content="2019-12-02T19:54:57+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6840538/wilson-vihjas-kes-teenib-viimase-soitjakoha-mm-sarjas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Z_2wrZY2U_tpy1CiMQ8-t0Ru6iw=/685x410/filters:focal(446x299:1905x1205)/nginx/o/2019/12/02/12783783t1he642.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Z_2wrZY2U_tpy1CiMQ8-t0Ru6iw=/685x410/filters:focal(446x299:1905x1205)/nginx/o/2019/12/02/12783783t1he642.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://raamatud.postimees.ee/6840538/wilson-vihjas-kes-teenib-viimase-soitjakoha-mm-sarjas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Wilson vihjas, kes teenib viimase sõitjakoha MM-sarjas </span></a><a href="https://raamatud.postimees.ee/6840538/wilson-vihjas-kes-teenib-viimase-soitjakoha-mm-sarjas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T20:40:12+02:00"><meta itemprop="dateModified" content="2019-12-02T20:40:12+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6840569/judo-olumpiavoitja-moisteti-laste-seksuaalse-vaarkohtlemise-eest-aastateks-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kX2p1fvGzwI0xbRcFGcAZFr1V60=/335x190/smart/nginx/o/2019/12/02/12783874t1h1bc9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kX2p1fvGzwI0xbRcFGcAZFr1V60=/335x190/smart/nginx/o/2019/12/02/12783874t1h1bc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://raamatud.postimees.ee/6840569/judo-olumpiavoitja-moisteti-laste-seksuaalse-vaarkohtlemise-eest-aastateks-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Judo olümpiavõitja mõisteti laste seksuaalse väärkohtlemise eest aastateks vangi </span></a><a href="https://raamatud.postimees.ee/6840569/judo-olumpiavoitja-moisteti-laste-seksuaalse-vaarkohtlemise-eest-aastateks-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-29T19:35:00+02:00"><meta itemprop="dateModified" content="2019-11-29T19:36:38+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6838409/varskelt-vallaline-brigitte-susanne-hunt-sai-uuelt-hurmurilt-abieluettepaneku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VWWH0bYbiEbLzneRKufaLaTcdLI=/335x190/filters:focal(2260x1225:3979x2488)/nginx/o/2019/11/29/12776952t1h638b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VWWH0bYbiEbLzneRKufaLaTcdLI=/335x190/filters:focal(2260x1225:3979x2488)/nginx/o/2019/11/29/12776952t1h638b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>316</span></div></div><a href="https://raamatud.postimees.ee/6838409/varskelt-vallaline-brigitte-susanne-hunt-sai-uuelt-hurmurilt-abieluettepaneku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Eksklusiivsed kaadrid ⟩ </span>Värskelt vallaline Brigitte Susanne Hunt sai uuelt hurmurilt abieluettepaneku </span></a><a href="https://raamatud.postimees.ee/6838409/varskelt-vallaline-brigitte-susanne-hunt-sai-uuelt-hurmurilt-abieluettepaneku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gfmdmsnr9v" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9z6yny08tg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-29T20:05:24+02:00"><meta itemprop="dateModified" content="2019-11-29T12:27:04+02:00"><meta itemprop="author" content="Sõbranna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6838125/seda-populaarset-meelemurki-tarbivad-naised-seksivad-rohkem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fzerXEKRUM5QGgCLr0ineB03MXw=/335x190/smart/nginx/o/2019/11/29/12775264t1h8ed1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fzerXEKRUM5QGgCLr0ineB03MXw=/335x190/smart/nginx/o/2019/11/29/12775264t1h8ed1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://raamatud.postimees.ee/6838125/seda-populaarset-meelemurki-tarbivad-naised-seksivad-rohkem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda populaarset meelemürki tarbivad naised seksivad rohkem </span></a><a href="https://raamatud.postimees.ee/6838125/seda-populaarset-meelemurki-tarbivad-naised-seksivad-rohkem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T20:57:26+02:00"><meta itemprop="dateModified" content="2019-12-02T22:58:02+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6836272/blogi-ja-galerii-kalev-kaotas-lopuheitluses-viimasel-kohal-paiknevale-minskile" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Nvgx2ZMGgFaRQcOXDPx0vklpNiE=/335x190/smart/nginx/o/2019/12/02/12783900t1h51dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Nvgx2ZMGgFaRQcOXDPx0vklpNiE=/335x190/smart/nginx/o/2019/12/02/12783900t1h51dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://raamatud.postimees.ee/6836272/blogi-ja-galerii-kalev-kaotas-lopuheitluses-viimasel-kohal-paiknevale-minskile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi ja galerii: Kalev kaotas lõpuheitluses viimasel kohal paiknevale Minskile</span><div class="list-article__additional-headline">Kohtumise tipphetked ja kogu mäng järelvaadatav</div></a><a href="https://raamatud.postimees.ee/6836272/blogi-ja-galerii-kalev-kaotas-lopuheitluses-viimasel-kohal-paiknevale-minskile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T16:27:23+02:00"><meta itemprop="dateModified" content="2019-12-02T16:04:41+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6840287/investoreid-ullatas-coopi-kesine-tulemus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YESp21a1F1M4nSewQplqIWeE7b8=/685x410/filters:focal(401x294:416x309)/nginx/o/2019/05/22/12190535t1h6c6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YESp21a1F1M4nSewQplqIWeE7b8=/685x410/filters:focal(401x294:416x309)/nginx/o/2019/05/22/12190535t1h6c6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://raamatud.postimees.ee/6840287/investoreid-ullatas-coopi-kesine-tulemus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Investoreid üllatas Coopi kesine tulemus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6840287/investoreid-ullatas-coopi-kesine-tulemus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://raamatud.postimees.ee/6840287/investoreid-ullatas-coopi-kesine-tulemus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T16:44:42+02:00"><meta itemprop="dateModified" content="2019-12-03T17:42:02+02:00"><meta itemprop="author" content="Andres Vaher"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6841243/kalev-cramo-uus-spordiseadus-tahendab-ulisuure-toenaosusega-meie-tegevuse-loppu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OZOYX9Xywd3aJWsG8R2YETJzMig=/335x190/smart/nginx/o/2019/12/03/12785382t1hb283.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OZOYX9Xywd3aJWsG8R2YETJzMig=/335x190/smart/nginx/o/2019/12/03/12785382t1hb283.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://raamatud.postimees.ee/6841243/kalev-cramo-uus-spordiseadus-tahendab-ulisuure-toenaosusega-meie-tegevuse-loppu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev/Cramo: uus spordiseadus tähendab ülisuure tõenäosusega meie tegevuse lõppu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6841243/kalev-cramo-uus-spordiseadus-tahendab-ulisuure-toenaosusega-meie-tegevuse-loppu/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kuidas mõjutab seadusemuudatus suuri pallimänge?</div></a><a href="https://raamatud.postimees.ee/6841243/kalev-cramo-uus-spordiseadus-tahendab-ulisuure-toenaosusega-meie-tegevuse-loppu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T23:45:55+02:00"><meta itemprop="dateModified" content="2019-12-03T01:01:44+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6838113/milline-mang-cagliari-alistas-uleminuti-varavast-sampdoria" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IAmq0H8ZI1My6gD47wlbbpfrlII=/335x190/smart/nginx/o/2019/12/03/12784072t1h7e75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IAmq0H8ZI1My6gD47wlbbpfrlII=/335x190/smart/nginx/o/2019/12/03/12784072t1h7e75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://raamatud.postimees.ee/6838113/milline-mang-cagliari-alistas-uleminuti-varavast-sampdoria" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline mäng! Cagliari alistas üleminuti väravast Sampdoria </span></a><a href="https://raamatud.postimees.ee/6838113/milline-mang-cagliari-alistas-uleminuti-varavast-sampdoria" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T19:49:42+02:00"><meta itemprop="dateModified" content="2019-12-02T19:57:22+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6840527/saar-valitsuse-pensionivandalismi-maksavad-kinni-meie-lapsed-ja-lapselapsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5ueXgY-Iuh_v_urc3qQSUTxWJZ4=/685x410/filters:focal(1144x527:3054x1991)/nginx/o/2019/11/25/12763494t1h0394.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5ueXgY-Iuh_v_urc3qQSUTxWJZ4=/685x410/filters:focal(1144x527:3054x1991)/nginx/o/2019/11/25/12763494t1h0394.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>389</span></div></div><a href="https://raamatud.postimees.ee/6840527/saar-valitsuse-pensionivandalismi-maksavad-kinni-meie-lapsed-ja-lapselapsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saar: valitsuse pensionivandalismi maksavad kinni meie lapsed ja lapselapsed <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6840527/saar-valitsuse-pensionivandalismi-maksavad-kinni-meie-lapsed-ja-lapselapsed/comments" class="list-article__comment section-font-color" itemprop="url">(21)</span></span><div class="list-article__additional-headline">Indrek Saar lõpetas oma kõne riigkogus aktsiooniga</div></a><a href="https://raamatud.postimees.ee/6840527/saar-valitsuse-pensionivandalismi-maksavad-kinni-meie-lapsed-ja-lapselapsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T07:35:58+02:00"><meta itemprop="dateModified" content="2019-12-02T13:37:52+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6840116/astroloog-globa-nimetas-sodiaagimargid-kes-saavad-aastal-2020-rikkaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KO0yHHFk9ZJTUbwZrRBiCCQqUNw=/335x190/filters:focal(290x519:1333x807)/nginx/o/2019/12/02/12782553t1ha7a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KO0yHHFk9ZJTUbwZrRBiCCQqUNw=/335x190/filters:focal(290x519:1333x807)/nginx/o/2019/12/02/12782553t1ha7a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://raamatud.postimees.ee/6840116/astroloog-globa-nimetas-sodiaagimargid-kes-saavad-aastal-2020-rikkaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astroloog Globa nimetas sodiaagimärgid, kes saavad aastal 2020 rikkaks </span></a><a href="https://raamatud.postimees.ee/6840116/astroloog-globa-nimetas-sodiaagimargid-kes-saavad-aastal-2020-rikkaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T14:52:16+02:00"><meta itemprop="dateModified" content="2019-12-03T15:20:09+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6841159/soovimatu-tulem-diiselautode-torjumine-kasvatab-co2-heidet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Bop12F5l7mX8SMQ9w1Xm8khwYZc=/335x190/filters:focal(639x1081:1489x1612)/nginx/o/2019/11/26/12768317t1h935c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Bop12F5l7mX8SMQ9w1Xm8khwYZc=/335x190/filters:focal(639x1081:1489x1612)/nginx/o/2019/11/26/12768317t1h935c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://raamatud.postimees.ee/6841159/soovimatu-tulem-diiselautode-torjumine-kasvatab-co2-heidet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soovimatu tulem: diiselautode tõrjumine kasvatab CO2 heidet <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6841159/soovimatu-tulem-diiselautode-torjumine-kasvatab-co2-heidet/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://raamatud.postimees.ee/6841159/soovimatu-tulem-diiselautode-torjumine-kasvatab-co2-heidet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T09:22:16+02:00"><meta itemprop="dateModified" content="2019-12-02T09:48:01+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6839782/reidi-tee-avamine-ei-leevendanud-hommikust-seisakut-pirita-teel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Jcxe2AGQGf21jipho03C9WzhySk=/685x410/smart/nginx/o/2019/12/02/12781639t1heb42.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Jcxe2AGQGf21jipho03C9WzhySk=/685x410/smart/nginx/o/2019/12/02/12781639t1heb42.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>709</span></div></div><a href="https://raamatud.postimees.ee/6839782/reidi-tee-avamine-ei-leevendanud-hommikust-seisakut-pirita-teel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Fotod ⟩ </span>Reidi tee avamine ei leevendanud hommikust seisakut Pirita teel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6839782/reidi-tee-avamine-ei-leevendanud-hommikust-seisakut-pirita-teel/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://raamatud.postimees.ee/6839782/reidi-tee-avamine-ei-leevendanud-hommikust-seisakut-pirita-teel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T15:39:13+02:00"><meta itemprop="dateModified" content="2019-11-30T15:46:11+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6839051/ameeriklanna-illegaalselt-saadud-hiigel-tagumikku-ahvardab-amputeerimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AszoW6fy5ASJxnt-E7-mJpUKTxE=/335x190/filters:focal(256x113:1518x844)/nginx/o/2019/11/30/12778595t1hc5af.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/AszoW6fy5ASJxnt-E7-mJpUKTxE=/335x190/filters:focal(256x113:1518x844)/nginx/o/2019/11/30/12778595t1hc5af.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://raamatud.postimees.ee/6839051/ameeriklanna-illegaalselt-saadud-hiigel-tagumikku-ahvardab-amputeerimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ameeriklanna illegaalselt saadud hiigel-tagumikku ähvardab amputeerimine <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6839051/ameeriklanna-illegaalselt-saadud-hiigel-tagumikku-ahvardab-amputeerimine/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://raamatud.postimees.ee/6839051/ameeriklanna-illegaalselt-saadud-hiigel-tagumikku-ahvardab-amputeerimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T15:18:57+02:00"><meta itemprop="dateModified" content="2019-12-02T16:14:56+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6840153/eesti-haaletas-brusselis-netihiidude-labipaistmatuse-poolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/i0l63fCOeqOBNsALeZzSBlJkWfA=/335x190/smart/nginx/o/2019/08/05/12438599t1h2453.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/i0l63fCOeqOBNsALeZzSBlJkWfA=/335x190/smart/nginx/o/2019/08/05/12438599t1h2453.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://raamatud.postimees.ee/6840153/eesti-haaletas-brusselis-netihiidude-labipaistmatuse-poolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti hääletas Brüsselis netihiidude läbipaistmatuse poolt <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6840153/eesti-haaletas-brusselis-netihiidude-labipaistmatuse-poolt/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://raamatud.postimees.ee/6840153/eesti-haaletas-brusselis-netihiidude-labipaistmatuse-poolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zolgsi4mbc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vcun1kci9a" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-f05cb34df639b45a1014.js" async></script></body></html>