<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rwrV9M93bizU3DLcG-YUMzi6JNE=/16x16/smart/https://f.pmo.ee/logos/4867/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/TZJg_5P5DjflTRziXpg3QnXmkGA=/32x32/smart/https://f.pmo.ee/logos/4867/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/US2lR-juKXdq61PPCpZLhxLPR-M=/192x192/smart/https://f.pmo.ee/logos/4867/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/xhb8N95tr82ciFQnJppjDIWyktQ=/256x256/smart/https://f.pmo.ee/logos/4867/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9_HcJkQYHPtOScoti-Il29KmetQ=/180x180/smart/https://f.pmo.ee/logos/4867/2e3c7e4c780f3304eac54bcb86d026cf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/p_QsdocH2eHfc3yQXNpiygkssYk=/1200x630/filters:focal(1956x630:3188x1783)/nginx/o/2020/02/20/12954875t1h4ef6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/p_QsdocH2eHfc3yQXNpiygkssYk=/1200x630/filters:focal(1956x630:3188x1783)/nginx/o/2020/02/20/12954875t1h4ef6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Hasso Krull esitleb ühiskonnakriitiliste esseede kogumikku «Imelihtne tulevik»"><meta property="twitter:title" content="Hasso Krull esitleb ühiskonnakriitiliste esseede kogumikku «Imelihtne tulevik»"><meta property="og:url" content="https://raamatud.postimees.ee/6904782/hasso-krull-esitleb-uhiskonnakriitiliste-esseede-kogumikku-imelihtne-tulevik"><meta property="twitter:url" content="https://raamatud.postimees.ee/6904782/hasso-krull-esitleb-uhiskonnakriitiliste-esseede-kogumikku-imelihtne-tulevik"><meta property="og:site_name" content="Raamatuportaal"><meta property="og:description" content="20. veebruaril kell 18.30 esitleb Eesti Kunstiakadeemia kunstiteaduse ja visuaalkultuuri instituudi doktorant Hasso Krull ühiskonnakriitiliste esseede kogumikku «Imelihtne tulevik». Raamat kuulub uude sarja «Vabamõtlejad». EKA aatriumis toimuval esitlusel võtavad sõna raamatu autor ja kirjastaja, filosoof Leo Luks."><meta property="twitter:description" content="20. veebruaril kell 18.30 esitleb Eesti Kunstiakadeemia kunstiteaduse ja visuaalkultuuri instituudi doktorant Hasso Krull ühiskonnakriitiliste esseede kogumikku «Imelihtne tulevik». Raamat kuulub uude sarja «Vabamõtlejad». EKA aatriumis toimuval esitlusel võtavad sõna raamatu autor ja kirjastaja, filosoof Leo Luks."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="Hasso Krull"><meta property="article:tag" content="leo luks"><meta name="article:published_time" content="2020-02-20T13:48:15+02:00"><meta name="article:modified_time" content="2020-02-20T13:59:54+02:00"><meta name="description" content="20. veebruaril kell 18.30 esitleb Eesti Kunstiakadeemia kunstiteaduse ja visuaalkultuuri instituudi doktorant Hasso Krull ühiskonnakriitiliste esseede kogumikku «Imelihtne tulevik». Raamat kuulub uude sarja «Vabamõtlejad». EKA aatriumis toimuval esitlusel võtavad sõna raamatu autor ja kirjastaja, filosoof Leo Luks."><meta name="keywords" content="Hasso Krull, leo luks"><link rel="canonical" href="https://raamatud.postimees.ee/6904782/hasso-krull-esitleb-uhiskonnakriitiliste-esseede-kogumikku-imelihtne-tulevik"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://raamatud.postimees.ee/rss"><title>Hasso Krull esitleb ühiskonnakriitiliste esseede kogumikku «Imelihtne tulevik» - Uudised - Apollo Raamatuportaal</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-9c2a46cd0e5cbb963eb8.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #f5821f 0%, #c46819 100%);
  }
  .section-bg-gradient:before {
      background-color: #c46819;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-4867 article-6904782"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://raamatud.postimees.ee/search">N, 20.02.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://raamatud.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4867/eb8a18f3442027bde6484d405dae9284.svg" height="50" width="212" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://raamatud.postimees.ee/6859465/eia-uus-liikumisest-metoo-leidsin-end-pidevalt-vaidlustest-inimestega-kes-ei-moistnud-milleks-seda-koike-vaja-on" class="quote__text">Tundus, et need on teemad, mida ei ole võimalik ratsionaalselt argumenteerida – ja ainus viis natukenegi selgust luua, on anda lugejale võimalus TUNDA, milles asi on. </a><a href="https://raamatud.postimees.ee/6859465/eia-uus-liikumisest-metoo-leidsin-end-pidevalt-vaidlustest-inimestega-kes-ei-moistnud-milleks-seda-koike-vaja-on" class="quote__author section-border-color"><span class="slab section-font-color">Eia Uus</span></a></div><a href="https://raamatud.postimees.ee/6859465/eia-uus-liikumisest-metoo-leidsin-end-pidevalt-vaidlustest-inimestega-kes-ei-moistnud-milleks-seda-koike-vaja-on" class="quote__image"><img src="//f8.pmo.ee/SJbltE-KGf6k0vIFBZ5rjPvWyjs=/72x72/filters:focal(71x284:3596x3252)/nginx/o/2019/12/04/12787175t1h9cbb.jpg" srcset="//f8.pmo.ee/SJbltE-KGf6k0vIFBZ5rjPvWyjs=/72x72/filters:focal(71x284:3596x3252)/nginx/o/2019/12/04/12787175t1h9cbb.jpg, //f8.pmo.ee/U1uHVr_MiyaXdSji_8XFLwHnB9c=/144x144/filters:focal(71x284:3596x3252)/nginx/o/2019/12/04/12787175t1h9cbb.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4867" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://raamatud.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4867/eb8a18f3442027bde6484d405dae9284.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://elu24.postimees.ee/section/5189" target="_self" class="menu-item">Sport</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Raamatud</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item">Kuuuurija</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://raamatud.postimees.ee/apolloklubi" target="_self" class="menu-item">Apollo Klubi</a></div><div><a href="https://raamatud.postimees.ee/section/4869" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://raamatud.postimees.ee/section/4870" target="_self" class="menu-item">Katkendid</a></div><div><a href="https://raamatud.postimees.ee/section/4871" target="_self" class="menu-item">Uued</a></div><div><a href="https://raamatud.postimees.ee/section/4872" target="_self" class="menu-item">Autorid</a></div><div><a href="https://raamatud.postimees.ee/section/4873" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://raamatud.postimees.ee/section/4874" target="_self" class="menu-item">Soovitused</a></div><div><a href="https://raamatud.postimees.ee/section/5063" target="_self" class="menu-item">Ülekanded</a></div><div><a href="https://raamatud.postimees.ee/section/4880" target="_self" class="menu-item">Lasteraamatud</a></div><div><a href="https://raamatud.postimees.ee/section/4876" target="_self" class="menu-item">Sündmused</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/4878" target="_self" class="menu-item">Podcastid</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://raamatud.postimees.ee/section/4936" target="_self" class="section-bg-color-hover-with-opacity">Eesti roimad</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://raamatud.postimees.ee/section/4877" target="_self" class="menu-item">Nädala tsitaat</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6904782"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://raamatud.postimees.ee">Raamatuportaal</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://raamatud.postimees.ee/section/4869">Uudised</a></li><li class="breadcrumb-item">Hasso Krull esitleb ühiskonnakriitiliste esseede kogumikku «Imelihtne tulevik»</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://raamatud.postimees.ee/6904782/hasso-krull-esitleb-uhiskonnakriitiliste-esseede-kogumikku-imelihtne-tulevik%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904782" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Hasso%20Krull%20esitleb%20%C3%BChiskonnakriitiliste%20esseede%20kogumikku%20%C2%ABImelihtne%20tulevik%C2%BB&url=https://raamatud.postimees.ee/6904782/hasso-krull-esitleb-uhiskonnakriitiliste-esseede-kogumikku-imelihtne-tulevik%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904782"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Hasso%20Krull%20esitleb%20%C3%BChiskonnakriitiliste%20esseede%20kogumikku%20%C2%ABImelihtne%20tulevik%C2%BB&url=https://raamatud.postimees.ee/6904782/hasso-krull-esitleb-uhiskonnakriitiliste-esseede-kogumikku-imelihtne-tulevik%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904782"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Hasso Krull esitleb ühiskonnakriitiliste esseede kogumikku «Imelihtne tulevik»&body=Tervitus,%20loe%20siit%3A%20https://raamatud.postimees.ee/6904782/hasso-krull-esitleb-uhiskonnakriitiliste-esseede-kogumikku-imelihtne-tulevik%3Futm_source%3Demail%26utm_content%3D6904782" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://raamatud.postimees.ee/6904782/hasso-krull-esitleb-uhiskonnakriitiliste-esseede-kogumikku-imelihtne-tulevik/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-02-20T13:48:15+02:00">20. veebruar 2020, 13:48</span></div><h1 class="article-headline" itemprop="headline name">Hasso Krull esitleb ühiskonnakriitiliste esseede kogumikku «Imelihtne tulevik»</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/142005" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/IAT8VfmqIyP9uzvVbzwJlB-zFj8=/40x40/smart/nginx/o/2019/01/31/11755180t1h9c08.png" srcset="//f9.pmo.ee/IAT8VfmqIyP9uzvVbzwJlB-zFj8=/40x40/smart/nginx/o/2019/01/31/11755180t1h9c08.png, //f9.pmo.ee/b5yQaqApo0DuI5jjxEUoCT5u0GM=/80x80/smart/nginx/o/2019/01/31/11755180t1h9c08.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Apollo Raamatuportaal</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/vlgHZw1OuUyEI2UZfweHYM05BL0=/1370x820/filters:focal(1956x630:3188x1783)/nginx/o/2020/02/20/12954875t1h4ef6.jpg"><figure-fullscreen eager :image-id="12954875" image-url="//f7.pmo.ee/P3B6F7A2ac4Bb1S0eAQokoAnW5k=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/20/12954875t1h4ef6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12954875)" src="//f7.pmo.ee/vlgHZw1OuUyEI2UZfweHYM05BL0=/1370x820/filters:focal(1956x630:3188x1783)/nginx/o/2020/02/20/12954875t1h4ef6.jpg" srcset="//f7.pmo.ee/vlgHZw1OuUyEI2UZfweHYM05BL0=/1370x820/filters:focal(1956x630:3188x1783)/nginx/o/2020/02/20/12954875t1h4ef6.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Hasso Krull.</p><p class="figure__caption--name" itemprop="creator">FOTO: Mihkel Maripuu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>20. veebruaril kell 18.30 esitleb Eesti Kunstiakadeemia kunstiteaduse ja visuaalkultuuri instituudi doktorant Hasso Krull ühiskonnakriitiliste esseede kogumikku «Imelihtne tulevik». Raamat kuulub uude sarja «Vabamõtlejad». EKA aatriumis toimuval esitlusel võtavad sõna raamatu autor ja kirjastaja, filosoof Leo Luks.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-3v23o3k21c" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3wwg0pxj0e" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p5x5kjdor2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/MsdQqc6faGoRmyB273DJbWHkBX8=/480x0/smart/nginx/o/2020/02/20/12954879t1h89bf.jpg"><figure-fullscreen eager :image-id="12954879" image-url="//f9.pmo.ee/5qDFf8FqlKKtUr4o2SJVBbPZO2I=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/20/12954879t1h89bf.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12954879)" src="//f9.pmo.ee/MsdQqc6faGoRmyB273DJbWHkBX8=/480x0/smart/nginx/o/2020/02/20/12954879t1h89bf.jpg" srcset="//f9.pmo.ee/MsdQqc6faGoRmyB273DJbWHkBX8=/480x0/smart/nginx/o/2020/02/20/12954879t1h89bf.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Hasso Krulli ühiskonnakriitiliste esseede kogumik «Imelihtne tulevik».</p><p class="figure__caption--name" itemprop="creator">FOTO: EKA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Kogumik «Imelihtne tulevik» jaguneb kahte ossa. Esimene osa «Monokkel» sisaldab pikemaid arutlevaid kirjutisi, teine osa «Binokkel» aga lühikesi sõnavõtte erinevatel teemadel. Neid täiendab «Pumpernikkel», ehk koostaja Leo Luksi intervjuu autoriga 2019. aasta detsembris.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Tulevik on imelihtne. Tegelikult on tulevikus kõik samamoodi nagu praegu, ainult tehnika töötab efektiivsemalt ja inimesed jõuavad rohkem,» kirjutab Hasso Krull raamatu iseloomustuseks. «Neil on kiiremad arvutid, paremad telefonid ja mugavamad autod. Tööd tehakse rohkem kui praegu ja seetõttu on ka raha rohkem, sest majandus kasvab intensiivsemalt. Väga palju mõeldakse privaatsusele ja turvalisusele, seetõttu käivad mõned asjad keerulisemalt kui tänapäeval. Aga kõik on sellega harjunud ja see ei häiri enam kedagi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Visandatud tulevikupildis on siiski üks väike viga: see pole mitte tulevik, vaid olevik. Sellest väikesest veast aga tuleneb üks oluline puudus. Niisugust tulevikku ei tule kunagi. Sest tulevik on alati tundmatu.»</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://raamatud.postimees.ee/6904782/hasso-krull-esitleb-uhiskonnakriitiliste-esseede-kogumikku-imelihtne-tulevik%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904782" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Hasso%20Krull%20esitleb%20%C3%BChiskonnakriitiliste%20esseede%20kogumikku%20%C2%ABImelihtne%20tulevik%C2%BB&url=https://raamatud.postimees.ee/6904782/hasso-krull-esitleb-uhiskonnakriitiliste-esseede-kogumikku-imelihtne-tulevik%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904782"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Hasso%20Krull%20esitleb%20%C3%BChiskonnakriitiliste%20esseede%20kogumikku%20%C2%ABImelihtne%20tulevik%C2%BB&url=https://raamatud.postimees.ee/6904782/hasso-krull-esitleb-uhiskonnakriitiliste-esseede-kogumikku-imelihtne-tulevik%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904782"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Hasso Krull esitleb ühiskonnakriitiliste esseede kogumikku «Imelihtne tulevik»&body=Tervitus,%20loe%20siit%3A%20https://raamatud.postimees.ee/6904782/hasso-krull-esitleb-uhiskonnakriitiliste-esseede-kogumikku-imelihtne-tulevik%3Futm_source%3Demail%26utm_content%3D6904782" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://raamatud.postimees.ee/6904782/hasso-krull-esitleb-uhiskonnakriitiliste-esseede-kogumikku-imelihtne-tulevik/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6904782" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6904782" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://raamatud.postimees.ee/term/51166/hasso-krull">Hasso Krull</a></li><li><a class="article-terms__term" href="https://raamatud.postimees.ee/term/291714/leo-luks">leo luks</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-vwysbcfzo" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g39nsf6ufm" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><apollo-weekly-top></apollo-weekly-top><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://raamatud.postimees.ee/section/4869">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T13:04:10+02:00"><meta itemprop="dateModified" content="2020-02-20T13:18:02+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6904718/ponevad-riiulikaunistused-mida-raamatute-vahele-sokutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zuvH8AuwEBqJIYmFiX1f-K62OlU=/1000x435/filters:focal(135x243:330x491)/nginx/o/2020/02/20/12954723t1h4dbe.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zuvH8AuwEBqJIYmFiX1f-K62OlU=/1000x435/filters:focal(135x243:330x491)/nginx/o/2020/02/20/12954723t1h4dbe.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a></div><a href="https://raamatud.postimees.ee/6904718/ponevad-riiulikaunistused-mida-raamatute-vahele-sokutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Pildid &#10217; </span>Põnevad riiulikaunistused, mida raamatute vahele sokutada </span></a><a href="https://raamatud.postimees.ee/6904718/ponevad-riiulikaunistused-mida-raamatute-vahele-sokutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T10:57:47+02:00"><meta itemprop="dateModified" content="2020-02-20T10:57:47+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6904434/marju-kirsipuu-soovitused-need-raamatud-panevad-motlema-kas-see-mis-valja-paistab-on-ikka-tegelikkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h5KuV70FByfulmx_dlurWpwq7_U=/324x185/filters:focal(1375x842:5202x2414)/nginx/o/2020/02/20/12954371t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/h5KuV70FByfulmx_dlurWpwq7_U=/324x185/filters:focal(1375x842:5202x2414)/nginx/o/2020/02/20/12954371t1h5ea7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4878" class="list-article__section-label slab">Podcastid/audioraamatud</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://raamatud.postimees.ee/6904434/marju-kirsipuu-soovitused-need-raamatud-panevad-motlema-kas-see-mis-valja-paistab-on-ikka-tegelikkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marju Kirsipuu soovitused: need raamatud panevad mõtlema, kas see mis välja paistab, on ikka tegelikkus </span></a><a href="https://raamatud.postimees.ee/6904434/marju-kirsipuu-soovitused-need-raamatud-panevad-motlema-kas-see-mis-valja-paistab-on-ikka-tegelikkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T09:17:09+02:00"><meta itemprop="dateModified" content="2020-02-20T13:52:16+02:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6904522/soome-raamatukogud-laenavad-valja-ka-tooriistu-pille-ja-spordivahendeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nY3NPd7AojJXKHkAMrVFX7fKF84=/324x185/filters:focal(611x209:1797x1301)/nginx/o/2020/02/20/12954365t1hb634.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nY3NPd7AojJXKHkAMrVFX7fKF84=/324x185/filters:focal(611x209:1797x1301)/nginx/o/2020/02/20/12954365t1hb634.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://raamatud.postimees.ee/6904522/soome-raamatukogud-laenavad-valja-ka-tooriistu-pille-ja-spordivahendeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome raamatukogud laenavad välja ka tööriistu, pille ja spordivahendeid </span></a><a href="https://raamatud.postimees.ee/6904522/soome-raamatukogud-laenavad-valja-ka-tooriistu-pille-ja-spordivahendeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T17:23:13+02:00"><meta itemprop="dateModified" content="2020-02-19T17:23:13+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6904106/kirjanik-chris-kala-live-podcast-is-voib-toimuda-grupihupnoos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6o93ybtY5CFSs9YuxWnCNzYs8-w=/324x185/filters:focal(477x241:743x484)/nginx/o/2020/02/19/12953477t1h3723.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6o93ybtY5CFSs9YuxWnCNzYs8-w=/324x185/filters:focal(477x241:743x484)/nginx/o/2020/02/19/12953477t1h3723.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://raamatud.postimees.ee/6904106/kirjanik-chris-kala-live-podcast-is-voib-toimuda-grupihupnoos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirjanik Chris Kala live podcast’is võib toimuda grupihüpnoos </span></a><a href="https://raamatud.postimees.ee/6904106/kirjanik-chris-kala-live-podcast-is-voib-toimuda-grupihupnoos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mlqpnrj2d2" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T16:53:17+02:00"><meta itemprop="dateModified" content="2020-02-19T18:35:05+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6904079/kirjanik-erling-kagge-oppis-lugema-alles-10-aastaselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hCobgR4KZ53IJNo5YuM9FcXZAoU=/1000x435/filters:focal(396x501:948x999)/nginx/o/2018/04/05/7754585t1he9d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hCobgR4KZ53IJNo5YuM9FcXZAoU=/1000x435/filters:focal(396x501:948x999)/nginx/o/2018/04/05/7754585t1he9d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4872" class="list-article__section-label slab">Autorid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://raamatud.postimees.ee/6904079/kirjanik-erling-kagge-oppis-lugema-alles-10-aastaselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirjanik Erling Kagge õppis lugema alles 10-aastaselt </span></a><a href="https://raamatud.postimees.ee/6904079/kirjanik-erling-kagge-oppis-lugema-alles-10-aastaselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T15:26:04+02:00"><meta itemprop="dateModified" content="2020-02-19T15:44:02+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6903961/barbi-pilvre-kirjutas-raamatu-vormsi-idullilisest-saareelust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UgoZYr7FQrdpSN6GAYZtWUIDbCg=/335x190/filters:focal(2138x918:2946x1692)/nginx/o/2020/02/05/12916787t1h7091.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UgoZYr7FQrdpSN6GAYZtWUIDbCg=/335x190/filters:focal(2138x918:2946x1692)/nginx/o/2020/02/05/12916787t1h7091.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a></div><a href="https://raamatud.postimees.ee/6903961/barbi-pilvre-kirjutas-raamatu-vormsi-idullilisest-saareelust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Barbi Pilvre kirjutas raamatu Vormsi idüllilisest saareelust </span></a><a href="https://raamatud.postimees.ee/6903961/barbi-pilvre-kirjutas-raamatu-vormsi-idullilisest-saareelust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T09:49:55+02:00"><meta itemprop="dateModified" content="2020-02-19T17:11:24+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6903491/rahvahaaletusel-selgusid-2019-aasta-parimad-eesti-autorite-raamatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CreKkvU3VAgCpBGFwPlsrVeIMgw=/335x190/filters:focal(2079x346:2829x1520)/nginx/o/2019/12/12/12805787t1h90fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CreKkvU3VAgCpBGFwPlsrVeIMgw=/335x190/filters:focal(2079x346:2829x1520)/nginx/o/2019/12/12/12805787t1h90fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1343</span></div></div><a href="https://raamatud.postimees.ee/6903491/rahvahaaletusel-selgusid-2019-aasta-parimad-eesti-autorite-raamatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvahääletusel selgusid 2019. aasta parimad eesti autorite raamatud </span></a><a href="https://raamatud.postimees.ee/6903491/rahvahaaletusel-selgusid-2019-aasta-parimad-eesti-autorite-raamatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T09:04:57+02:00"><meta itemprop="dateModified" content="2020-02-19T09:04:57+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6903343/video-raamatuklubi-kaivad-piilumas-ka-salakuulajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/v984lZW5-Q5L98lNPyPA46xoDTE=/685x410/filters:focal(284x156:1443x409)/nginx/o/2020/02/19/12952227t1hb478.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/v984lZW5-Q5L98lNPyPA46xoDTE=/685x410/filters:focal(284x156:1443x409)/nginx/o/2020/02/19/12952227t1hb478.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://raamatud.postimees.ee/6903343/video-raamatuklubi-kaivad-piilumas-ka-salakuulajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: raamatuklubi käivad piilumas ka salakuulajad </span></a><a href="https://raamatud.postimees.ee/6903343/video-raamatuklubi-kaivad-piilumas-ka-salakuulajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T08:35:32+02:00"><meta itemprop="dateModified" content="2020-02-19T09:43:36+02:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6903432/18-jaan-krossi-tsitaati-elust-kirjandusest-ja-eestlusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AUodjX470Ji6bhpg7YMSpHvO6J8=/335x190/filters:focal(1049x1167:2056x2202)/nginx/o/2020/02/19/12952198t1hb83b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AUodjX470Ji6bhpg7YMSpHvO6J8=/335x190/filters:focal(1049x1167:2056x2202)/nginx/o/2020/02/19/12952198t1hb83b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4872" class="list-article__section-label slab">Autorid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>179</span></div></div><a href="https://raamatud.postimees.ee/6903432/18-jaan-krossi-tsitaati-elust-kirjandusest-ja-eestlusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">18 Jaan Krossi tsitaati elust, kirjandusest ja eestlusest <span onclick="window.location = this.dataset.href; return false;" data-href="https://raamatud.postimees.ee/6903432/18-jaan-krossi-tsitaati-elust-kirjandusest-ja-eestlusest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://raamatud.postimees.ee/6903432/18-jaan-krossi-tsitaati-elust-kirjandusest-ja-eestlusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T15:40:24+02:00"><meta itemprop="dateModified" content="2020-02-18T15:47:43+02:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6902942/hiinlane-pynchon-woo-kirjutas-eestis-elatud-aastast-raamatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8UAv7mwuuwHhKIt9vcW-QyipzPk=/335x190/filters:focal(392x221:598x422)/nginx/o/2020/02/18/12951028t1heb8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8UAv7mwuuwHhKIt9vcW-QyipzPk=/335x190/filters:focal(392x221:598x422)/nginx/o/2020/02/18/12951028t1heb8b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://raamatud.postimees.ee/6902942/hiinlane-pynchon-woo-kirjutas-eestis-elatud-aastast-raamatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiinlane Pynchon Woo kirjutas Eestis elatud aastast raamatu </span></a><a href="https://raamatud.postimees.ee/6902942/hiinlane-pynchon-woo-kirjutas-eestis-elatud-aastast-raamatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T15:35:37+02:00"><meta itemprop="dateModified" content="2020-02-18T15:35:37+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6877846/lapsed-valima-nukitsa-konkursil-selguvad-laste-lemmikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fvAJbXvlpdh17fGSssp36J01eNs=/685x410/filters:focal(1033x237:2583x1427)/nginx/o/2020/01/07/12856567t1h5a0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fvAJbXvlpdh17fGSssp36J01eNs=/685x410/filters:focal(1033x237:2583x1427)/nginx/o/2020/01/07/12856567t1h5a0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a></div><a href="https://raamatud.postimees.ee/6877846/lapsed-valima-nukitsa-konkursil-selguvad-laste-lemmikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapsed, valima! Nukitsa konkursil selguvad laste lemmikud </span></a><a href="https://raamatud.postimees.ee/6877846/lapsed-valima-nukitsa-konkursil-selguvad-laste-lemmikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T13:25:51+02:00"><meta itemprop="dateModified" content="2020-02-18T14:30:12+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6902826/jaan-krossi-kirjandusauhinna-palvib-viivi-luik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RLhI1b9RNZVimRW2Gjimc-6LqCI=/335x190/filters:focal(20x108:1909x1865)/nginx/o/2019/01/28/11748641t1h9f19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RLhI1b9RNZVimRW2Gjimc-6LqCI=/335x190/filters:focal(20x108:1909x1865)/nginx/o/2019/01/28/11748641t1h9f19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://kultuur.postimees.ee/6902826/jaan-krossi-kirjandusauhinna-palvib-viivi-luik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaan Krossi kirjandusauhinna pälvib Viivi Luik </span></a><a href="https://kultuur.postimees.ee/6902826/jaan-krossi-kirjandusauhinna-palvib-viivi-luik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T11:32:52+02:00"><meta itemprop="dateModified" content="2020-02-18T11:32:52+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6902680/toejargsus-kui-uks-meie-aja-muret-tekitavamaid-fenomene-mis-see-oigupoolest-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oojF9B3Ybl0JVDjUy2ssILPQZeA=/335x190/filters:focal(181x297:482x570)/nginx/o/2020/02/18/12949848t1h5d0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/oojF9B3Ybl0JVDjUy2ssILPQZeA=/335x190/filters:focal(181x297:482x570)/nginx/o/2020/02/18/12949848t1h5d0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4871" class="list-article__section-label slab">Uued raamatud</a></div><a href="https://raamatud.postimees.ee/6902680/toejargsus-kui-uks-meie-aja-muret-tekitavamaid-fenomene-mis-see-oigupoolest-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõejärgsus kui üks meie aja muret tekitavamaid fenomene – mis see õigupoolest on? </span></a><a href="https://raamatud.postimees.ee/6902680/toejargsus-kui-uks-meie-aja-muret-tekitavamaid-fenomene-mis-see-oigupoolest-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T10:47:05+02:00"><meta itemprop="dateModified" content="2020-02-18T15:42:41+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6902639/kolmapaeval-heisatakse-jaan-krossi-100-sunniaastapaeva-puhul-eesti-lipud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mju4J3vttzVEy_9gQjInTxE-94U=/685x410/filters:focal(1295x442:2887x1928)/nginx/o/2020/02/18/12949519t1h76f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mju4J3vttzVEy_9gQjInTxE-94U=/685x410/filters:focal(1295x442:2887x1928)/nginx/o/2020/02/18/12949519t1h76f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://raamatud.postimees.ee/6902639/kolmapaeval-heisatakse-jaan-krossi-100-sunniaastapaeva-puhul-eesti-lipud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmapäeval heisatakse Jaan Krossi 100. sünniaastapäeva puhul Eesti lipud </span></a><a href="https://raamatud.postimees.ee/6902639/kolmapaeval-heisatakse-jaan-krossi-100-sunniaastapaeva-puhul-eesti-lipud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T09:34:06+02:00"><meta itemprop="dateModified" content="2020-02-18T09:50:42+02:00"><meta itemprop="author" content="Marju Kirsipuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6902568/kuidas-saab-armastada-ja-ikkagi-petta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/A40bXjNv2rbMGjg7vLa3FoBnM0s=/335x190/filters:focal(1529x735:4228x2832)/nginx/o/2020/02/18/12949386t1h430c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/A40bXjNv2rbMGjg7vLa3FoBnM0s=/335x190/filters:focal(1529x735:4228x2832)/nginx/o/2020/02/18/12949386t1h430c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4873" class="list-article__section-label slab">Arvustused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://raamatud.postimees.ee/6902568/kuidas-saab-armastada-ja-ikkagi-petta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas saab armastada ja ikkagi petta? </span></a><a href="https://raamatud.postimees.ee/6902568/kuidas-saab-armastada-ja-ikkagi-petta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T07:05:19+02:00"><meta itemprop="dateModified" content="2020-02-18T20:38:14+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6902468/raamat-kimi-raikkonenist-tegi-kirjanikust-rikka-mehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/y8MMeDUFM29J4IbUlUZtW7icCHM=/335x190/smart/nginx/o/2020/02/18/12949245t1hb670.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/y8MMeDUFM29J4IbUlUZtW7icCHM=/335x190/smart/nginx/o/2020/02/18/12949245t1hb670.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6902468/raamat-kimi-raikkonenist-tegi-kirjanikust-rikka-mehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">KUUM TEOS &#10217; </span>Raamat Kimi Räikkönenist tegi kirjanikust rikka mehe </span></a><a href="https://elu24.postimees.ee/6902468/raamat-kimi-raikkonenist-tegi-kirjanikust-rikka-mehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-4iib5cy9qb" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-8u3obwgrkf" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:44+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:44+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:33+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>241</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:23+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taskulambid pole olnud kunagi nii võimsad kui praegu </span></a><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#f5821f" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904588" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T13:13:34+02:00"><meta itemprop="dateModified" content="2020-02-20T13:25:05+02:00"><meta itemprop="author" content="PM/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6904588/taani-peatas-misane-valjaandmise-lavile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/q3skKzgwjr8WSrjC1Dle_dq8I4c=/1000x435/filters:focal(242x67:752x667)/nginx/o/2020/02/17/12948920t1hea6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/q3skKzgwjr8WSrjC1Dle_dq8I4c=/1000x435/filters:focal(242x67:752x667)/nginx/o/2020/02/17/12948920t1hea6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maailm.postimees.ee/6904588/taani-peatas-misane-valjaandmise-lavile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taani peatas Misāne väljaandmise LAVile <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6904588/taani-peatas-misane-valjaandmise-lavile/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud 13.13</div></a><a href="https://maailm.postimees.ee/6904588/taani-peatas-misane-valjaandmise-lavile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904740" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T13:05:46+02:00"><meta itemprop="dateModified" content="2020-02-20T13:32:27+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6904740/eesti-firma-kaudu-tuhandeid-liitreid-alkoholi-muunud-soomlane-moisteti-oigeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/moOykA2PzT1KA_LV3de5eih27Jc=/335x190/smart/nginx/o/2013/09/05/2193591t1hc74e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/moOykA2PzT1KA_LV3de5eih27Jc=/335x190/smart/nginx/o/2013/09/05/2193591t1hc74e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6904740/eesti-firma-kaudu-tuhandeid-liitreid-alkoholi-muunud-soomlane-moisteti-oigeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti firma kaudu sadu tuhandeid liitreid alkoholi müünud soomlane mõisteti õigeks </span></a><a href="https://majandus24.postimees.ee/6904740/eesti-firma-kaudu-tuhandeid-liitreid-alkoholi-muunud-soomlane-moisteti-oigeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904710" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T12:44:21+02:00"><meta itemprop="dateModified" content="2020-02-20T12:59:05+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6904710/endine-peaprokuror-lavly-perling-asub-toole-ukrainas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D59BCNcevDi5F5pHk8RpZbk8ppM=/335x190/smart/nginx/o/2020/01/28/12900371t1h26cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/D59BCNcevDi5F5pHk8RpZbk8ppM=/335x190/smart/nginx/o/2020/01/28/12900371t1h26cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://www.postimees.ee/6904710/endine-peaprokuror-lavly-perling-asub-toole-ukrainas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine peaprokurör Lavly Perling asub tööle Ukrainas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6904710/endine-peaprokuror-lavly-perling-asub-toole-ukrainas/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6904710/endine-peaprokuror-lavly-perling-asub-toole-ukrainas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904694" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T12:37:51+02:00"><meta itemprop="dateModified" content="2020-02-20T12:54:29+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6904694/prantsusmaa-sadamas-suri-gaasimurgistusse-eesti-laevakokk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MxhJVDjn0wojavMsKPfj6ixxu_U=/685x410/filters:focal(695x559:3096x2061)/nginx/o/2020/02/20/12954739t1h7f7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MxhJVDjn0wojavMsKPfj6ixxu_U=/685x410/filters:focal(695x559:3096x2061)/nginx/o/2020/02/20/12954739t1h7f7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.postimees.ee/6904694/prantsusmaa-sadamas-suri-gaasimurgistusse-eesti-laevakokk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsusmaa sadamas suri gaasimürgistusse Eesti laevakokk </span></a><a href="https://www.postimees.ee/6904694/prantsusmaa-sadamas-suri-gaasimurgistusse-eesti-laevakokk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904263" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-20T11:52:15+02:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6904263/malestades-eesti-tanki-nimega-kulli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/i0o-VGFQFtvcpksr2yAyUfqhouA=/335x190/smart/nginx/o/2020/02/20/12954324t1h8131.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/i0o-VGFQFtvcpksr2yAyUfqhouA=/335x190/smart/nginx/o/2020/02/20/12954324t1h8131.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://leht.postimees.ee/6904263/malestades-eesti-tanki-nimega-kulli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peterburis kirglikult eestlust hoidnud Külli Sulg lahkus igaviku teele </span></a><a href="https://leht.postimees.ee/6904263/malestades-eesti-tanki-nimega-kulli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904679" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T12:29:36+02:00"><meta itemprop="dateModified" content="2020-02-20T13:04:09+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6904679/kuidas-kodutud-siberi-paukuvas-pakases-ellu-jaavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lxI9cNsr2oQrD20QrFafL29ZU48=/335x190/filters:focal(1531x1796:2296x2529)/nginx/o/2020/02/20/12954552t1hd50c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lxI9cNsr2oQrD20QrFafL29ZU48=/335x190/filters:focal(1531x1796:2296x2529)/nginx/o/2020/02/20/12954552t1hd50c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6904679/kuidas-kodutud-siberi-paukuvas-pakases-ellu-jaavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">FOTOLUGU &#10217; </span>Kuidas kodutud Siberi paukuvas pakases ellu jäävad </span></a><a href="https://elu24.postimees.ee/6904679/kuidas-kodutud-siberi-paukuvas-pakases-ellu-jaavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904460" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T09:41:44+02:00"><meta itemprop="dateModified" content="2020-02-20T11:14:18+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6904460/ringkonnakohus-jattis-martin-halliku-suure-huvitiseta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0XI67ch-sAdP_d4B0AApngPnsRg=/685x410/smart/nginx/o/2020/02/20/12954293t1hdb23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0XI67ch-sAdP_d4B0AApngPnsRg=/685x410/smart/nginx/o/2020/02/20/12954293t1hdb23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tartu.postimees.ee/6904460/ringkonnakohus-jattis-martin-halliku-suure-huvitiseta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ringkonnakohus jättis Martin Halliku suure hüvitiseta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6904460/ringkonnakohus-jattis-martin-halliku-suure-huvitiseta/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6904460/ringkonnakohus-jattis-martin-halliku-suure-huvitiseta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904262" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-02-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-20T07:18:36+02:00"><meta itemprop="author" content="Irina Kablukova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6904262/seksuaalsuhe-opilasega-viis-opetaja-kohtu-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BW9avpCFwn7uBM9W1g9u7WHaado=/335x190/filters:focal(78x272:1761x823)/nginx/o/2020/02/19/12953804t1h2acb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BW9avpCFwn7uBM9W1g9u7WHaado=/335x190/filters:focal(78x272:1761x823)/nginx/o/2020/02/19/12953804t1h2acb.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://leht.postimees.ee/6904262/seksuaalsuhe-opilasega-viis-opetaja-kohtu-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tüdruku ahistamine: naisõpetaja seksuaalsuhe õpilasega viis õpetaja kohtu alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6904262/seksuaalsuhe-opilasega-viis-opetaja-kohtu-alla/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://leht.postimees.ee/6904262/seksuaalsuhe-opilasega-viis-opetaja-kohtu-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904601" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T11:40:39+02:00"><meta itemprop="dateModified" content="2020-02-20T12:51:44+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6904601/tere-alustas-kruuda-tehtud-volgade-maksmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qi9hAJ3VJJS1jAzF5Wob3_pZeSg=/335x190/smart/nginx/o/2016/12/09/6159431t1h347b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qi9hAJ3VJJS1jAzF5Wob3_pZeSg=/335x190/smart/nginx/o/2016/12/09/6159431t1h347b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://majandus24.postimees.ee/6904601/tere-alustas-kruuda-tehtud-volgade-maksmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tere alustas Kruuda tehtud võlgade maksmist</span><div class="list-article__additional-headline">Piimatootjad on raha kätte saanud</div></a><a href="https://majandus24.postimees.ee/6904601/tere-alustas-kruuda-tehtud-volgade-maksmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904134" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T07:09:00+02:00"><meta itemprop="dateModified" content="2020-02-20T07:09:08+02:00"><meta itemprop="author" content="Mihkel Ellik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6904134/mihkel-ellik-liikluspattudele-peaks-tohusamalt-vastu-astuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wbGSE66HSweLmoBE8HLfY6lZDeA=/685x410/filters:focal(864x547:879x562)/nginx/o/2020/02/19/12953537t1hb974.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wbGSE66HSweLmoBE8HLfY6lZDeA=/685x410/filters:focal(864x547:879x562)/nginx/o/2020/02/19/12953537t1hb974.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tartu.postimees.ee/6904134/mihkel-ellik-liikluspattudele-peaks-tohusamalt-vastu-astuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Ellik: liikluspattudele peaks tõhusamalt vastu astuma </span></a><a href="https://tartu.postimees.ee/6904134/mihkel-ellik-liikluspattudele-peaks-tohusamalt-vastu-astuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wp520apsmi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eugpe5aaq6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T22:44:04+02:00"><meta itemprop="dateModified" content="2020-02-19T13:01:06+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6903327/eesti-laulul-porunud-merilin-malk-saatis-sonumi-neile-kes-tema-esitust-valja-ei-kannatanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/skjQeakvqSdaz5wfp8XrAEY-6Pc=/1000x435/filters:focal(1737x848:3030x1669)/nginx/o/2020/02/18/12951904t1h202c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/skjQeakvqSdaz5wfp8XrAEY-6Pc=/1000x435/filters:focal(1737x848:3030x1669)/nginx/o/2020/02/18/12951904t1h202c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>509</span></div></div><a href="https://elu24.postimees.ee/6903327/eesti-laulul-porunud-merilin-malk-saatis-sonumi-neile-kes-tema-esitust-valja-ei-kannatanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Laulul põrunud Merilin Mälk saatis sõnumi neile, kes tema esitust välja ei kannatanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6903327/eesti-laulul-porunud-merilin-malk-saatis-sonumi-neile-kes-tema-esitust-valja-ei-kannatanud/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://elu24.postimees.ee/6903327/eesti-laulul-porunud-merilin-malk-saatis-sonumi-neile-kes-tema-esitust-valja-ei-kannatanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://elu24.postimees.ee/6903327/eesti-laulul-porunud-merilin-malk-saatis-sonumi-neile-kes-tema-esitust-valja-ei-kannatanud" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/G0XY6GWCHiVgj7_0NLsI-VLQTNA=/230x130/smart/nginx/o/2020/02/12/12937536t1h4dba.jpg" srcset="//f9.pmo.ee/G0XY6GWCHiVgj7_0NLsI-VLQTNA=/230x130/smart/nginx/o/2020/02/12/12937536t1h4dba.jpg, //f9.pmo.ee/mOpkkvRHDzzGfe5KV0VY-0hv720=/460x260/smart/nginx/o/2020/02/12/12937536t1h4dba.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:32</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T22:03:07+02:00"><meta itemprop="dateModified" content="2020-02-20T00:59:03+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6904315/mustamael-toimus-noarunnak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8VmD0SfKtcyzwViAlRBk8f14ZBg=/335x190/smart/nginx/o/2020/02/19/12954021t1h3b6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8VmD0SfKtcyzwViAlRBk8f14ZBg=/335x190/smart/nginx/o/2020/02/19/12954021t1h3b6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.postimees.ee/6904315/mustamael-toimus-noarunnak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Fotod &#10217; </span>Mustamäel toimus noarünnak <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6904315/mustamael-toimus-noarunnak/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Süüdlast otsitakse</div></a><a href="https://www.postimees.ee/6904315/mustamael-toimus-noarunnak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T15:28:22+02:00"><meta itemprop="dateModified" content="2020-02-19T20:14:56+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6903965/arvatav-narkoarikas-soitis-pogenedes-kahest-politseinikust-ule" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QDFAphI6-6IRhN1HHL9n5wOKGhA=/335x190/smart/nginx/o/2020/02/19/12953269t1h413e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QDFAphI6-6IRhN1HHL9n5wOKGhA=/335x190/smart/nginx/o/2020/02/19/12953269t1h413e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6903965/arvatav-narkoarikas-soitis-pogenedes-kahest-politseinikust-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Fotod ja video &#10217; </span>Arvatav narkoärikas sõitis põgenedes kahest politseinikust üle <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6903965/arvatav-narkoarikas-soitis-pogenedes-kahest-politseinikust-ule/comments" class="list-article__comment section-font-color" itemprop="url">(15)</span></span><div class="list-article__additional-headline">Kaljulaidi, Ratase, Helme kommentaarid ning K. Jaani intervjuu</div></a><a href="https://www.postimees.ee/6903965/arvatav-narkoarikas-soitis-pogenedes-kahest-politseinikust-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T11:45:11+02:00"><meta itemprop="dateModified" content="2020-02-19T17:07:11+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6903580/magad-ulemiste-keskuses-kuus-tundi-ja-pistad-tasku-tuhat-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eOTzoe1cFLhZwyukT_RPoqwUrmw=/685x410/smart/nginx/o/2020/02/19/12952560t1h38db.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eOTzoe1cFLhZwyukT_RPoqwUrmw=/685x410/smart/nginx/o/2020/02/19/12952560t1h38db.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4352</span></div></div><a href="https://elu24.postimees.ee/6903580/magad-ulemiste-keskuses-kuus-tundi-ja-pistad-tasku-tuhat-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">UNIMÜTSI UNISTUSTE TÖÖ &#10217; </span>Magad Ülemiste keskuses kuus tundi ja pistad tasku tuhat eurot </span></a><a href="https://elu24.postimees.ee/6903580/magad-ulemiste-keskuses-kuus-tundi-ja-pistad-tasku-tuhat-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-20T07:18:36+02:00"><meta itemprop="author" content="Irina Kablukova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6904262/seksuaalsuhe-opilasega-viis-opetaja-kohtu-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BW9avpCFwn7uBM9W1g9u7WHaado=/335x190/filters:focal(78x272:1761x823)/nginx/o/2020/02/19/12953804t1h2acb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BW9avpCFwn7uBM9W1g9u7WHaado=/335x190/filters:focal(78x272:1761x823)/nginx/o/2020/02/19/12953804t1h2acb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://leht.postimees.ee/6904262/seksuaalsuhe-opilasega-viis-opetaja-kohtu-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seksuaalsuhe õpilasega viis õpetaja kohtu alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6904262/seksuaalsuhe-opilasega-viis-opetaja-kohtu-alla/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://leht.postimees.ee/6904262/seksuaalsuhe-opilasega-viis-opetaja-kohtu-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T19:28:33+02:00"><meta itemprop="dateModified" content="2020-02-19T19:31:02+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6904239/eestis-noudis-gripp-eelmisel-nadalal-esimesed-ohvrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8tUpYjUSHzjhInUw7JfDXp8keik=/335x190/filters:focal(196x15:3140x1936)/nginx/o/2018/04/27/7810790t1h3f96.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8tUpYjUSHzjhInUw7JfDXp8keik=/335x190/filters:focal(196x15:3140x1936)/nginx/o/2018/04/27/7810790t1h3f96.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>328</span></div></div><a href="https://tervis.postimees.ee/6904239/eestis-noudis-gripp-eelmisel-nadalal-esimesed-ohvrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis nõudis gripp eelmisel nädalal esimesed ohvrid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6904239/eestis-noudis-gripp-eelmisel-nadalal-esimesed-ohvrid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6904239/eestis-noudis-gripp-eelmisel-nadalal-esimesed-ohvrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T21:15:40+02:00"><meta itemprop="dateModified" content="2020-02-19T21:17:02+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6904278/majaomanik-pakkus-kaunile-uurihuvilisele-nurjatut-diili-saad-200-naela-odavamalt-kui" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BAX9ZPYosMAMFsgoYg9yy4Db_R4=/685x410/filters:focal(140x152:298x236)/nginx/o/2020/02/19/12953828t1h304d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BAX9ZPYosMAMFsgoYg9yy4Db_R4=/685x410/filters:focal(140x152:298x236)/nginx/o/2020/02/19/12953828t1h304d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://elu24.postimees.ee/6904278/majaomanik-pakkus-kaunile-uurihuvilisele-nurjatut-diili-saad-200-naela-odavamalt-kui" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Majaomanik pakkus kaunile üürihuvilisele nurjatut diili: saad 200 naela odavamalt, kui... <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6904278/majaomanik-pakkus-kaunile-uurihuvilisele-nurjatut-diili-saad-200-naela-odavamalt-kui/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6904278/majaomanik-pakkus-kaunile-uurihuvilisele-nurjatut-diili-saad-200-naela-odavamalt-kui" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T11:09:38+02:00"><meta itemprop="dateModified" content="2020-02-20T09:13:19+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6903493/laulja-gerli-padar-raagib-oma-salajasest-hobist-parmasel-ei-ole-hea-meel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/D08BXf07wKGCH_UgA34To_a5iZ8=/335x190/smart/nginx/o/2020/02/19/12952546t1h653a.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/D08BXf07wKGCH_UgA34To_a5iZ8=/335x190/smart/nginx/o/2020/02/19/12952546t1h653a.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://elu24.postimees.ee/6903493/laulja-gerli-padar-raagib-oma-salajasest-hobist-parmasel-ei-ole-hea-meel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">VIDEO &#10217; </span>Laulja Gerli Padar räägib oma salajasest hobist: Parmasel ei ole hea meel! </span></a><a href="https://elu24.postimees.ee/6903493/laulja-gerli-padar-raagib-oma-salajasest-hobist-parmasel-ei-ole-hea-meel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-19T20:12:46+02:00"><meta itemprop="author" content="Kadri Kuulpak"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6904264/noor-hooldekoduelanik-meditsiin-hoiab-elus-neid-kes-kunagi-elama-ei-hakka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KfbUO0L7n6einsPtU3_0QLKZSMo=/335x190/filters:focal(1094x449:1109x464)/nginx/o/2020/02/19/12953808t1hc7c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KfbUO0L7n6einsPtU3_0QLKZSMo=/335x190/filters:focal(1094x449:1109x464)/nginx/o/2020/02/19/12953808t1hc7c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://leht.postimees.ee/6904264/noor-hooldekoduelanik-meditsiin-hoiab-elus-neid-kes-kunagi-elama-ei-hakka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor hooldekoduelanik: meditsiin hoiab elus neid, kes kunagi elama ei hakka <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6904264/noor-hooldekoduelanik-meditsiin-hoiab-elus-neid-kes-kunagi-elama-ei-hakka/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://leht.postimees.ee/6904264/noor-hooldekoduelanik-meditsiin-hoiab-elus-neid-kes-kunagi-elama-ei-hakka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-20T11:52:15+02:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6904263/malestades-eesti-tanki-nimega-kulli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZkesAqeqNxQEm7J7wv0UcflqboE=/685x410/smart/nginx/o/2020/02/20/12954324t1h8131.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZkesAqeqNxQEm7J7wv0UcflqboE=/685x410/smart/nginx/o/2020/02/20/12954324t1h8131.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://leht.postimees.ee/6904263/malestades-eesti-tanki-nimega-kulli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mälestades Eesti tanki nimega Külli </span></a><a href="https://leht.postimees.ee/6904263/malestades-eesti-tanki-nimega-kulli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pi4n2dec3o" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ysoyc0kbky" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T10:16:04+02:00"><meta itemprop="dateModified" content="2020-02-19T16:14:49+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6903517/omniva-hoiatus-hiinast-tellitud-kaup-jaab-koduaresti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eNzWwnlifWSFe9UsPGxrp0I5lfQ=/335x190/smart/nginx/o/2020/02/19/12952495t1h5b65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eNzWwnlifWSFe9UsPGxrp0I5lfQ=/335x190/smart/nginx/o/2020/02/19/12952495t1h5b65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>742</span></div></div><a href="https://tarbija24.postimees.ee/6903517/omniva-hoiatus-hiinast-tellitud-kaup-jaab-koduaresti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omniva hoiatus: Hiinast tellitud kaup jääb koduaresti <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6903517/omniva-hoiatus-hiinast-tellitud-kaup-jaab-koduaresti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6903517/omniva-hoiatus-hiinast-tellitud-kaup-jaab-koduaresti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T18:07:35+02:00"><meta itemprop="dateModified" content="2020-02-20T11:11:46+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6904139/cambridge-i-raport-eestis-voiks-raiuda-aastas-kuni-12-miljonit-tihumeetrit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tRnNZUlptUhmbvZPVUJxfgNOid8=/335x190/smart/nginx/o/2020/01/05/12851841t1h9d21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tRnNZUlptUhmbvZPVUJxfgNOid8=/335x190/smart/nginx/o/2020/01/05/12851841t1h9d21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>584</span></div></div><a href="https://majandus24.postimees.ee/6904139/cambridge-i-raport-eestis-voiks-raiuda-aastas-kuni-12-miljonit-tihumeetrit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cambridge’i raport: Eestis võiks raiuda aastas kuni 12 miljonit tihumeetrit <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6904139/cambridge-i-raport-eestis-voiks-raiuda-aastas-kuni-12-miljonit-tihumeetrit/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://majandus24.postimees.ee/6904139/cambridge-i-raport-eestis-voiks-raiuda-aastas-kuni-12-miljonit-tihumeetrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T15:31:32+02:00"><meta itemprop="dateModified" content="2020-02-19T15:54:54+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6903966/lasnamael-kasvavad-renditooliste-tottu-pinged" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4RjDC1F-HyOyF1vDNOmysnfCOIY=/685x410/smart/nginx/o/2019/05/22/12189278t1h82d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4RjDC1F-HyOyF1vDNOmysnfCOIY=/685x410/smart/nginx/o/2019/05/22/12189278t1h82d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://majandus24.postimees.ee/6903966/lasnamael-kasvavad-renditooliste-tottu-pinged" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Linnaosavanem &#10217; </span>Lasnamäel kasvavad renditööliste tõttu pinged <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6903966/lasnamael-kasvavad-renditooliste-tottu-pinged/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6903966/lasnamael-kasvavad-renditooliste-tottu-pinged" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T14:48:39+02:00"><meta itemprop="dateModified" content="2020-02-19T14:51:44+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6903900/suninen-andis-teda-latvalaga-vorrelnud-wilsonile-vastuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qdnb8kZzogrdFmK0vcGJgT1Mcr8=/335x190/filters:focal(1942x67:3217x1436)/nginx/o/2020/01/23/12888121t1h1baf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qdnb8kZzogrdFmK0vcGJgT1Mcr8=/335x190/filters:focal(1942x67:3217x1436)/nginx/o/2020/01/23/12888121t1h1baf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sport.postimees.ee/6903900/suninen-andis-teda-latvalaga-vorrelnud-wilsonile-vastuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suninen andis teda Latvalaga võrrelnud Wilsonile vastuse </span></a><a href="https://sport.postimees.ee/6903900/suninen-andis-teda-latvalaga-vorrelnud-wilsonile-vastuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T21:53:00+02:00"><meta itemprop="dateModified" content="2020-02-19T22:26:37+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6903531/kontaveit-voitis-aarmiselt-pingelises-kohtumises-tugevat-venelannat-ja-edenes-dubais-veerandfinaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TjMdpzAC1PyGIJR_Q5W1mXGE6H0=/335x190/filters:focal(1514x90:2197x441)/nginx/o/2020/02/19/12953839t1h3ec7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TjMdpzAC1PyGIJR_Q5W1mXGE6H0=/335x190/filters:focal(1514x90:2197x441)/nginx/o/2020/02/19/12953839t1h3ec7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>548</span></div></div><a href="https://sport.postimees.ee/6903531/kontaveit-voitis-aarmiselt-pingelises-kohtumises-tugevat-venelannat-ja-edenes-dubais-veerandfinaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">BLOGI &#10217; </span>Kontaveit võitis äärmiselt pingelises kohtumises tugevat venelannat ja edenes Dubais veerandfinaali! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6903531/kontaveit-voitis-aarmiselt-pingelises-kohtumises-tugevat-venelannat-ja-edenes-dubais-veerandfinaali/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6903531/kontaveit-voitis-aarmiselt-pingelises-kohtumises-tugevat-venelannat-ja-edenes-dubais-veerandfinaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T19:35:10+02:00"><meta itemprop="dateModified" content="2020-02-19T20:17:34+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6903356/tosielustaar-seidi-proovis-alasti-ahvatlust-selline-mang-voiks-eestis-ka-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/q-v_fZw8oJoRpx98_qfbhaqL244=/685x410/filters:focal(1118x290:1513x533)/nginx/o/2020/02/19/12953710t1h1474.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/q-v_fZw8oJoRpx98_qfbhaqL244=/685x410/filters:focal(1118x290:1513x533)/nginx/o/2020/02/19/12953710t1h1474.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://elu24.postimees.ee/6903356/tosielustaar-seidi-proovis-alasti-ahvatlust-selline-mang-voiks-eestis-ka-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">LÕBUS VIDEO &#10217; </span>Tõsielustaar Seidi proovis «Alasti ahvatlust»: selline mäng võiks Eestis ka olla! </span></a><a href="https://elu24.postimees.ee/6903356/tosielustaar-seidi-proovis-alasti-ahvatlust-selline-mang-voiks-eestis-ka-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T13:37:06+02:00"><meta itemprop="dateModified" content="2020-02-19T13:40:35+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6903813/liputaja-tottu-silmanagemise-kaotanud-rallisoitja-keeras-auto-ule-katuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OOe7KSkWV9bToXRebIkSKsZxaK0=/335x190/smart/nginx/o/2020/02/19/12952899t1h09e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OOe7KSkWV9bToXRebIkSKsZxaK0=/335x190/smart/nginx/o/2020/02/19/12952899t1h09e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sport.postimees.ee/6903813/liputaja-tottu-silmanagemise-kaotanud-rallisoitja-keeras-auto-ule-katuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Videomontaaž &#10217; </span>Liputaja tõttu silmanägemise kaotanud rallisõitja keeras auto üle katuse </span></a><a href="https://sport.postimees.ee/6903813/liputaja-tottu-silmanagemise-kaotanud-rallisoitja-keeras-auto-ule-katuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T15:35:00+02:00"><meta itemprop="dateModified" content="2020-02-20T10:32:23+02:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6903974/viljandist-arandatud-volgat-nahti-viimati-puhjas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/orLcE6gKMYW_BzK8Cc5slqd77a0=/335x190/smart/nginx/o/2020/02/19/12953255t1h54ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/orLcE6gKMYW_BzK8Cc5slqd77a0=/335x190/smart/nginx/o/2020/02/19/12953255t1h54ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>368</span></div></div><a href="https://sakala.postimees.ee/6903974/viljandist-arandatud-volgat-nahti-viimati-puhjas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandist ärandatud Volgat nähti viimati Puhjas </span></a><a href="https://sakala.postimees.ee/6903974/viljandist-arandatud-volgat-nahti-viimati-puhjas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T16:35:25+02:00"><meta itemprop="dateModified" content="2020-02-20T10:33:07+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6904044/minister-karu-avas-eestis-enneolematu-ehituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JK7WFVZ3KjQOJSk6v2Qgrew9n7M=/685x410/smart/nginx/o/2019/12/02/12783886t1h0902.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JK7WFVZ3KjQOJSk6v2Qgrew9n7M=/685x410/smart/nginx/o/2019/12/02/12783886t1h0902.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6904044/minister-karu-avas-eestis-enneolematu-ehituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister Karu avas Eestis enneolematu ehituse </span></a><a href="https://majandus24.postimees.ee/6904044/minister-karu-avas-eestis-enneolematu-ehituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T21:07:29+02:00"><meta itemprop="dateModified" content="2020-02-20T09:17:16+02:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6904289/endised-jehoovakad-see-on-ajupesu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Yo5iJO1wjJjAeqCfJmwNXxKvVCc=/335x190/filters:focal(38x134:1378x337)/nginx/o/2020/02/19/12953838t1h0cf6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Yo5iJO1wjJjAeqCfJmwNXxKvVCc=/335x190/filters:focal(38x134:1378x337)/nginx/o/2020/02/19/12953838t1h0cf6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://www.postimees.ee/6904289/endised-jehoovakad-see-on-ajupesu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endised jehoovakad: see on ajupesu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6904289/endised-jehoovakad-see-on-ajupesu/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.postimees.ee/6904289/endised-jehoovakad-see-on-ajupesu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T09:45:26+02:00"><meta itemprop="dateModified" content="2020-02-19T10:03:15+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6903490/arstid-ravivad-koroonaviirusega-patsiente-ullatava-moodusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/83XH-tM8FkIEj7cde1XxoEl1vOQ=/335x190/filters:focal(1754x1012:2930x1729)/nginx/o/2020/02/05/12916408t1h2406.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/83XH-tM8FkIEj7cde1XxoEl1vOQ=/335x190/filters:focal(1754x1012:2930x1729)/nginx/o/2020/02/05/12916408t1h2406.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://tervis.postimees.ee/6903490/arstid-ravivad-koroonaviirusega-patsiente-ullatava-moodusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arstid ravivad koroonaviirusega patsiente üllatava moodusega </span></a><a href="https://tervis.postimees.ee/6903490/arstid-ravivad-koroonaviirusega-patsiente-ullatava-moodusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9565s25pmm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ff8ks7z4lq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T15:21:39+02:00"><meta itemprop="dateModified" content="2020-02-19T10:02:27+02:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6902606/surnust-ules-arganud-inimesed-avaldavad-milline-teispoolsus-tegelikult-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9IyTvBoflMoyYqjbSSC5EMmfcbY=/335x190/smart/nginx/o/2020/02/19/12952469t1hb6bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9IyTvBoflMoyYqjbSSC5EMmfcbY=/335x190/smart/nginx/o/2020/02/19/12952469t1hb6bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>777</span></div></div><a href="https://sobranna.postimees.ee/6902606/surnust-ules-arganud-inimesed-avaldavad-milline-teispoolsus-tegelikult-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Surnust üles ärganud inimesed avaldavad, milline teispoolsus tegelikult on <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6902606/surnust-ules-arganud-inimesed-avaldavad-milline-teispoolsus-tegelikult-on/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sobranna.postimees.ee/6902606/surnust-ules-arganud-inimesed-avaldavad-milline-teispoolsus-tegelikult-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T11:36:13+02:00"><meta itemprop="dateModified" content="2020-02-19T16:44:26+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6903628/kelly-sildaru-sai-katte-auhinna-mis-suurel-spordigalal-katki-laks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/S81moSNJhBpw9wZ10efs7B6mrBE=/335x190/filters:focal(832x216:1247x671)/nginx/o/2020/02/19/12952635t1h90ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/S81moSNJhBpw9wZ10efs7B6mrBE=/335x190/filters:focal(832x216:1247x671)/nginx/o/2020/02/19/12952635t1h90ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>212</span></div></div><a href="https://sport.postimees.ee/6903628/kelly-sildaru-sai-katte-auhinna-mis-suurel-spordigalal-katki-laks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Foto &#10217; </span>Kelly Sildaru sai kätte auhinna, mis suurel spordigalal katki läks </span></a><a href="https://sport.postimees.ee/6903628/kelly-sildaru-sai-katte-auhinna-mis-suurel-spordigalal-katki-laks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-19T19:08:17+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6904221/osula-tarkvarafirma-vallutab-aafrika-ja-ameerika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cvjvotyxgbt0-Vyd-UyGH1r9slc=/685x410/smart/nginx/o/2020/02/19/12953683t1h842e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cvjvotyxgbt0-Vyd-UyGH1r9slc=/685x410/smart/nginx/o/2020/02/19/12953683t1h842e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://leht.postimees.ee/6904221/osula-tarkvarafirma-vallutab-aafrika-ja-ameerika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Osula tarkvarafirma vallutab Aafrika ja Ameerika <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6904221/osula-tarkvarafirma-vallutab-aafrika-ja-ameerika/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6904221/osula-tarkvarafirma-vallutab-aafrika-ja-ameerika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T17:50:00+02:00"><meta itemprop="dateModified" content="2020-02-19T18:45:15+02:00"><meta itemprop="author" content="Annika Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6904126/voorastes-hoovides-kondavad-kurikaelad-hoiavad-inimesi-arevil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jfXCrz0EsTzYuGegBvg6ZAJ2IIo=/335x190/smart/nginx/o/2020/02/19/12953529t1hd4fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jfXCrz0EsTzYuGegBvg6ZAJ2IIo=/335x190/smart/nginx/o/2020/02/19/12953529t1hd4fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>315</span></div></div><a href="https://parnu.postimees.ee/6904126/voorastes-hoovides-kondavad-kurikaelad-hoiavad-inimesi-arevil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võõrastes hoovides kondavad kurikaelad hoiavad inimesi ärevil </span></a><a href="https://parnu.postimees.ee/6904126/voorastes-hoovides-kondavad-kurikaelad-hoiavad-inimesi-arevil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-18T16:18:43+02:00"><meta itemprop="author" content="Irina Kablukova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6902404/lapsele-voib-koige-ohtlikum-olla-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_pzoa58YFfhN9YAeyqdijyhFAA4=/335x190/filters:focal(921x471:936x486)/nginx/o/2020/02/17/12949142t1h0b83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_pzoa58YFfhN9YAeyqdijyhFAA4=/335x190/filters:focal(921x471:936x486)/nginx/o/2020/02/17/12949142t1h0b83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>939</span></div></div><a href="https://leht.postimees.ee/6902404/lapsele-voib-koige-ohtlikum-olla-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapsele võib kõige ohtlikum olla kodu </span></a><a href="https://leht.postimees.ee/6902404/lapsele-voib-koige-ohtlikum-olla-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T06:39:02+02:00"><meta itemprop="dateModified" content="2020-02-20T11:48:07+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6904355/erakondade-reitingud-eesti-200-moodus-reitingutabelis-sotsidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3E4BtB_q599q49H47gjDqJNisSo=/685x410/filters:focal(806x466:821x481)/nginx/o/2020/01/16/12876171t1hdd8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3E4BtB_q599q49H47gjDqJNisSo=/685x410/filters:focal(806x466:821x481)/nginx/o/2020/01/16/12876171t1hdd8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>273</span></div></div><a href="https://www.postimees.ee/6904355/erakondade-reitingud-eesti-200-moodus-reitingutabelis-sotsidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erakondade reitingud: Eesti 200 möödus reitingutabelis sotsidest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6904355/erakondade-reitingud-eesti-200-moodus-reitingutabelis-sotsidest/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://www.postimees.ee/6904355/erakondade-reitingud-eesti-200-moodus-reitingutabelis-sotsidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T12:15:00+02:00"><meta itemprop="dateModified" content="2020-02-19T16:25:57+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6903647/miks-muutis-rimi-ohukesed-kilekotid-tasuliseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sVIcVSZ5Jy17qei0xsGkMb8_Qkg=/335x190/smart/nginx/o/2020/02/19/12952650t1h915f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sVIcVSZ5Jy17qei0xsGkMb8_Qkg=/335x190/smart/nginx/o/2020/02/19/12952650t1h915f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>435</span></div></div><a href="https://tarbija24.postimees.ee/6903647/miks-muutis-rimi-ohukesed-kilekotid-tasuliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks muutis Rimi õhukesed kilekotid tasuliseks? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6903647/miks-muutis-rimi-ohukesed-kilekotid-tasuliseks/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Konkurendid sellist sammu ei plaani</div></a><a href="https://tarbija24.postimees.ee/6903647/miks-muutis-rimi-ohukesed-kilekotid-tasuliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T15:29:48+02:00"><meta itemprop="dateModified" content="2020-02-19T17:01:22+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6903915/rannavalve-kaunist-naitlejat-veel-maletad-vaata-kui-palju-on-ta-ajaga-muutunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ktYk5zJdo-RHKWO_cLhD05khW9A=/335x190/filters:focal(1160x801:2593x2593)/nginx/o/2020/02/19/12953196t1h9a0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ktYk5zJdo-RHKWO_cLhD05khW9A=/335x190/filters:focal(1160x801:2593x2593)/nginx/o/2020/02/19/12953196t1h9a0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6903915/rannavalve-kaunist-naitlejat-veel-maletad-vaata-kui-palju-on-ta-ajaga-muutunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Rannavalve» kaunist näitlejat veel mäletad? Vaata, kui palju on ta ajaga muutunud </span></a><a href="https://elu24.postimees.ee/6903915/rannavalve-kaunist-naitlejat-veel-maletad-vaata-kui-palju-on-ta-ajaga-muutunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T09:00:00+02:00"><meta itemprop="dateModified" content="2020-02-19T22:12:51+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6904075/merilin-malk-vihjas-et-eesti-laulul-vois-saatuslikuks-saada-lavatagune-seik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5mQhqDNjBpsjLrvGinCQZ9Ozo-w=/685x410/filters:focal(1861x732:3070x1770)/nginx/o/2020/02/16/12945235t1hde8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5mQhqDNjBpsjLrvGinCQZ9Ozo-w=/685x410/filters:focal(1861x732:3070x1770)/nginx/o/2020/02/16/12945235t1hde8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6904075/merilin-malk-vihjas-et-eesti-laulul-vois-saatuslikuks-saada-lavatagune-seik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">SALADUSLOOR KERKIB &#10217; </span>Merilin Mälk vihjas, et Eesti Laulul võis saatuslikuks saada lavatagune seik <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6904075/merilin-malk-vihjas-et-eesti-laulul-vois-saatuslikuks-saada-lavatagune-seik/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6904075/merilin-malk-vihjas-et-eesti-laulul-vois-saatuslikuks-saada-lavatagune-seik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T12:51:59+02:00"><meta itemprop="dateModified" content="2020-02-19T21:52:10+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6903755/haaland-naitas-sprindikiirust-millega-teeks-tegusid-ka-kergejoustiku-tiitlivoistlustel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ex78lXB7XO7SJ0vGgHoPzYoFh1M=/335x190/filters:focal(649x0:1415x960)/nginx/o/2020/02/19/12952790t1hf70f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ex78lXB7XO7SJ0vGgHoPzYoFh1M=/335x190/filters:focal(649x0:1415x960)/nginx/o/2020/02/19/12952790t1hf70f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://sport.postimees.ee/6903755/haaland-naitas-sprindikiirust-millega-teeks-tegusid-ka-kergejoustiku-tiitlivoistlustel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Video &#10217; </span>Haaland näitas sprindikiirust, millega teeks tegusid ka kergejõustiku tiitlivõistlustel </span></a><a href="https://sport.postimees.ee/6903755/haaland-naitas-sprindikiirust-millega-teeks-tegusid-ka-kergejoustiku-tiitlivoistlustel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T12:29:30+02:00"><meta itemprop="dateModified" content="2020-02-19T13:51:13+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6903723/sundimata-laps-paastis-ema-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/v2eA0hWChEE4vF9DbIGwjjZDRkA=/335x190/filters:focal(247x258:3306x2786)/nginx/o/2020/02/19/12952717t1hab95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/v2eA0hWChEE4vF9DbIGwjjZDRkA=/335x190/filters:focal(247x258:3306x2786)/nginx/o/2020/02/19/12952717t1hab95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://tervis.postimees.ee/6903723/sundimata-laps-paastis-ema-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sündimata laps päästis ema elu </span></a><a href="https://tervis.postimees.ee/6903723/sundimata-laps-paastis-ema-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-774ng8z2lu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1ii746me04" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a488851ae93c9bdcec84.js" async></script></body></html>