<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rwrV9M93bizU3DLcG-YUMzi6JNE=/16x16/smart/https://f.pmo.ee/logos/4867/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/TZJg_5P5DjflTRziXpg3QnXmkGA=/32x32/smart/https://f.pmo.ee/logos/4867/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/US2lR-juKXdq61PPCpZLhxLPR-M=/192x192/smart/https://f.pmo.ee/logos/4867/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/xhb8N95tr82ciFQnJppjDIWyktQ=/256x256/smart/https://f.pmo.ee/logos/4867/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9_HcJkQYHPtOScoti-Il29KmetQ=/180x180/smart/https://f.pmo.ee/logos/4867/2e3c7e4c780f3304eac54bcb86d026cf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/SqL-rm-3uqDRTsncio3-UTORVKA=/1200x630/filters:focal(1671x1487:2598x2318)/nginx/o/2020/03/10/12999675t1h43fb.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/SqL-rm-3uqDRTsncio3-UTORVKA=/1200x630/filters:focal(1671x1487:2598x2318)/nginx/o/2020/03/10/12999675t1h43fb.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Chris Kala: ka mehed oskavad rääkida asjadest päriselt, kui neile see võimalus anda"><meta property="twitter:title" content="Chris Kala: ka mehed oskavad rääkida asjadest päriselt, kui neile see võimalus anda"><meta property="og:url" content="https://raamatud.postimees.ee/6918981/chris-kala-ka-mehed-oskavad-raakida-asjadest-pariselt-kui-neile-see-voimalus-anda"><meta property="twitter:url" content="https://raamatud.postimees.ee/6918981/chris-kala-ka-mehed-oskavad-raakida-asjadest-pariselt-kui-neile-see-voimalus-anda"><meta property="og:site_name" content="Raamatuportaal"><meta property="og:description" content="Tallinnas Hestia Hotel Europas toimub 20. aprillil kaks ausat raamatut välja andnud ja kolmandat kirjutava Chris Kala juhtimisel live podcast «Ausad mehed», külaliseks hüpnoterapeut Ants Rootslane."><meta property="twitter:description" content="Tallinnas Hestia Hotel Europas toimub 20. aprillil kaks ausat raamatut välja andnud ja kolmandat kirjutava Chris Kala juhtimisel live podcast «Ausad mehed», külaliseks hüpnoterapeut Ants Rootslane."><meta property="og:type" content="article"><meta property="article:section" content="Autorid"><meta property="article:tag" content="ants rootslane"><meta property="article:tag" content="chris kala"><meta name="article:published_time" content="2020-03-10T13:02:22+02:00"><meta name="article:modified_time" content="2020-03-10T13:04:23+02:00"><meta name="description" content="Tallinnas Hestia Hotel Europas toimub 20. aprillil kaks ausat raamatut välja andnud ja kolmandat kirjutava Chris Kala juhtimisel live podcast «Ausad mehed», külaliseks hüpnoterapeut Ants Rootslane."><meta name="keywords" content="ants rootslane, chris kala"><link rel="canonical" href="https://raamatud.postimees.ee/6918981/chris-kala-ka-mehed-oskavad-raakida-asjadest-pariselt-kui-neile-see-voimalus-anda"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://raamatud.postimees.ee/rss"><title>Chris Kala: ka mehed oskavad rääkida asjadest päriselt, kui neile see võimalus anda - Autorid - Apollo Raamatuportaal</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-9602d1c1fe64837b388f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #f5821f 0%, #c46819 100%);
  }
  .section-bg-gradient:before {
      background-color: #c46819;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4867 article-6918981"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://raamatud.postimees.ee/search">T, 10.03.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://raamatud.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4867/eb8a18f3442027bde6484d405dae9284.svg" height="50" width="212" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://raamatud.postimees.ee/6878513/unistuste-reisi-teinud-kertu-jukkum-avaldab-elu-suurima-eesmargi" class="quote__text">Kirjutamisel on teraapiline mõju. See aitab kogetut taaselustada ja tänu raamatule jäävad need hetked alatiseks minuga. </a><a href="https://raamatud.postimees.ee/6878513/unistuste-reisi-teinud-kertu-jukkum-avaldab-elu-suurima-eesmargi" class="quote__author section-border-color"><span class="slab section-font-color">Kertu Jukkum</span></a></div><a href="https://raamatud.postimees.ee/6878513/unistuste-reisi-teinud-kertu-jukkum-avaldab-elu-suurima-eesmargi" class="quote__image"><img src="//f12.pmo.ee/xzfXSrCjZOVMClu14668MhZLs14=/72x72/filters:focal(624x171:927x463)/nginx/o/2018/11/08/11558263t1hcd6b.jpg" srcset="//f12.pmo.ee/xzfXSrCjZOVMClu14668MhZLs14=/72x72/filters:focal(624x171:927x463)/nginx/o/2018/11/08/11558263t1hcd6b.jpg, //f12.pmo.ee/N0AG_dJyuY2UsvrlYDU8qcoOIAk=/144x144/filters:focal(624x171:927x463)/nginx/o/2018/11/08/11558263t1hcd6b.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4867" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://raamatud.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4867/eb8a18f3442027bde6484d405dae9284.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://elu24.postimees.ee/section/5189" target="_self" class="menu-item">Sport</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Raamatud</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item">Kuuuurija</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://raamatud.postimees.ee/apolloklubi" target="_self" class="menu-item">Apollo Klubi</a></div><div><a href="https://raamatud.postimees.ee/section/4869" target="_self" class="menu-item">Uudised</a></div><div><a href="https://raamatud.postimees.ee/section/4870" target="_self" class="menu-item">Katkendid</a></div><div><a href="https://raamatud.postimees.ee/section/4871" target="_self" class="menu-item">Uued</a></div><div><a href="https://raamatud.postimees.ee/section/4872" target="_self" class="menu-item section-font-color menu-item--active">Autorid</a></div><div><a href="https://raamatud.postimees.ee/section/4873" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://raamatud.postimees.ee/section/4874" target="_self" class="menu-item">Soovitused</a></div><div><a href="https://raamatud.postimees.ee/section/5063" target="_self" class="menu-item">Ülekanded</a></div><div><a href="https://raamatud.postimees.ee/section/4880" target="_self" class="menu-item">Lasteraamatud</a></div><div><a href="https://raamatud.postimees.ee/section/4876" target="_self" class="menu-item">Sündmused</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/4878" target="_self" class="menu-item">Podcastid</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://elu24.postimees.ee/section/4936" target="_self" class="section-bg-color-hover-with-opacity">Eesti roimad</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://raamatud.postimees.ee/section/4877" target="_self" class="menu-item">Nädala tsitaat</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6918981"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://raamatud.postimees.ee">Raamatuportaal</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://raamatud.postimees.ee/section/4872">Autorid</a></li><li class="breadcrumb-item">Chris Kala: ka mehed oskavad rääkida asjadest päriselt, kui neile see võimalus anda</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://raamatud.postimees.ee/6918981/chris-kala-ka-mehed-oskavad-raakida-asjadest-pariselt-kui-neile-see-voimalus-anda%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6918981" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Chris%C2%A0Kala%3A%20ka%20mehed%20oskavad%20r%C3%A4%C3%A4kida%20asjadest%20p%C3%A4riselt%2C%20kui%20neile%20see%20v%C3%B5imalus%20anda&url=https://raamatud.postimees.ee/6918981/chris-kala-ka-mehed-oskavad-raakida-asjadest-pariselt-kui-neile-see-voimalus-anda%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6918981"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Chris%C2%A0Kala%3A%20ka%20mehed%20oskavad%20r%C3%A4%C3%A4kida%20asjadest%20p%C3%A4riselt%2C%20kui%20neile%20see%20v%C3%B5imalus%20anda&url=https://raamatud.postimees.ee/6918981/chris-kala-ka-mehed-oskavad-raakida-asjadest-pariselt-kui-neile-see-voimalus-anda%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6918981"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Chris Kala: ka mehed oskavad rääkida asjadest päriselt, kui neile see võimalus anda&body=Tervitus,%20loe%20siit%3A%20https://raamatud.postimees.ee/6918981/chris-kala-ka-mehed-oskavad-raakida-asjadest-pariselt-kui-neile-see-voimalus-anda%3Futm_source%3Demail%26utm_content%3D6918981" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://raamatud.postimees.ee/6918981/chris-kala-ka-mehed-oskavad-raakida-asjadest-pariselt-kui-neile-see-voimalus-anda/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-03-10T13:02:22+02:00">10. märts 2020, 13:02</span></div><h1 class="article-headline" itemprop="headline name">Chris Kala: ka mehed oskavad rääkida asjadest päriselt, kui neile see võimalus anda</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/142005" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/IAT8VfmqIyP9uzvVbzwJlB-zFj8=/40x40/smart/nginx/o/2019/01/31/11755180t1h9c08.png" srcset="//f9.pmo.ee/IAT8VfmqIyP9uzvVbzwJlB-zFj8=/40x40/smart/nginx/o/2019/01/31/11755180t1h9c08.png, //f9.pmo.ee/b5yQaqApo0DuI5jjxEUoCT5u0GM=/80x80/smart/nginx/o/2019/01/31/11755180t1h9c08.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Apollo Raamatuportaal</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/a0fgVuNExN8uXmuV7_8AixN75tA=/1370x820/filters:focal(1671x1487:2598x2318)/nginx/o/2020/03/10/12999675t1h43fb.jpg"><figure-fullscreen eager :image-id="12999675" image-url="//f12.pmo.ee/yHKbqUUyCZvpr6A8Ee5AidrxNoM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/03/10/12999675t1h43fb.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12999675)" src="//f12.pmo.ee/a0fgVuNExN8uXmuV7_8AixN75tA=/1370x820/filters:focal(1671x1487:2598x2318)/nginx/o/2020/03/10/12999675t1h43fb.jpg" srcset="//f12.pmo.ee/a0fgVuNExN8uXmuV7_8AixN75tA=/1370x820/filters:focal(1671x1487:2598x2318)/nginx/o/2020/03/10/12999675t1h43fb.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Chris Kala.</p><p class="figure__caption--name" itemprop="creator">FOTO: Herve Rannu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tallinnas Hestia Hotel Europas toimub 20. aprillil kaks ausat raamatut välja andnud ja kolmandat kirjutava Chris Kala juhtimisel <em>live podcast</em> «Ausad mehed», külaliseks hüpnoterapeut Ants Rootslane.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-7cx00kzuzc" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0vmphmemdj" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yj3a1dajzd" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«<em>Live podcast</em>’ile ootame loomulikult eelkõige meie igapäevaseid ja iganädalaseid kuulajaid, sest nendega näost näkku kohtumine on alati südant soojendav. Muidu vahin kogu aeg neid statistilisi numbreid arvutiekraanil, aga näha reaalselt näost näkku inimest, kes neid kuulamisi kasvatab ja tänu kellele me üldse nii kaugele jõudnud oleme, on hästi armas ja meeldiv. Ja lisaks ootame sinna uusi huvilisi, kes sooviks ennast arendada ja aususe- ja autentsuseteekonnale asuda. Kes soovivad näha, et ei pea kartma ja ka mehed oskavad rääkida asjadest päriselt, kui neile see võimalus anda,» ütleb Chris.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Chris, sinu ja Martin Pukspuu <em>podcast</em> kannab nime «Ausad mehed». Kuidas sa mõtestad ausust enda jaoks üldiselt ja joondud aususe järgi igapäevaelus?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Nagu paljud, olen ka mina elus valetanud või siis nii-öelda mitte tõtt rääkinud. Mäletan väga hästi, kuidas isa mulle alati rõhutas, et elus on lihtsam olla aus. Valel on lühikesed jalad ja kui pikalt kõigile valetada, siis mingil hetkel räägid ennast lihtsalt sisse, sest sa ei mäleta enam, kellele ja mida oled kokku valetanud. Lihtsam on olla aus, sest siis ei ole võimalik ennast sisse rääkida ega tekitada ebakõla jutus, mida räägid.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6918981" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Mina mõtestan ausust kahes osas. Esimene neist on teiste inimestega suheldes. Mulle on terve elu ette heidetud kõiksugu silte ja öeldud igasugu ebameeldivaid asju sellepärast, et ma räägin ausalt ja filtrita. Vaatamata sellele, et minu loomus on teinekord pisut terav ja ma võin jätta väljaütlemistega väga halva ja külma mulje, olen ma tegelikult siiras, hea ja südamlik inimene. Minu eesmärk ei ole mitte kunagi teravalt väljendatud mõtetega teisele inimesele haiget teha, vaid pigem on soov teda mõtlema panna. Üks hea näide oleks öelda: «Sa oled jobu!», mis ei ütle just suurt midagi ja tihtipeale ei kriibi inimese sisemaailma. Aga kui öelda: «Sa oled munn/värdjas!», siis see paratamatult jõuab ülekantud tähendusena rohkem kohale, teeb haiget ja paneb mõtlema. Mõne inimese puhul on vaja verbaalset raputamist. Olen seda ka ise kogenud väga palju. Viimane kord ütles mulle minu terapeut Ants Rootslane: «Sul ei ole väärtust, mida teistele jagada.» Ma tean täpselt, mida ta tegelikult mõtles, aga see tegi mulle tohutult haiget ja andis vajaliku tõuke muutuste alustamiseks. Seega ausus teiste inimeste vastu on hädavajalik. See näitab, kes me oleme, mille eest me seisame ja me anname aususega teistele teada, mida me eelistame ja mida mitte.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ausus teiste vastu on üks asi, aga teine asi on ausus iseenda vastu ja see on isegi olulisem. Julgus olla endaga üdini aus on valus ja ebamugav, aga see on samuti hädavajalik, et me saaksime areneda ja kasvada paremaks inimeseks. Teod räägivad rohkem kui sõnad ja see on miski, mida ma olen viimase 10 aasta jooksul püüdnud palju oma elus lihvida. Seista oma sõnade taga ka tegudega. Loomulikult on ka minu elus täna hetki, kus ma endale ei suuda ausalt midagi öelda või tunnistada, aga ma liigun iga päev selles suunas, et ausus teiste ja enda vastu oleks alati prioriteediks. Viimase kahe aasta kogemus näitab, et lihtsam on elada, kui oled kogu aeg aus.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-45d33fnn39" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-l1l7gsbmio" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>Paljud <em>podcast</em>'i külalised on vähem või rohkem hõivatud enesearendamisega. Milline on sinu vaimne taust ja kui teadlikuks ennast pead?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Sellele küsimusele vastamine vajab minu viimase raamatu «Mõistmaks, kes ma olen» läbi lugemist, kus on vägagi detailselt kirjas minu vaimse ärkamise teekond. Ma ei ole see vaimne inimene, kes oleks väga palju tehnikaid praktiseerinud. Ma pigem olen olnud informatsioonikümbluses ja enda intuitsiooni kuulamises ning pidevas küsimises kas ja miks nii on - filosofeerivas seisundis üle 10 aasta juba. Olen veendumusel, et vaimsus on sügav valdkond ja ka siin, nagu eluski, esineb pettuseid. Siin on isegi pettus pettuses, mida tihtipeale läbi näha ei osata. Kõik, mis hiilgab, ei ole kuld ja ma usun seda, et me ei pea kõike proovima selleks, et mõista, et asi on meile kahjulik. On võimalik ka kogemuseta mõista, kas asi töötab või mitte. Selleks on vaja informatsiooni ja võrdlusmomenti. Tunded ja meie mõistus peavad koos töötama. Mõlemat tuleb arvesse võtta ka vaimses sektoris liikudes. Ei saa olla tunne ja mõistus eraldi. Need täiendavad teineteist. Toon ühe enda elukaaslase öeldud mõtte: kui aias on mürgiseid taimi ja me teame, et need on mürgised, siis pole ju vaja proovida, kas need päriselt ka mürgised ja eluohtlikud on. Ma tunnen täna, et vaimse maailma lahkamine ja nendel teemadel rääkimine ei ole minu ülesanne siin. Arvasin aastaid tagasi egoistlikult, et on, aga tegelikult ei ole. Siin on juba piisavalt neid, kes suudavad seda teha nii, et inimesed mõistaksid, mis toimub.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Avalikult rääkimistel on tihtipeale tagajärjed, millega inimesed hakkama ei saa. Kuidas seda hirmu seljatada - ausalt ja avatult kõigi ees ja kõigile hiljem nii-öelda närimiseks?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>See vastab tõele, igal asjal on oma hind. Ma olen veendunud selles, et kui me teeme elus asju võimalikult autentselt, siis ei ole ka inimesi, kes meid hukka mõistaks. Kui me räägime arusaadavalt, suudame ennast intelligentselt väljendada, argumenteerida, ideid esitleda ja teha seda neutraalsel moel, kus meie tungiv soov on lihtsalt jagada oma elukogemusi ja õpitud õppetunde, siis ei ole ka neid, kes hukka mõistavad. Loomulikult, erand kinnitab reeglit ja alati leidub keegi, aga olen sellel kaheaastasel <em>podcast</em>’imisteel märganud, et üdini läbiv ausus on see, mis inimesi kõnetab. See ei pea tähendama, et me hädaldame, vaid me räägime ausalt asjadest, nii nagu need on, igasuguse filtri või maskideta. Mul on olnud väga palju võimalusi ja olen saanud palju kogemust avalike esinemistega. Mulle tundub, et see on osa minust: ma ei karda olla inimeste ees, ma ei karda rääkida ka telesaadetes kaamera ees seksist või mõnest muust olulisest ja samas tabu tekitavast teemast. Ma ei sildista teemasid. Need on kõik osa elust ja nendest avameelselt, ausalt ja vabalt rääkimine on aidanud minul endal nii palju areneda ja vabaneda mingitest sisemistest jamadest. Ma ei soovi ega püüa ka kedagi õpetada. Kuna see on minu ego üks osadest, siis ma olen seda kogemata pahatahtlikult varasemalt aeg-ajalt ikkagi teinud. Ma soovin tegelikult jagada ja ma arvan, et ka see ongi üks suur erinevus. Ma lihtsalt püüan olla mina ja mõistan, et kõik ei pea minu maailmavaatega nõustuma ja mina ei pea teiste maailmavaadetega alati nõustuma.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5ykrzl6bqy" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1xiiwker7m" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«<strong>Ausad mehed» teeb justkui kummarduse kõigile, kes julgevad ausalt rääkida. Kui palju tagasisidet olete saanud, et ühiskond januneb tõde ja avatuse järele?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Tagasiside on olnud selle peaaegu kahe aasta jooksul meeletu. Juba esimeste saadetega saime aru, et meie nišš, mis aitab meil <em>podcast</em>’imaastikul läbi lüüa ja tippu jõuda, seisnebki aususel ja totaalsel läbipaistvusel. Miks see nii on, et ühiskond januneb tõe ja avatuse järele? Sest inimestel on kõrini maskide kandmisest. Kogu kollane ajakirjandus ja nüüd ka sotsiaalmeedia näitab meile tegelikult seda, et kõikide elu on kogu aeg ilus ja tipp-topp. Samal ajal kui kõik teavad, et tegelikult ei ole alati asjad hästi, meile luuakse kuvand siiski mingisugusest perfektsest elust, kuid selge on see, et oled sa kas rikas või kuulus, vaene või tundmatu, probleemid on olemas alati ja üsna tihti on inimestel samad probleemid, vaatamata sellest, millises majanduslikus seisus nad on. Meie soov on algusest peale oma <em>podcast</em>’iga luua ühtekuuluvustunne ning tekitada kuulajas tunne ja teadmine, et keegi ei ole üksinda. Sa pole unikaalne ükssarvik, kellel on need probleemid, millega täna silmitsi seisad, sest teinekord on täpselt sama probleem või muster ka mõnel väga kuulsal inimesel. Selle teadmine ja sellest kuulmine annab inimestele lootust, et nad ei ole üksinda ja seeläbi on muutus nüüd võimalik, sest nad said lohutust, tuge ja nad resoneerusid.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Ka president ütles hiljuti, et kaasteeliste tänamine ja tunnustamine on praegusel ajal ehk tähtsam kui kunagi varem, sest kõik, kes millegi eest seisavad, välja astuvad või olulist teemat veavad, peavad taluma kriitikat, mida nad pole ära teeninud. Kuidas tänukultuuri Eesti ühiskonnas suurendada?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Ma olen isegi sellele mõelnud ja ütleks klišeena, et kui soovid muuta maailma, alusta iseendast. Me oleme ühiskonnana orja-, orvu- ja ka sellises näpuga näitamise seisundis, kus tahame alateadlikult vastutust teistele ära anda. Nagu ütleb minu üks suur eeskujusid Robin Sharma: teisele inimesele näpuga näidates näitad sa pööratuna tegelikult ka kolme näpuga enda poole ja nii see ongi. Võta ise see vastutus, et olla igapäevaelus liider ja eeskuju. Näita armastust, näita hoolivust, näita kaastunnet. Ole aus, ära valeta, ole toetav, püüa inimesi kuulata ja neid tõesti mõista. Meile kõigile meeldib, kui meid kiidetakse ja tunnustatakse, seega alustaks äkki sellest, et teeme seda teistele enne. Kõik, mis läheb, tuleb tagasi. Mis on sees, on ka väljas. Meie sisemaailm loob meie välismaailma, mis tähendab, et kui me tunneme end hästi, siis saame seda elult tagasi. Kui hakkasin paar aastat tagasi teadlikult inimesi kiitma ja neile sobival hetkel positiivset ja siirast südamlikku tähelepanu pöörama ja südamest tulevaid kommentaare tegema, mõistsin üsna kiirelt, kui palju see mind ennast mõjutab energeetiliselt. Ma olin õnnelikum ja rahulolevam, kui sain kedagi siiralt kiita ja tunnustada ning see hakkas mingil hetkel mulle tagasi tulema. Mitte mingil esoteerilisel viisil, vaid just ka väga praktilises võtmes: need inimesed, keda kiitsin ja kelle vastu näitasin välja hoolivust, hakkasid mind rohkem austama ja olid valmis teinekord minu kõrval seisma, mind toetama, kaitsma, mõistma ja aitama. Koostöö! Olen olnud pikalt maailma vastu - täna ma enam nii tugevalt maailma vastu ei ole.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k9y0tnc5fy" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ovcqwgikit" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>Mida saaksime teha, et kõik saaks ausamad olla ja julgeks olla just need, kes me päriselt oleks?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Praktiseerida seda ausust ja avatust. Ma ei oskagi muud öelda. Tuleb arvestada sellega, et on inimesi, kellele sa ei meeldi, ükskõik mida sa ka ei teeks, ja siis on inimesi, kellele sa väga meeldid, ükskõik mida sa oma elus ka ei teeks. Ei tasu kinni jääda teiste inimeste arvamusse, vaid elada tuleb eelkõige enda jaoks ja oma elu. Lõika vajadusel oma elust ära inimesed, kes sind ei toeta ja ei mõista või ei aktsepteeri ja suhtle rohkem selliste inimestega, kes lasevad sinu aususel ja autentsusel välja paista.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Miks valisid järgmise <em>live podcast</em>'i saatekülaliseks hüpnotisöör Ants Rootslase?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Sellepärast, et kui ta meile esimest korda eelmisel aastal <em>podcast</em>’i tuli, sain ma aru, et see mees ei ole inimene. Ma olen veendumusel, et mitte keegi ei ole otseselt täna siin inimene - meie sees on kosmiline teadvus. Mõned mäletavad rohkem oma päritolu ja tegeliku olemuse kohta, mõned ei mäleta üldse. Ants on kindlasti üks nendest, kes on väga tugevalt enda mingisuguste esoteeriliste ja kosmiliste tasanditega ühenduses. Ta on 24-aastane ja tema teadlikkus on hämmastav. Ta on väga andekas noormees, kes on leidnud oma tee juba varakult ja me soovime anda talle võimaluse seda annet meie kuulajatega ja samuti Eesti rahvaga jagada. Teemad, millest Ants räägib ja millest ka <em>live podcast</em>’i salvestusel juttu tuleb, on igapäevased ja inimesed resoneeruvad nendega, sest me kõik kogeme neid mingil tasandil, tunnistame me neid endale või mitte. Äratundmine ja nüüd nendele probleemidele lahenduse või siis uute mõtete, nurga leidmine on see, mis inimesi kõnetab.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Põhifookuses on sel õhtul kannatused, vastutamine ja lahti laskmine. Milline on sinu kogemus? Kuidas kannatustest vabaneda ja hakata päriselt vastutama?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Mul on raske sellele küsimusele vastata, sest mina ei ole täna kannatustest vaba. Olen endiselt haavatav, mul on endiselt alaväärsuskomplekse, mida ma ei ole suutnud enda jaoks lahendada. Minus on endiselt teiste hukkamõistu, eelarvamusi ja oletusi, mida minu mõttemina vahepeal toodab. Minus on endiselt hirme ja lugusid, millest ma lahti lasta veel ei oska. Tänu teraapiale ja ka iseendaga filosoofiliste päevikus mahapeetud vestlustele olen suutnud nii mõnestki asjast lahti lasta või seda teadlikumalt vaatama hakata.  Aga vastutuse osas küll, kõik mis meiega juhtub on meie endi looming. Raske on seda uskuda teinekord, aga see on nii, sest lõplik otsus on alati meie. Kui me oleme ülekaalulised näiteks, siis me ei saa süüdistada ja öelda, et keegi toidab meid liiga hästi. Ei, me oleme ise süüdi, et me oleme selliste söömisharjumustega ja et me ei tee aktiivselt trenni. Neid näiteid saab tuua mistahes valdkonnast, aga meie ise vastutame enda elu eest. Sellise mõttega elamine aitab vabaneda ka vihast välismaailma vastu ja samas annab jõudu ja jaksu, et oma elus suurelt tegutseda, sest hakkame mõistma, et mitte keegi ei tee midagi meie eest. Me peame ise pingutama.</p></div><div class="article-body__item article-body__item--htmlElement"><p>***</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Chris Kala raamatud:</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>«Mõistmaks, kes ma olen» (2016) räägib sellest, kuidas Chris elukaaslasega poolteist aastat Austraalias seljakotirändurina elas. Mida teeksid sina, kui murrad teiselpool maakera kämblaluud, kuid puudub tervisekindlustus? Mida teeksid siis, kui oled võlgu nii kohalikele kui ka kodustele ja pole raha isegi söögiks?</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tema esimene raamat «Ebaõnnestunud!» (2010) räägib ühest noorest isehakkajast poisist Chris Kala, kes teeb seda, mida hing ihaldab. Romaan kajastab noorte elu täpselt nii, nagu see ka tegelikult on. Teoses on seksi, raha, armastust, verd, sõprust, suhted vanematega ja kõike muudki, mida ühe pubeka elu võib sisaldada.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://raamatud.postimees.ee/6918981/chris-kala-ka-mehed-oskavad-raakida-asjadest-pariselt-kui-neile-see-voimalus-anda%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6918981" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Chris%C2%A0Kala%3A%20ka%20mehed%20oskavad%20r%C3%A4%C3%A4kida%20asjadest%20p%C3%A4riselt%2C%20kui%20neile%20see%20v%C3%B5imalus%20anda&url=https://raamatud.postimees.ee/6918981/chris-kala-ka-mehed-oskavad-raakida-asjadest-pariselt-kui-neile-see-voimalus-anda%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6918981"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Chris%C2%A0Kala%3A%20ka%20mehed%20oskavad%20r%C3%A4%C3%A4kida%20asjadest%20p%C3%A4riselt%2C%20kui%20neile%20see%20v%C3%B5imalus%20anda&url=https://raamatud.postimees.ee/6918981/chris-kala-ka-mehed-oskavad-raakida-asjadest-pariselt-kui-neile-see-voimalus-anda%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6918981"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Chris Kala: ka mehed oskavad rääkida asjadest päriselt, kui neile see võimalus anda&body=Tervitus,%20loe%20siit%3A%20https://raamatud.postimees.ee/6918981/chris-kala-ka-mehed-oskavad-raakida-asjadest-pariselt-kui-neile-see-voimalus-anda%3Futm_source%3Demail%26utm_content%3D6918981" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://raamatud.postimees.ee/6918981/chris-kala-ka-mehed-oskavad-raakida-asjadest-pariselt-kui-neile-see-voimalus-anda/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6918981" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6918981" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://raamatud.postimees.ee/term/575426/ants-rootslane">ants rootslane</a></li><li><a class="article-terms__term" href="https://raamatud.postimees.ee/term/109690/chris-kala">chris kala</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hycytwaxkm" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-azzuqs12j3" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><apollo-weekly-top></apollo-weekly-top><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://raamatud.postimees.ee/section/4872">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-10T13:02:22+02:00"><meta itemprop="dateModified" content="2020-03-10T13:04:23+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6918981/chris-kala-ka-mehed-oskavad-raakida-asjadest-pariselt-kui-neile-see-voimalus-anda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5Ni1F_vKAWWXfVDbCxydhaDdbTY=/1000x435/filters:focal(1671x1487:2598x2318)/nginx/o/2020/03/10/12999675t1h43fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5Ni1F_vKAWWXfVDbCxydhaDdbTY=/1000x435/filters:focal(1671x1487:2598x2318)/nginx/o/2020/03/10/12999675t1h43fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4872" class="list-article__section-label slab">Autorid</a></div><a href="https://raamatud.postimees.ee/6918981/chris-kala-ka-mehed-oskavad-raakida-asjadest-pariselt-kui-neile-see-voimalus-anda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Chris Kala: ka mehed oskavad rääkida asjadest päriselt, kui neile see võimalus anda </span></a><a href="https://raamatud.postimees.ee/6918981/chris-kala-ka-mehed-oskavad-raakida-asjadest-pariselt-kui-neile-see-voimalus-anda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-10T09:24:22+02:00"><meta itemprop="dateModified" content="2020-03-10T09:24:22+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6918721/lastekirjanduse-keskuses-avatakse-hinnatud-valgevene-graafikute-naitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/M1XAWw4OMwkbjQQIg_KZ5i1c2Gg=/324x185/filters:focal(302x449:639x663)/nginx/o/2020/03/10/12999193t1hde93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/M1XAWw4OMwkbjQQIg_KZ5i1c2Gg=/324x185/filters:focal(302x449:639x663)/nginx/o/2020/03/10/12999193t1hde93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a></div><a href="https://raamatud.postimees.ee/6918721/lastekirjanduse-keskuses-avatakse-hinnatud-valgevene-graafikute-naitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lastekirjanduse keskuses avatakse hinnatud Valgevene graafikute näitus </span></a><a href="https://raamatud.postimees.ee/6918721/lastekirjanduse-keskuses-avatakse-hinnatud-valgevene-graafikute-naitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T20:34:58+02:00"><meta itemprop="dateModified" content="2020-03-09T20:41:21+02:00"><meta itemprop="author" content="Eia Uus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6918504/eia-uus-sa-ei-ole-uksi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NppTTD3osWA-b20ecEYCMQlmXLY=/324x185/filters:focal(495x329:690x554)/nginx/o/2020/03/09/12998864t1h2127.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NppTTD3osWA-b20ecEYCMQlmXLY=/324x185/filters:focal(495x329:690x554)/nginx/o/2020/03/09/12998864t1h2127.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4872" class="list-article__section-label slab">Autorid</a></div><a href="https://raamatud.postimees.ee/6918504/eia-uus-sa-ei-ole-uksi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eia Uus: sa ei ole üksi </span></a><a href="https://raamatud.postimees.ee/6918504/eia-uus-sa-ei-ole-uksi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T20:10:56+02:00"><meta itemprop="dateModified" content="2020-03-09T21:38:40+02:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6918261/jana-paulman-olen-kirjutanud-raamatu-eelkoige-meestele-silmade-avamiseks-et-nad-moistaksid-mis-naisega-toimub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/T502rMchDfZl2TPEqRfieyErRfE=/324x185/filters:focal(179x248:471x504)/nginx/o/2020/03/09/12998323t1hcd13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/T502rMchDfZl2TPEqRfieyErRfE=/324x185/filters:focal(179x248:471x504)/nginx/o/2020/03/09/12998323t1hcd13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4872" class="list-article__section-label slab">Autorid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://raamatud.postimees.ee/6918261/jana-paulman-olen-kirjutanud-raamatu-eelkoige-meestele-silmade-avamiseks-et-nad-moistaksid-mis-naisega-toimub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jana Paulman: olen kirjutanud raamatu eelkõige meestele silmade avamiseks, et nad mõistaksid, mis naisega toimub </span></a><a href="https://raamatud.postimees.ee/6918261/jana-paulman-olen-kirjutanud-raamatu-eelkoige-meestele-silmade-avamiseks-et-nad-moistaksid-mis-naisega-toimub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-48e4vh6kgq" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T15:38:34+02:00"><meta itemprop="dateModified" content="2020-03-09T15:45:37+02:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6918133/kirjastus-hachette-sattus-woody-alleni-memuaari-tottu-suure-pahameeletormi-katte-ja-otsustas-raamatust-loobuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DQQ-w9NdSppgbTvjmwIF__YCUvQ=/1000x435/filters:focal(1517x716:2313x1620)/nginx/o/2020/03/09/12997819t1h5b53.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DQQ-w9NdSppgbTvjmwIF__YCUvQ=/1000x435/filters:focal(1517x716:2313x1620)/nginx/o/2020/03/09/12997819t1h5b53.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a></div><a href="https://raamatud.postimees.ee/6918133/kirjastus-hachette-sattus-woody-alleni-memuaari-tottu-suure-pahameeletormi-katte-ja-otsustas-raamatust-loobuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirjastus Hachette sattus Woody Alleni memuaari tõttu suure pahameeletormi kätte ja otsustas raamatust loobuda </span></a><a href="https://raamatud.postimees.ee/6918133/kirjastus-hachette-sattus-woody-alleni-memuaari-tottu-suure-pahameeletormi-katte-ja-otsustas-raamatust-loobuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T11:49:47+02:00"><meta itemprop="dateModified" content="2020-03-09T11:49:47+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6917957/simone-milasas-oled-sa-valmis-raha-omama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i5UkpF4IN505hONy8WPFFsWwMII=/335x190/filters:focal(4027x1864:6753x4026)/nginx/o/2020/03/09/12997253t1hdb14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/i5UkpF4IN505hONy8WPFFsWwMII=/335x190/filters:focal(4027x1864:6753x4026)/nginx/o/2020/03/09/12997253t1hdb14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4872" class="list-article__section-label slab">Autorid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://raamatud.postimees.ee/6917957/simone-milasas-oled-sa-valmis-raha-omama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Simone Milasas: oled sa valmis raha omama? </span></a><a href="https://raamatud.postimees.ee/6917957/simone-milasas-oled-sa-valmis-raha-omama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T09:24:39+02:00"><meta itemprop="dateModified" content="2020-03-09T09:24:39+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6917801/kuidas-hingamine-aitab-kaasa-tippsoorituse-saavutamisele-aris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kpxJO7ey3OWmk5x2_obot_aSuMc=/335x190/filters:focal(288x102:519x323)/nginx/o/2020/03/09/12996859t1h881e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kpxJO7ey3OWmk5x2_obot_aSuMc=/335x190/filters:focal(288x102:519x323)/nginx/o/2020/03/09/12996859t1h881e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4870" class="list-article__section-label slab">Katkendid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://raamatud.postimees.ee/6917801/kuidas-hingamine-aitab-kaasa-tippsoorituse-saavutamisele-aris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas hingamine aitab kaasa tippsoorituse saavutamisele äris? </span></a><a href="https://raamatud.postimees.ee/6917801/kuidas-hingamine-aitab-kaasa-tippsoorituse-saavutamisele-aris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-06T12:24:13+02:00"><meta itemprop="dateModified" content="2020-03-06T12:25:41+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6916180/ponevike-meister-gillian-flynn-soovitab-4-kaasahaaravat-raamatut-millega-ohtut-sisustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nn73446WNBW5V3mOP-aXrvsIAcw=/685x410/filters:focal(894x485:1788x1317)/nginx/o/2020/03/06/12991556t1h7202.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nn73446WNBW5V3mOP-aXrvsIAcw=/685x410/filters:focal(894x485:1788x1317)/nginx/o/2020/03/06/12991556t1h7202.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4874" class="list-article__section-label slab">Soovitused</a></div><a href="https://raamatud.postimees.ee/6916180/ponevike-meister-gillian-flynn-soovitab-4-kaasahaaravat-raamatut-millega-ohtut-sisustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põnevike meister Gillian Flynn soovitab: 4 kaasahaaravat raamatut, millega õhtut sisustada </span></a><a href="https://raamatud.postimees.ee/6916180/ponevike-meister-gillian-flynn-soovitab-4-kaasahaaravat-raamatut-millega-ohtut-sisustada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-04T11:51:05+02:00"><meta itemprop="dateModified" content="2020-03-04T11:51:53+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6914391/laevakokk-wend-esitleb-kokaraamatut-kus-on-juttu-ka-paljust-muust-kui-toidust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YDkPz_ou190Er_9QPU-O-PKG2gA=/335x190/filters:focal(1922x752:2486x1420)/nginx/o/2019/09/13/12556422t1h4efb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YDkPz_ou190Er_9QPU-O-PKG2gA=/335x190/filters:focal(1922x752:2486x1420)/nginx/o/2019/09/13/12556422t1h4efb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a></div><a href="https://raamatud.postimees.ee/6914391/laevakokk-wend-esitleb-kokaraamatut-kus-on-juttu-ka-paljust-muust-kui-toidust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laevakokk Wend esitleb kokaraamatut, kus on juttu ka paljust muust kui toidust </span></a><a href="https://raamatud.postimees.ee/6914391/laevakokk-wend-esitleb-kokaraamatut-kus-on-juttu-ka-paljust-muust-kui-toidust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-04T06:00:00+02:00"><meta itemprop="dateModified" content="2020-03-04T12:31:45+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/4427467/tana-ajaloos-4-03-lahkus-eesti-lastekirjanduse-suurkuju-edgar-valter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3Dh_hd8CcxUI7jWmMq5sscpPYUc=/335x190/smart/nginx/o/2018/03/02/7651801t1hbae8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3Dh_hd8CcxUI7jWmMq5sscpPYUc=/335x190/smart/nginx/o/2018/03/02/7651801t1hbae8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://heureka.postimees.ee/4427467/tana-ajaloos-4-03-lahkus-eesti-lastekirjanduse-suurkuju-edgar-valter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ajaloos 4.03: lahkus Eesti lastekirjanduse suurkuju Edgar Valter <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4427467/tana-ajaloos-4-03-lahkus-eesti-lastekirjanduse-suurkuju-edgar-valter/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/4427467/tana-ajaloos-4-03-lahkus-eesti-lastekirjanduse-suurkuju-edgar-valter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-03T12:06:20+02:00"><meta itemprop="dateModified" content="2020-03-03T12:27:25+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6913485/valvefeminist-barbi-pilvre-olen-ikka-olnud-selline-hadasolevate-meeste-magnet-paasterongas-millesse-klammerdutakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3OC74K0F85B6hlUtA988a6O7DHM=/685x410/filters:focal(2056x1096:2892x1870)/nginx/o/2020/03/03/12984995t1hec8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3OC74K0F85B6hlUtA988a6O7DHM=/685x410/filters:focal(2056x1096:2892x1870)/nginx/o/2020/03/03/12984995t1hec8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4870" class="list-article__section-label slab">Katkendid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://raamatud.postimees.ee/6913485/valvefeminist-barbi-pilvre-olen-ikka-olnud-selline-hadasolevate-meeste-magnet-paasterongas-millesse-klammerdutakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Valvefeminist» Barbi Pilvre: olen ikka olnud selline hädasolevate meeste magnet, päästerõngas, millesse klammerdutakse </span></a><a href="https://raamatud.postimees.ee/6913485/valvefeminist-barbi-pilvre-olen-ikka-olnud-selline-hadasolevate-meeste-magnet-paasterongas-millesse-klammerdutakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-03T11:25:13+02:00"><meta itemprop="dateModified" content="2020-03-03T11:32:03+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6913432/ilmus-olav-osolini-huumorist-pakatav-memuaar-minu-esimene-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qicGgxRPSc25tCUana8Tw9OoHPw=/335x190/filters:focal(1816x562:2350x1041)/nginx/o/2020/03/03/12984830t1hd0b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qicGgxRPSc25tCUana8Tw9OoHPw=/335x190/filters:focal(1816x562:2350x1041)/nginx/o/2020/03/03/12984830t1hd0b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4871" class="list-article__section-label slab">Uued raamatud</a></div><a href="https://raamatud.postimees.ee/6913432/ilmus-olav-osolini-huumorist-pakatav-memuaar-minu-esimene-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmus Olav Osolini huumorist pakatav memuaar «Minu esimene elu» <span onclick="window.location = this.dataset.href; return false;" data-href="https://raamatud.postimees.ee/6913432/ilmus-olav-osolini-huumorist-pakatav-memuaar-minu-esimene-elu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://raamatud.postimees.ee/6913432/ilmus-olav-osolini-huumorist-pakatav-memuaar-minu-esimene-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-03T10:21:54+02:00"><meta itemprop="dateModified" content="2020-03-03T10:21:54+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6913366/hoff-tahistab-h-p-lovecrafti-130-sunniaastapaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aWVU1RhGMlnY4X99g9FrEXoMc1I=/335x190/filters:focal(265x204:507x459)/nginx/o/2020/03/03/12984651t1h7054.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/aWVU1RhGMlnY4X99g9FrEXoMc1I=/335x190/filters:focal(265x204:507x459)/nginx/o/2020/03/03/12984651t1h7054.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a></div><a href="https://raamatud.postimees.ee/6913366/hoff-tahistab-h-p-lovecrafti-130-sunniaastapaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HÕFF tähistab H. P. Lovecrafti 130. sünniaastapäeva </span></a><a href="https://raamatud.postimees.ee/6913366/hoff-tahistab-h-p-lovecrafti-130-sunniaastapaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-03T00:00:02+02:00"><meta itemprop="dateModified" content="2020-03-04T09:04:54+02:00"><meta itemprop="author" content="Teet Korsten"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6912495/urmas-vadi-kirjandus-voib-olla-poorane-ja-aus-ja-mida-koike-veel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Htxu7UPRJ4Uz7yVPrSVYWwMIOlY=/685x410/filters:focal(0x431:5084x3309)/nginx/o/2020/03/02/12982733t1h8edb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Htxu7UPRJ4Uz7yVPrSVYWwMIOlY=/685x410/filters:focal(0x431:5084x3309)/nginx/o/2020/03/02/12982733t1h8edb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://pohjarannik.postimees.ee/6912495/urmas-vadi-kirjandus-voib-olla-poorane-ja-aus-ja-mida-koike-veel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Vadi: &quot;Kirjandus võib olla pöörane ja aus ja mida kõike veel&quot; </span></a><a href="https://pohjarannik.postimees.ee/6912495/urmas-vadi-kirjandus-voib-olla-poorane-ja-aus-ja-mida-koike-veel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:31:44+02:00"><meta itemprop="dateModified" content="2020-03-04T09:05:09+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6912906/friedebert-tuglase-novelliauhind-sai-kaks-uut-laureaati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nXXtsS9vmnqZ2J_5YymzGlstzdc=/335x190/filters:focal(3x2:482x407)/nginx/o/2008/03/03/23766t1ha011.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nXXtsS9vmnqZ2J_5YymzGlstzdc=/335x190/filters:focal(3x2:482x407)/nginx/o/2008/03/03/23766t1ha011.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kultuur.postimees.ee/6912906/friedebert-tuglase-novelliauhind-sai-kaks-uut-laureaati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Friedebert Tuglase novelliauhind sai kaks uut laureaati </span></a><a href="https://kultuur.postimees.ee/6912906/friedebert-tuglase-novelliauhind-sai-kaks-uut-laureaati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T14:13:34+02:00"><meta itemprop="dateModified" content="2020-03-04T09:05:34+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6912703/hispaanias-elaval-tsiili-kirjanikul-diagnoositi-koroonaviirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JC9Kzv0l15Q1l34cFFrDoo5x4y0=/335x190/filters:focal(1813x358:2600x1200)/nginx/o/2020/03/02/12983101t1hce54.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JC9Kzv0l15Q1l34cFFrDoo5x4y0=/335x190/filters:focal(1813x358:2600x1200)/nginx/o/2020/03/02/12983101t1hce54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://elu24.postimees.ee/6912703/hispaanias-elaval-tsiili-kirjanikul-diagnoositi-koroonaviirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">VIDEO &#10217; </span>Hispaanias elaval Tšiili kirjanikul diagnoositi koroonaviirus </span></a><a href="https://elu24.postimees.ee/6912703/hispaanias-elaval-tsiili-kirjanikul-diagnoositi-koroonaviirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-s9cc31a9oo" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-0kr6pe0sgj" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:40+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaheta välja minikustuti autos </span></a><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:33+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutuse tagamine korruselamutes </span></a><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:25+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:25+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Sinu tulekustuti on töökorras? </span></a><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#f5821f" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918920" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-10T12:07:24+02:00"><meta itemprop="dateModified" content="2020-03-10T12:18:38+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6918920/veel-kahel-tallinlasel-tuvastati-koroonaviirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N0T2jfGcsx3KYdVbBGxknM1fjUE=/1000x435/smart/nginx/o/2020/03/10/12999506t1h1db2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/N0T2jfGcsx3KYdVbBGxknM1fjUE=/1000x435/smart/nginx/o/2020/03/10/12999506t1h1db2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6918920/veel-kahel-tallinlasel-tuvastati-koroonaviirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veel kahel tallinlasel tuvastati koroonaviirus</span><div class="list-article__additional-headline">Eestis on viirus leitud 12 inimesel</div></a><a href="https://www.postimees.ee/6918920/veel-kahel-tallinlasel-tuvastati-koroonaviirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6909867" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-27T12:28:14+02:00"><meta itemprop="dateModified" content="2020-03-10T13:05:14+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6909867/terviseamet-koroonaviiruse-kiirtestid-pole-usaldusvaarsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tGlgpYJXzginMaPl7tL0riodgCk=/335x190/filters:focal(322x624:2438x1708)/nginx/o/2020/03/08/12995750t1hcfdb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tGlgpYJXzginMaPl7tL0riodgCk=/335x190/filters:focal(322x624:2438x1708)/nginx/o/2020/03/08/12995750t1hcfdb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6909867/terviseamet-koroonaviiruse-kiirtestid-pole-usaldusvaarsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Blogi &#10217; </span>Terviseamet: koroonaviiruse kiirtestid pole usaldusväärsed <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6909867/terviseamet-koroonaviiruse-kiirtestid-pole-usaldusvaarsed/comments" class="list-article__comment section-font-color" itemprop="url">(60) </span></span></a><a href="https://www.postimees.ee/6909867/terviseamet-koroonaviiruse-kiirtestid-pole-usaldusvaarsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918584" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-09T23:05:20+02:00"><meta itemprop="dateModified" content="2020-03-09T23:18:45+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6918584/itaalia-kehtestas-koroonaviiruse-tottu-uleriigilised-piirangud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/saHwlwQjGj4zZ8UvVatuLGcPNtM=/335x190/smart/nginx/o/2020/03/09/12999029t1h2901.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/saHwlwQjGj4zZ8UvVatuLGcPNtM=/335x190/smart/nginx/o/2020/03/09/12999029t1h2901.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://maailm.postimees.ee/6918584/itaalia-kehtestas-koroonaviiruse-tottu-uleriigilised-piirangud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaalia kehtestas koroonaviiruse tõttu üleriigilised piirangud <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6918584/itaalia-kehtestas-koroonaviiruse-tottu-uleriigilised-piirangud/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://maailm.postimees.ee/6918584/itaalia-kehtestas-koroonaviiruse-tottu-uleriigilised-piirangud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918286" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-10T09:47:20+02:00"><meta itemprop="dateModified" content="2020-03-10T13:22:49+02:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6918286/linnapea-kolvart-tallinna-meetmetest-koroonaviiruse-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iUQu7Yg0FBt0PfQNUKVLbm7EhNc=/685x410/smart/nginx/o/2020/02/24/12967402t1h1b9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iUQu7Yg0FBt0PfQNUKVLbm7EhNc=/685x410/smart/nginx/o/2020/02/24/12967402t1h1b9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a></div><a href="https://tv.postimees.ee/6918286/linnapea-kolvart-tallinna-meetmetest-koroonaviiruse-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Otse Postimehest &#10217; </span>Linnapea Kõlvart Tallinna meetmetest koroonaviiruse vastu</span><div class="list-article__additional-headline">Kell 13.30</div></a><a href="https://tv.postimees.ee/6918286/linnapea-kolvart-tallinna-meetmetest-koroonaviiruse-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918942" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-10T12:26:16+02:00"><meta itemprop="dateModified" content="2020-03-10T12:36:13+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6918942/europol-tabas-kiirteedel-hulljulgeid-vargusi-korraldanud-rumeenlased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZccZbbjbC2g5Li4Jq4lAUd8rLIo=/335x190/smart/nginx/o/2020/03/10/12999524t1h0f6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZccZbbjbC2g5Li4Jq4lAUd8rLIo=/335x190/smart/nginx/o/2020/03/10/12999524t1h0f6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://maailm.postimees.ee/6918942/europol-tabas-kiirteedel-hulljulgeid-vargusi-korraldanud-rumeenlased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Europol tabas kiirteedel hulljulgeid vargusi korraldanud rumeenlased <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6918942/europol-tabas-kiirteedel-hulljulgeid-vargusi-korraldanud-rumeenlased/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6918942/europol-tabas-kiirteedel-hulljulgeid-vargusi-korraldanud-rumeenlased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918969" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-10T12:39:00+02:00"><meta itemprop="dateModified" content="2020-03-10T13:24:16+02:00"><meta itemprop="author" content="Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6918969/kaitsevagi-lukkas-koroona-jutud-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fhH3CauIpMILLNZhsUllVh8fjok=/335x190/smart/nginx/o/2020/03/10/12999664t1hce0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fhH3CauIpMILLNZhsUllVh8fjok=/335x190/smart/nginx/o/2020/03/10/12999664t1hce0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://virumaateataja.postimees.ee/6918969/kaitsevagi-lukkas-koroona-jutud-umber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitsevägi lükkas ümber kuulujutud koroonaviirusega ajateenijatest </span></a><a href="https://virumaateataja.postimees.ee/6918969/kaitsevagi-lukkas-koroona-jutud-umber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918572" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-03-10T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-10T13:27:42+02:00"><meta itemprop="author" content="Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6918572/viirus-varitseb-kaitsetuid-meedikuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/E20ABmRoH9HCHpwZmyEo109ii_4=/685x410/filters:focal(1286x601:1301x616)/nginx/o/2020/03/09/12999007t1hd74f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/E20ABmRoH9HCHpwZmyEo109ii_4=/685x410/filters:focal(1286x601:1301x616)/nginx/o/2020/03/09/12999007t1hd74f.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>381</span></div></div><a href="https://leht.postimees.ee/6918572/viirus-varitseb-kaitsetuid-meedikuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viirus varitseb kaitsetuid meedikuid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6918572/viirus-varitseb-kaitsetuid-meedikuid/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6918572/viirus-varitseb-kaitsetuid-meedikuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918860" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-10T11:10:19+02:00"><meta itemprop="dateModified" content="2020-03-10T11:32:29+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6918860/tallinn-tuhistab-asutuste-ja-koolide-valislahetused-ning-ekskursioonid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EDytJA9deghQ2ezGPvfxhHsaw70=/335x190/smart/nginx/o/2020/02/28/12977720t1h2dfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EDytJA9deghQ2ezGPvfxhHsaw70=/335x190/smart/nginx/o/2020/02/28/12977720t1h2dfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>243</span></div></div><a href="https://www.postimees.ee/6918860/tallinn-tuhistab-asutuste-ja-koolide-valislahetused-ning-ekskursioonid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn tühistab asutuste ja koolide välislähetused ning ekskursioonid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6918860/tallinn-tuhistab-asutuste-ja-koolide-valislahetused-ning-ekskursioonid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6918860/tallinn-tuhistab-asutuste-ja-koolide-valislahetused-ning-ekskursioonid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918913" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-10T11:58:55+02:00"><meta itemprop="dateModified" content="2020-03-10T12:29:27+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6918913/suur-uuring-latis-kaisid-odavat-karakat-ostmas-joukamad-eestlased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qm2l8eqQIvLK07yOUJUjtw1oPgU=/335x190/smart/nginx/o/2020/03/10/12999507t1hc2fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qm2l8eqQIvLK07yOUJUjtw1oPgU=/335x190/smart/nginx/o/2020/03/10/12999507t1hc2fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6918913/suur-uuring-latis-kaisid-odavat-karakat-ostmas-joukamad-eestlased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur uuring: Lätis käisid odavat kärakat ostmas jõukamad eestlased </span></a><a href="https://majandus24.postimees.ee/6918913/suur-uuring-latis-kaisid-odavat-karakat-ostmas-joukamad-eestlased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918802" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-10T10:33:00+02:00"><meta itemprop="dateModified" content="2020-03-10T11:40:01+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6918802/nafta-hinna-kokkukukkumine-tanklakettidesse-ei-joudnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/18TB_PQzAMI0XxJQ5FvKx8Gtq4g=/685x410/smart/nginx/o/2020/03/10/12999449t1hf26d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/18TB_PQzAMI0XxJQ5FvKx8Gtq4g=/685x410/smart/nginx/o/2020/03/10/12999449t1hf26d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>274</span></div></div><a href="https://majandus24.postimees.ee/6918802/nafta-hinna-kokkukukkumine-tanklakettidesse-ei-joudnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">GRAAFIK &#10217; </span>Nafta hinna kokkukukkumine tanklakettidesse ei jõudnud <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6918802/nafta-hinna-kokkukukkumine-tanklakettidesse-ei-joudnud/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6918802/nafta-hinna-kokkukukkumine-tanklakettidesse-ei-joudnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z6uh8ljfr6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2270vgtvrk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T08:01:25+02:00"><meta itemprop="dateModified" content="2020-03-10T13:09:10+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6917716/turilt-surnuna-leitud-ilvese-kohus-peitis-end-oovastav-avastus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GCqjK1N2xzpF0ur6DR6SP3syf0o=/1000x435/filters:focal(1659x2333:2788x3205)/nginx/o/2020/03/09/12996746t1h0bd6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GCqjK1N2xzpF0ur6DR6SP3syf0o=/1000x435/filters:focal(1659x2333:2788x3205)/nginx/o/2020/03/09/12996746t1h0bd6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>163</span></div></div><a href="https://jarvateataja.postimees.ee/6917716/turilt-surnuna-leitud-ilvese-kohus-peitis-end-oovastav-avastus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türilt surnuna leitud ilvese kõhus peitis end õõvastav avastus</span><div class="list-article__additional-headline">Pildid võivad olla häirivad!</div></a><a href="https://jarvateataja.postimees.ee/6917716/turilt-surnuna-leitud-ilvese-kohus-peitis-end-oovastav-avastus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T13:15:59+02:00"><meta itemprop="dateModified" content="2020-03-09T13:15:59+02:00"><meta itemprop="author" content="Toimetas Ville Arike"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6918056/11-aastane-eesti-poiss-valiti-omal-spordialal-maailma-parimaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rPCI0azQEuH2Fm1ypVRgYAUOw88=/335x190/filters:focal(171x98:1767x1135)/nginx/o/2020/03/09/12997666t1haf5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rPCI0azQEuH2Fm1ypVRgYAUOw88=/335x190/filters:focal(171x98:1767x1135)/nginx/o/2020/03/09/12997666t1haf5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2026</span></div></div><a href="https://sport.postimees.ee/6918056/11-aastane-eesti-poiss-valiti-omal-spordialal-maailma-parimaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">11-aastane Eesti poiss valiti omal spordialal maailma parimaks! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6918056/11-aastane-eesti-poiss-valiti-omal-spordialal-maailma-parimaks/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6918056/11-aastane-eesti-poiss-valiti-omal-spordialal-maailma-parimaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-10T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-09T22:29:32+02:00"><meta itemprop="author" content="Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6918572/viirus-varitseb-kaitsetuid-meedikuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4UHGEnpurRCJSa1gqXlahdERbHM=/335x190/filters:focal(1286x601:1301x616)/nginx/o/2020/03/09/12999007t1hd74f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4UHGEnpurRCJSa1gqXlahdERbHM=/335x190/filters:focal(1286x601:1301x616)/nginx/o/2020/03/09/12999007t1hd74f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>381</span></div></div><a href="https://leht.postimees.ee/6918572/viirus-varitseb-kaitsetuid-meedikuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viirus varitseb kaitsetuid meedikuid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6918572/viirus-varitseb-kaitsetuid-meedikuid/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6918572/viirus-varitseb-kaitsetuid-meedikuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T15:56:17+02:00"><meta itemprop="dateModified" content="2020-03-09T22:30:58+02:00"><meta itemprop="author" content="AP-AFP-BNS-PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6918241/borsidel-suurim-kukkumine-parast-finantskriisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tw2KwKOkiYmDbXmq6Zik3FvGl3c=/685x410/filters:focal(777x635:1172x647)/nginx/o/2019/11/01/12707588t1h50f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tw2KwKOkiYmDbXmq6Zik3FvGl3c=/685x410/filters:focal(777x635:1172x647)/nginx/o/2019/11/01/12707588t1h50f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6918241/borsidel-suurim-kukkumine-parast-finantskriisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Börsidel suurim kukkumine pärast finantskriisi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6918241/borsidel-suurim-kukkumine-parast-finantskriisi/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6918241/borsidel-suurim-kukkumine-parast-finantskriisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T15:02:40+02:00"><meta itemprop="dateModified" content="2020-03-09T15:31:08+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6918178/pohja-itaalias-on-koroonaviiruse-tottu-karantiinis-umbes-200-eestlast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DJuBx9vgJpHsoiUJGksRo-2bftM=/335x190/smart/nginx/o/2020/01/31/12907342t1h369a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DJuBx9vgJpHsoiUJGksRo-2bftM=/335x190/smart/nginx/o/2020/01/31/12907342t1h369a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>446</span></div></div><a href="https://www.postimees.ee/6918178/pohja-itaalias-on-koroonaviiruse-tottu-karantiinis-umbes-200-eestlast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Itaalias on koroonaviiruse tõttu karantiinis umbes 200 eestlast </span></a><a href="https://www.postimees.ee/6918178/pohja-itaalias-on-koroonaviiruse-tottu-karantiinis-umbes-200-eestlast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T16:26:04+02:00"><meta itemprop="dateModified" content="2020-03-09T17:08:52+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6918225/uue-poe-avamine-viru-keskuses-meelitas-kohale-rohkelt-tuntud-nagusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2g_1zhN87TQd4v3lX1uMNxx6v2U=/335x190/filters:focal(456x327:1232x1365)/nginx/o/2020/03/09/12998265t1h07da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2g_1zhN87TQd4v3lX1uMNxx6v2U=/335x190/filters:focal(456x327:1232x1365)/nginx/o/2020/03/09/12998265t1h07da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">74 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6918225/uue-poe-avamine-viru-keskuses-meelitas-kohale-rohkelt-tuntud-nagusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">SUUR GALERII &#10217; </span>Uue poe avamine Viru keskuses meelitas kohale rohkelt tuntud nägusid! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6918225/uue-poe-avamine-viru-keskuses-meelitas-kohale-rohkelt-tuntud-nagusid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6918225/uue-poe-avamine-viru-keskuses-meelitas-kohale-rohkelt-tuntud-nagusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T13:00:00+02:00"><meta itemprop="dateModified" content="2020-03-09T12:28:00+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6917983/fotograaf-ardo-kaljuvee-noorest-kihlatust-on-sirgunud-pilkupuudev-naine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FKEmHWxHRTdNBaIBnTsawLi_SJY=/685x410/filters:focal(384x591:654x937)/nginx/o/2020/03/09/12997436t1habce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FKEmHWxHRTdNBaIBnTsawLi_SJY=/685x410/filters:focal(384x591:654x937)/nginx/o/2020/03/09/12997436t1habce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6917983/fotograaf-ardo-kaljuvee-noorest-kihlatust-on-sirgunud-pilkupuudev-naine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">PILDID &#10217; </span>Fotograaf Ardo Kaljuvee noorest kihlatust on sirgunud pilkupüüdev naine! </span></a><a href="https://elu24.postimees.ee/6917983/fotograaf-ardo-kaljuvee-noorest-kihlatust-on-sirgunud-pilkupuudev-naine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-06T18:31:36+02:00"><meta itemprop="dateModified" content="2020-03-09T15:57:52+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6916464/auku-komistanud-opetaja-avastas-lasteaia-manguvaljaku-alt-oudu-tekitava-saladuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TZH02hs8xI9kvC67p_7zepUdmCQ=/335x190/filters:focal(632x449:2599x1675)/nginx/o/2020/03/06/12992521t1h7fbc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TZH02hs8xI9kvC67p_7zepUdmCQ=/335x190/filters:focal(632x449:2599x1675)/nginx/o/2020/03/06/12992521t1h7fbc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>511</span></div></div><a href="https://kodustiil.postimees.ee/6916464/auku-komistanud-opetaja-avastas-lasteaia-manguvaljaku-alt-oudu-tekitava-saladuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">PILDID &#10217; </span>Auku komistanud õpetaja avastas lasteaia mänguväljaku alt õudu tekitava saladuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6916464/auku-komistanud-opetaja-avastas-lasteaia-manguvaljaku-alt-oudu-tekitava-saladuse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kodustiil.postimees.ee/6916464/auku-komistanud-opetaja-avastas-lasteaia-manguvaljaku-alt-oudu-tekitava-saladuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T16:31:48+02:00"><meta itemprop="dateModified" content="2020-03-09T17:16:55+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6918245/eesti-laevafirma-tippjuht-oli-sunnitud-ameti-maha-panema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jjudFyLhw9RMxAPGTZpBVq_Ji5g=/335x190/smart/nginx/o/2018/07/18/12116862t1he09a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jjudFyLhw9RMxAPGTZpBVq_Ji5g=/335x190/smart/nginx/o/2018/07/18/12116862t1he09a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://majandus24.postimees.ee/6918245/eesti-laevafirma-tippjuht-oli-sunnitud-ameti-maha-panema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti laevafirma tippjuht oli sunnitud ameti maha panema <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6918245/eesti-laevafirma-tippjuht-oli-sunnitud-ameti-maha-panema/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6918245/eesti-laevafirma-tippjuht-oli-sunnitud-ameti-maha-panema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T12:00:00+02:00"><meta itemprop="dateModified" content="2020-03-09T11:40:01+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6917855/siivutute-piltidega-heategevust-teinud-kaunitar-sai-karmi-suudistuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NiUxQZwh-n-4c2zuFDZMzz9RAoc=/685x410/filters:focal(299x116:853x537)/nginx/o/2020/01/04/12849911t1he687.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NiUxQZwh-n-4c2zuFDZMzz9RAoc=/685x410/filters:focal(299x116:853x537)/nginx/o/2020/01/04/12849911t1he687.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6917855/siivutute-piltidega-heategevust-teinud-kaunitar-sai-karmi-suudistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siivutute piltidega heategevust teinud kaunitar sai karmi süüdistuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6917855/siivutute-piltidega-heategevust-teinud-kaunitar-sai-karmi-suudistuse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6917855/siivutute-piltidega-heategevust-teinud-kaunitar-sai-karmi-suudistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iups8kldr5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d3cct6mubw" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T17:01:00+02:00"><meta itemprop="dateModified" content="2020-03-09T19:21:30+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6918275/lillearist-haihtus-ool-vastu-naistepaeva-mitusada-roosi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bn4DdaxK2tZcmudsdgXypwK7wwY=/335x190/smart/nginx/o/2020/03/09/12998336t1he055.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bn4DdaxK2tZcmudsdgXypwK7wwY=/335x190/smart/nginx/o/2020/03/09/12998336t1he055.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>426</span></div></div><a href="https://parnu.postimees.ee/6918275/lillearist-haihtus-ool-vastu-naistepaeva-mitusada-roosi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lilleärist haihtus ööl vastu naistepäeva mitusada roosi <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6918275/lillearist-haihtus-ool-vastu-naistepaeva-mitusada-roosi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6918275/lillearist-haihtus-ool-vastu-naistepaeva-mitusada-roosi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T21:15:07+02:00"><meta itemprop="dateModified" content="2020-03-09T21:15:07+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6918545/eriti-hea-diil-firma-maksab-heldelt-kui-lased-end-koroonaviirusega-sustida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/35OuA8W3NcgCWDqMr_VWbOBRNUk=/335x190/filters:focal(4042x203:6206x3638)/nginx/o/2020/03/09/12998871t1h9542.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/35OuA8W3NcgCWDqMr_VWbOBRNUk=/335x190/filters:focal(4042x203:6206x3638)/nginx/o/2020/03/09/12998871t1h9542.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>219</span></div></div><a href="https://elu24.postimees.ee/6918545/eriti-hea-diil-firma-maksab-heldelt-kui-lased-end-koroonaviirusega-sustida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eriti «hea» diil: firma maksab heldelt, kui lased end koroonaviirusega süstida </span></a><a href="https://elu24.postimees.ee/6918545/eriti-hea-diil-firma-maksab-heldelt-kui-lased-end-koroonaviirusega-sustida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T07:23:00+02:00"><meta itemprop="dateModified" content="2020-03-09T07:23:42+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6917523/langel-valmis-baltimaade-suurim-kardihall" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/k3saHFba2P0AvB_d9K27uhY01io=/685x410/smart/nginx/o/2020/03/08/12996323t1h1311.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/k3saHFba2P0AvB_d9K27uhY01io=/685x410/smart/nginx/o/2020/03/08/12996323t1h1311.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>791</span></div></div><a href="https://tartu.postimees.ee/6917523/langel-valmis-baltimaade-suurim-kardihall" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Langel valmis Baltimaade suurim kardihall </span></a><a href="https://tartu.postimees.ee/6917523/langel-valmis-baltimaade-suurim-kardihall" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-10T12:07:24+02:00"><meta itemprop="dateModified" content="2020-03-10T12:18:38+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6918920/veel-kahel-tallinlasel-tuvastati-koroonaviirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bK45enGiec_YJfQXEsFwq_Xvpgk=/335x190/smart/nginx/o/2020/03/10/12999506t1h1db2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bK45enGiec_YJfQXEsFwq_Xvpgk=/335x190/smart/nginx/o/2020/03/10/12999506t1h1db2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6918920/veel-kahel-tallinlasel-tuvastati-koroonaviirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veel kahel tallinlasel tuvastati koroonaviirus</span><div class="list-article__additional-headline">Eestis on viirus leitud 12 inimesel</div></a><a href="https://www.postimees.ee/6918920/veel-kahel-tallinlasel-tuvastati-koroonaviirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T15:17:56+02:00"><meta itemprop="dateModified" content="2020-03-09T15:56:10+02:00"><meta itemprop="author" content="CNN/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6918189/weinstein-sai-vanglas-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oKq_SwdFn0NgijwB4P-n6KYQvjw=/335x190/filters:focal(881x0:3821x2644)/nginx/o/2020/03/09/12998004t1h1713.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/oKq_SwdFn0NgijwB4P-n6KYQvjw=/335x190/filters:focal(881x0:3821x2644)/nginx/o/2020/03/09/12998004t1h1713.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maailm.postimees.ee/6918189/weinstein-sai-vanglas-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Weinstein sai vanglas viga <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6918189/weinstein-sai-vanglas-viga/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://maailm.postimees.ee/6918189/weinstein-sai-vanglas-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-10T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-09T22:34:39+02:00"><meta itemprop="author" content="Marilin Vikat"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6918574/eesti-inimesi-tapab-haige-suda-ja-vale-toit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cf-lByEykQctghDHee8ChTIUl6A=/685x410/filters:focal(902x665:917x680)/nginx/o/2020/03/09/12999011t1hd8ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cf-lByEykQctghDHee8ChTIUl6A=/685x410/filters:focal(902x665:917x680)/nginx/o/2020/03/09/12999011t1hd8ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://leht.postimees.ee/6918574/eesti-inimesi-tapab-haige-suda-ja-vale-toit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti inimesi tapab haige süda ja vale toit </span></a><a href="https://leht.postimees.ee/6918574/eesti-inimesi-tapab-haige-suda-ja-vale-toit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-08T12:51:22+02:00"><meta itemprop="dateModified" content="2020-03-08T12:51:22+02:00"><meta itemprop="author" content="Silja Ratt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6916879/valismaised-ilmaportaalid-ennustavad-kas-martsis-voib-juba-toelist-kevadsooja-loota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VBsqa-dQK-PfgLM_Eez2oimDA3I=/335x190/smart/nginx/o/2018/04/12/7777085t1hcbfa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VBsqa-dQK-PfgLM_Eez2oimDA3I=/335x190/smart/nginx/o/2018/04/12/7777085t1hcbfa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://jarvateataja.postimees.ee/6916879/valismaised-ilmaportaalid-ennustavad-kas-martsis-voib-juba-toelist-kevadsooja-loota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välismaised ilmaportaalid ennustavad: kas märtsis võib juba tõelist kevadsooja loota? </span></a><a href="https://jarvateataja.postimees.ee/6916879/valismaised-ilmaportaalid-ennustavad-kas-martsis-voib-juba-toelist-kevadsooja-loota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T19:22:20+02:00"><meta itemprop="dateModified" content="2020-03-09T19:31:10+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6918337/tallinna-kunstigumnaasium-vottis-vastu-ettevaatusabinou-tobised-opilased-laksid-koju-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0nD8tptmYLvkiWo9ciRA8sTrmF8=/335x190/filters:focal(515x1150:2831x2517)/nginx/o/2020/01/08/12858670t1h00f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0nD8tptmYLvkiWo9ciRA8sTrmF8=/335x190/filters:focal(515x1150:2831x2517)/nginx/o/2020/01/08/12858670t1h00f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://www.postimees.ee/6918337/tallinna-kunstigumnaasium-vottis-vastu-ettevaatusabinou-tobised-opilased-laksid-koju-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Kunstigümnaasium võttis vastu ettevaatusabinõu: tõbised õpilased läksid koju tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6918337/tallinna-kunstigumnaasium-vottis-vastu-ettevaatusabinou-tobised-opilased-laksid-koju-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6918337/tallinna-kunstigumnaasium-vottis-vastu-ettevaatusabinou-tobised-opilased-laksid-koju-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T09:21:00+02:00"><meta itemprop="dateModified" content="2020-03-09T13:51:47+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6917797/turud-paanikas-borsidel-terendab-veresaun" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GKtWNbU8do3UtaMgovmRqXbAgy8=/685x410/filters:focal(1818x125:3948x1235)/nginx/o/2020/03/09/12996856t1hbb48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GKtWNbU8do3UtaMgovmRqXbAgy8=/685x410/filters:focal(1818x125:3948x1235)/nginx/o/2020/03/09/12996856t1hbb48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://majandus24.postimees.ee/6917797/turud-paanikas-borsidel-terendab-veresaun" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turud paanikas, börsidel terendab veresaun <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6917797/turud-paanikas-borsidel-terendab-veresaun/comments" class="list-article__comment section-font-color" itemprop="url">(32)</span></span><div class="list-article__additional-headline">Lisatud Euroopa börside avanemine</div></a><a href="https://majandus24.postimees.ee/6917797/turud-paanikas-borsidel-terendab-veresaun" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-10T09:30:00+02:00"><meta itemprop="dateModified" content="2020-03-10T12:14:46+02:00"><meta itemprop="author" content="Tõnis Oja, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6918729/saudide-riiklik-naftahiid-tostab-tootmist-hinnasoda-saab-hoogu-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gjz0u_z0k3o0UK9h8luq-pweJL0=/335x190/filters:focal(1276x2471:3530x2958)/nginx/o/2020/03/10/12999198t1h4580.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gjz0u_z0k3o0UK9h8luq-pweJL0=/335x190/filters:focal(1276x2471:3530x2958)/nginx/o/2020/03/10/12999198t1h4580.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6918729/saudide-riiklik-naftahiid-tostab-tootmist-hinnasoda-saab-hoogu-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saudide riiklik naftahiid tõstab tootmist: hinnasõda saab hoogu juurde <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6918729/saudide-riiklik-naftahiid-tostab-tootmist-hinnasoda-saab-hoogu-juurde/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6918729/saudide-riiklik-naftahiid-tostab-tootmist-hinnasoda-saab-hoogu-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T19:31:00+02:00"><meta itemprop="dateModified" content="2020-03-09T19:28:05+02:00"><meta itemprop="author" content="Tuuli Põhjakas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6918442/seda-filmi-ei-taha-kinod-naidata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZziTJe7jFwlGVgInmd7TJF_k9Rs=/335x190/filters:focal(780x400:795x415)/nginx/o/2020/03/09/12998717t1hde39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZziTJe7jFwlGVgInmd7TJF_k9Rs=/335x190/filters:focal(780x400:795x415)/nginx/o/2020/03/09/12998717t1hde39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://leht.postimees.ee/6918442/seda-filmi-ei-taha-kinod-naidata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda filmi ei taha kinod näidata <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6918442/seda-filmi-ei-taha-kinod-naidata/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6918442/seda-filmi-ei-taha-kinod-naidata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ni1ufseedp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v0xmz0gw9q" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T11:07:24+02:00"><meta itemprop="dateModified" content="2020-03-09T16:18:54+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6917900/tarbijatel-pohjust-roomustada-kutus-tootab-langeda-1-2-eurole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h2s23ONqNUf9zOBPhZaH516t3YM=/335x190/filters:focal(1335x3018:4257x3279)/nginx/o/2019/11/06/12718105t1hd5a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/h2s23ONqNUf9zOBPhZaH516t3YM=/335x190/filters:focal(1335x3018:4257x3279)/nginx/o/2019/11/06/12718105t1hd5a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://majandus24.postimees.ee/6917900/tarbijatel-pohjust-roomustada-kutus-tootab-langeda-1-2-eurole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarbijatel põhjust rõõmustada: kütus tõotab langeda 1,2 eurole <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6917900/tarbijatel-pohjust-roomustada-kutus-tootab-langeda-1-2-eurole/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://majandus24.postimees.ee/6917900/tarbijatel-pohjust-roomustada-kutus-tootab-langeda-1-2-eurole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T20:59:19+02:00"><meta itemprop="dateModified" content="2020-03-09T21:00:06+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6918521/grete-kleini-tutar-on-taitsa-emmesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bl7D2ggQnDkEmuEFaVp30RGrCcE=/335x190/filters:focal(202x4:458x369)/nginx/o/2019/07/08/12344008t1h81ca.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bl7D2ggQnDkEmuEFaVp30RGrCcE=/335x190/filters:focal(202x4:458x369)/nginx/o/2019/07/08/12344008t1h81ca.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://elu24.postimees.ee/6918521/grete-kleini-tutar-on-taitsa-emmesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">VAHVA KAADER &#10217; </span>Grete Kleini tütar on täitsa «emmesse» </span></a><a href="https://elu24.postimees.ee/6918521/grete-kleini-tutar-on-taitsa-emmesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T22:36:21+02:00"><meta itemprop="dateModified" content="2020-03-09T22:45:47+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6918576/millise-eesti-kuulsusega-birgit-palmi-alla-soitis-taukar-pole-uldse-rahul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/alyGAb7vtgASz9Uv5GrNfq2AFEg=/685x410/filters:focal(959x528:1466x1159)/nginx/o/2019/07/15/12368123t1hb6dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/alyGAb7vtgASz9Uv5GrNfq2AFEg=/685x410/filters:focal(959x528:1466x1159)/nginx/o/2019/07/15/12368123t1hb6dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6918576/millise-eesti-kuulsusega-birgit-palmi-alla-soitis-taukar-pole-uldse-rahul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">KAKS TILKA VETT &#10217; </span>Millise Eesti kuulsusega Birgit palmi alla sõitis? Taukar pole üldse rahul! </span></a><a href="https://elu24.postimees.ee/6918576/millise-eesti-kuulsusega-birgit-palmi-alla-soitis-taukar-pole-uldse-rahul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T12:03:04+02:00"><meta itemprop="dateModified" content="2020-03-09T17:17:09+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6917930/titanak-ja-martin-on-mehhiko-rallile-jatnud-unustamatu-jalje" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/X2CyLC3kGu9mi_B8PtbvU_Dy_5o=/335x190/smart/nginx/o/2020/03/09/12997183t1h815b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/X2CyLC3kGu9mi_B8PtbvU_Dy_5o=/335x190/smart/nginx/o/2020/03/09/12997183t1h815b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://sport.postimees.ee/6917930/titanak-ja-martin-on-mehhiko-rallile-jatnud-unustamatu-jalje" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">PM videolugu &#10217; </span>TiTänak ja Märtin on Mehhiko rallile jätnud unustamatu jälje </span></a><a href="https://sport.postimees.ee/6917930/titanak-ja-martin-on-mehhiko-rallile-jatnud-unustamatu-jalje" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T17:25:25+02:00"><meta itemprop="dateModified" content="2020-03-09T17:25:25+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6918331/viirus-laastab-airbaltic-karbib-pea-400-lendu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dU8bSrR0VVDc5n-Ope8Pzt1KfJs=/335x190/smart/nginx/o/2020/03/05/12989335t1h0772.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dU8bSrR0VVDc5n-Ope8Pzt1KfJs=/335x190/smart/nginx/o/2020/03/05/12989335t1h0772.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>141</span></div></div><a href="https://majandus24.postimees.ee/6918331/viirus-laastab-airbaltic-karbib-pea-400-lendu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viirus laastab: Airbaltic kärbib pea 400 lendu </span></a><a href="https://majandus24.postimees.ee/6918331/viirus-laastab-airbaltic-karbib-pea-400-lendu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T11:31:20+02:00"><meta itemprop="dateModified" content="2020-03-09T22:01:12+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6917933/tallinna-bors-lopetas-ranga-paeva-uleni-punases" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8FiTIJCuKgOAmHKBvsPccJanN2E=/685x410/filters:focal(1189x1629:2731x1935)/nginx/o/2020/03/09/12997188t1h6ece.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8FiTIJCuKgOAmHKBvsPccJanN2E=/685x410/filters:focal(1189x1629:2731x1935)/nginx/o/2020/03/09/12997188t1h6ece.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6917933/tallinna-bors-lopetas-ranga-paeva-uleni-punases" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">GRAAFIK &#10217; </span>Tallinna börs lõpetas ränga päeva üleni punases </span></a><a href="https://majandus24.postimees.ee/6917933/tallinna-bors-lopetas-ranga-paeva-uleni-punases" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T12:45:03+02:00"><meta itemprop="dateModified" content="2020-03-09T15:24:20+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6918020/sellise-hinnaga-pole-polevkivioli-kellelgi-toota-onnestunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rYBm8igab2aGuPqssk61py1tQrk=/335x190/smart/nginx/o/2020/03/09/12997870t1h07ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rYBm8igab2aGuPqssk61py1tQrk=/335x190/smart/nginx/o/2020/03/09/12997870t1h07ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6918020/sellise-hinnaga-pole-polevkivioli-kellelgi-toota-onnestunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Sellise hinnaga pole põlevkiviõli kellelgi toota õnnestunud» <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6918020/sellise-hinnaga-pole-polevkivioli-kellelgi-toota-onnestunud/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6918020/sellise-hinnaga-pole-polevkivioli-kellelgi-toota-onnestunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T13:14:35+02:00"><meta itemprop="dateModified" content="2020-03-09T14:43:59+02:00"><meta itemprop="author" content="Sõbranna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6917980/hoia-end-sihtkohad-kuhu-tungivalt-soovitatakse-hetkel-mitte-reisida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/x5Y29eqexfCTuYcmgkEoWU-hrFk=/335x190/filters:focal(894x560:4566x2410)/nginx/o/2020/03/09/12997435t1h9c1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/x5Y29eqexfCTuYcmgkEoWU-hrFk=/335x190/filters:focal(894x560:4566x2410)/nginx/o/2020/03/09/12997435t1h9c1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://sobranna.postimees.ee/6917980/hoia-end-sihtkohad-kuhu-tungivalt-soovitatakse-hetkel-mitte-reisida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Covid-19 &#10217; </span>Hoia end! Sihtkohad, kuhu tungivalt soovitatakse hetkel mitte reisida </span></a><a href="https://sobranna.postimees.ee/6917980/hoia-end-sihtkohad-kuhu-tungivalt-soovitatakse-hetkel-mitte-reisida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-02T16:06:52+03:00"><meta itemprop="dateModified" content="2019-10-02T19:54:00+03:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6790121/naisepiinaja-daniel-sepa-35-minutit-kaamera-ees-oppematerjal-neile-kes-imestavad-miks-naine-vagivallatseja-juurde-tagasi-laheb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MlF0kV-J3udBkL9cCLLwDGJHErw=/685x410/filters:focal(1476x951:3284x2274)/nginx/o/2019/09/29/12608958t1hace1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MlF0kV-J3udBkL9cCLLwDGJHErw=/685x410/filters:focal(1476x951:3284x2274)/nginx/o/2019/09/29/12608958t1hace1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1138</span></div></div><a href="https://elu24.postimees.ee/6790121/naisepiinaja-daniel-sepa-35-minutit-kaamera-ees-oppematerjal-neile-kes-imestavad-miks-naine-vagivallatseja-juurde-tagasi-laheb" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Naisepiinaja Daniel Sepa 35 minutit kaamera ees: õppematerjal neile, kes imestavad, miks naine vägivallatseja juurde tagasi läheb <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6790121/naisepiinaja-daniel-sepa-35-minutit-kaamera-ees-oppematerjal-neile-kes-imestavad-miks-naine-vagivallatseja-juurde-tagasi-laheb/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Lisatud psühhoterapeudi kommentaar</div></a><a href="https://elu24.postimees.ee/6790121/naisepiinaja-daniel-sepa-35-minutit-kaamera-ees-oppematerjal-neile-kes-imestavad-miks-naine-vagivallatseja-juurde-tagasi-laheb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T15:03:59+02:00"><meta itemprop="dateModified" content="2020-03-10T11:55:07+02:00"><meta itemprop="author" content="(AFP-BNS)"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6918180/briti-poed-kehtestavad-paanilise-varumise-tottu-muugipiiranguid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ugWY-ZG94KkIri_LaOU35nnZqas=/335x190/smart/nginx/o/2020/03/09/12997968t1hd805.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ugWY-ZG94KkIri_LaOU35nnZqas=/335x190/smart/nginx/o/2020/03/09/12997968t1hd805.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://majandus24.postimees.ee/6918180/briti-poed-kehtestavad-paanilise-varumise-tottu-muugipiiranguid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti poed kehtestavad paanilise varumise tõttu müügipiiranguid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6918180/briti-poed-kehtestavad-paanilise-varumise-tottu-muugipiiranguid/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6918180/briti-poed-kehtestavad-paanilise-varumise-tottu-muugipiiranguid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-10T09:09:00+02:00"><meta itemprop="dateModified" content="2020-03-10T09:17:59+02:00"><meta itemprop="author" content="Toimetas Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6918661/usas-lahvatas-ulatuslik-dopinguskandaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/D3n0Rz-v28ENwb-sQWdmdgLnZXM=/335x190/filters:focal(1554x395:2271x1138)/nginx/o/2020/03/10/12999150t1hae8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/D3n0Rz-v28ENwb-sQWdmdgLnZXM=/335x190/filters:focal(1554x395:2271x1138)/nginx/o/2020/03/10/12999150t1hae8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sport.postimees.ee/6918661/usas-lahvatas-ulatuslik-dopinguskandaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USAs lahvatas ulatuslik dopinguskandaal </span></a><a href="https://sport.postimees.ee/6918661/usas-lahvatas-ulatuslik-dopinguskandaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ovn7hhffdu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tmehlcdiy5" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-542139567250964a5aa6.js" async></script></body></html>