<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rwrV9M93bizU3DLcG-YUMzi6JNE=/16x16/smart/https://f.pmo.ee/logos/4867/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/TZJg_5P5DjflTRziXpg3QnXmkGA=/32x32/smart/https://f.pmo.ee/logos/4867/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/US2lR-juKXdq61PPCpZLhxLPR-M=/192x192/smart/https://f.pmo.ee/logos/4867/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/xhb8N95tr82ciFQnJppjDIWyktQ=/256x256/smart/https://f.pmo.ee/logos/4867/2e3c7e4c780f3304eac54bcb86d026cf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9_HcJkQYHPtOScoti-Il29KmetQ=/180x180/smart/https://f.pmo.ee/logos/4867/2e3c7e4c780f3304eac54bcb86d026cf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/iz9JOZzTPgz5vwrTRmr-1TKChO8=/1200x630/filters:focal(1631x1107:3785x3129)/nginx/o/2020/04/13/13052102t1hd7ee.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/iz9JOZzTPgz5vwrTRmr-1TKChO8=/1200x630/filters:focal(1631x1107:3785x3129)/nginx/o/2020/04/13/13052102t1hd7ee.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kui sa võitled kõigiga, võitled ühtlasi ka iseendaga"><meta property="twitter:title" content="Kui sa võitled kõigiga, võitled ühtlasi ka iseendaga"><meta property="og:url" content="https://raamatud.postimees.ee/6948295/kui-sa-voitled-koigiga-voitled-uhtlasi-ka-iseendaga"><meta property="twitter:url" content="https://raamatud.postimees.ee/6948295/kui-sa-voitled-koigiga-voitled-uhtlasi-ka-iseendaga"><meta property="og:site_name" content="Raamatuportaal"><meta property="og:description" content="Vaevalt et keegi meist meelega õnnetusse suhtesse astub. Kuidas siis ikkagi juhtub nii, et ühel hetkel on pettumust rõõmust sootuks rohkem? Liigagi tihti lahutame end iseendast – selleks, et lähisuhe luua või kellegi teise eest hoolitseda. «Ma armastan sind nii väga, et olen valmis loobuma minu jaoks hinnalisest asjast sinuga koos olemise nimel.» See on vaid üks näide, kuid tõtt-öelda kulutab enamik inimesi iseendast osade lahutamisele palju aega. Kui sageli on iseendast lahutamine pikas perspektiivis tegelikult end ära tasunud?"><meta property="twitter:description" content="Vaevalt et keegi meist meelega õnnetusse suhtesse astub. Kuidas siis ikkagi juhtub nii, et ühel hetkel on pettumust rõõmust sootuks rohkem? Liigagi tihti lahutame end iseendast – selleks, et lähisuhe luua või kellegi teise eest hoolitseda. «Ma armastan sind nii väga, et olen valmis loobuma minu jaoks hinnalisest asjast sinuga koos olemise nimel.» See on vaid üks näide, kuid tõtt-öelda kulutab enamik inimesi iseendast osade lahutamisele palju aega. Kui sageli on iseendast lahutamine pikas perspektiivis tegelikult end ära tasunud?"><meta property="og:type" content="article"><meta property="article:section" content="Katkendid"><meta property="article:tag" content="lahutamine"><meta property="article:tag" content="lahutus"><meta property="article:tag" content="lähisuhe"><meta property="article:tag" content="pettumus"><meta property="article:tag" content="suhe"><meta name="article:published_time" content="2020-04-13T09:40:30+03:00"><meta name="article:modified_time" content="2020-04-13T09:40:44+03:00"><meta name="description" content="Vaevalt et keegi meist meelega õnnetusse suhtesse astub. Kuidas siis ikkagi juhtub nii, et ühel hetkel on pettumust rõõmust sootuks rohkem? Liigagi tihti lahutame end iseendast – selleks, et lähisuhe luua või kellegi teise eest hoolitseda. «Ma armastan sind nii väga, et olen valmis loobuma minu jaoks hinnalisest asjast sinuga koos olemise nimel.» See on vaid üks näide, kuid tõtt-öelda kulutab enamik inimesi iseendast osade lahutamisele palju aega. Kui sageli on iseendast lahutamine pikas perspektiivis tegelikult end ära tasunud?"><meta name="keywords" content="lahutamine, lahutus, lähisuhe, pettumus, suhe"><link rel="canonical" href="https://raamatud.postimees.ee/6948295/kui-sa-voitled-koigiga-voitled-uhtlasi-ka-iseendaga"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://raamatud.postimees.ee/rss"><title>Kui sa võitled kõigiga, võitled ühtlasi ka iseendaga - Katkendid - Apollo Raamatuportaal</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/elu24-b698c06cc512eb79d0ff.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #f5821f 0%, #c46819 100%);
  }
  .section-bg-gradient:before {
      background-color: #c46819;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4867 article-6948295 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div></div><header class="site-header layout--1030"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><div style="flex: 1 1 25%;"><a class="date" href="https://raamatud.postimees.ee/search">E, 13.04.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia" :show-dropdown="false"></weather-block></div><div class="flex--justify-content-center menu-items menu-items--top" style="flex: 2 1 50%;"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div></div><div class="flex--equal-width pull-right" style="flex: 1 1 25%;"></div></div><div class="midblock-container flex flex--justify-content-space-between flex--align-items-center"><div class="flex--equal-width"><div class="flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><defs><style>.a{fill:#333;}</style></defs><path class="a" d="M19.78,18.72l-4.765-4.765a8.507,8.507,0,1,0-1.06,1.06L18.72,19.78a.75.75,0,0,0,1.06-1.06ZM8.5,15.5a7,7,0,1,1,7-7A7.008,7.008,0,0,1,8.5,15.5Z"/></svg></span></div></div><div class="flex--equal-width"><a href="https://raamatud.postimees.ee" class="flex header-logo flex--align-items-center flex--justify-content-center"><img src="https://f.pmo.ee/logos/4867/eb8a18f3442027bde6484d405dae9284.svg" height="25" width="106" alt="Postimees"></a></div><div class="flex--equal-width pull-right"><tanane-user-avatar :show-title="false"></tanane-user-avatar></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="tanane-leht-header__search-form" style="position: relative; margin: 0;" method="get" action="https://raamatud.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://raamatud.postimees.ee/search" :section-id="4870"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://raamatud.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div></header><div class="tanane-leht-header__overlay"></div><burger-menu eager :menu-id="1" :root-section-id="4867" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://raamatud.postimees.ee" class="flex header-logo flex--align-items-center flex--justify-content-center"><img src="https://f.pmo.ee/logos/4867/eb8a18f3442027bde6484d405dae9284.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><nav class="flex--justify-content-center menu-items menu-items--main hidden-sections-container js-sticky-menu"><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://elu24.postimees.ee/section/5189" target="_self" class="menu-item">Sport</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Raamatud</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item">Kuuuurija</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></div></div></nav><nav class="submenu-container layout--1030"><div class="flex--justify-content-center menu-items menu-items--sub"><div><a href="https://raamatud.postimees.ee/apolloklubi" target="_self" class="menu-item">Apollo Klubi</a></div><div><a href="https://raamatud.postimees.ee/section/4869" target="_self" class="menu-item">Uudised</a></div><div><a href="https://raamatud.postimees.ee/section/4870" target="_self" class="menu-item section-font-color menu-item--active">Katkendid</a></div><div><a href="https://raamatud.postimees.ee/section/4871" target="_self" class="menu-item">Uued</a></div><div><a href="https://raamatud.postimees.ee/section/5253" target="_self" class="menu-item">Raamatuga kodus</a></div><div><a href="https://raamatud.postimees.ee/section/4872" target="_self" class="menu-item">Autorid</a></div><div><a href="https://raamatud.postimees.ee/section/4873" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://raamatud.postimees.ee/section/4874" target="_self" class="menu-item">Soovitused</a></div><div><a href="https://raamatud.postimees.ee/section/5063" target="_self" class="menu-item">Ülekanded</a></div><div><a href="https://raamatud.postimees.ee/section/4880" target="_self" class="menu-item">Lasteraamatud</a></div><div><a href="https://raamatud.postimees.ee/section/4876" target="_self" class="menu-item">Sündmused</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/4878" target="_self" class="menu-item">Podcastid</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://elu24.postimees.ee/section/4936" target="_self" class="section-bg-color-hover-with-opacity">Eesti roimad</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://raamatud.postimees.ee/section/4877" target="_self" class="menu-item">Nädala tsitaat</a></div></div></nav><div class="root"><div class="section-branding-container"><app-ideal-section></app-ideal-section></div><article itemscope itemtype="http://schema.org/NewsArticle" class="root js-single-article selected-article" data-article-index="0" data-article-id="6948295"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://raamatud.postimees.ee">Raamatuportaal</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://raamatud.postimees.ee/section/4870">Katkendid</a></li><li class="breadcrumb-item">Kui sa võitled kõigiga, võitled ühtlasi ka iseendaga</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://raamatud.postimees.ee/6948295/kui-sa-voitled-koigiga-voitled-uhtlasi-ka-iseendaga%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6948295" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kui%20sa%20v%C3%B5itled%20k%C3%B5igiga%2C%20v%C3%B5itled%20%C3%BChtlasi%20ka%20iseendaga&url=https://raamatud.postimees.ee/6948295/kui-sa-voitled-koigiga-voitled-uhtlasi-ka-iseendaga%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6948295"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://raamatud.postimees.ee/6948295/kui-sa-voitled-koigiga-voitled-uhtlasi-ka-iseendaga%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6948295&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://raamatud.postimees.ee/6948295/kui-sa-voitled-koigiga-voitled-uhtlasi-ka-iseendaga"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a href="mailto:?subject=Lugemissoovitus%3A%20Kui sa võitled kõigiga, võitled ühtlasi ka iseendaga&body=Tervitus,%20loe%20siit%3A%20https://raamatud.postimees.ee/6948295/kui-sa-voitled-koigiga-voitled-uhtlasi-ka-iseendaga%3Futm_source%3Demail%26utm_content%3D6948295" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="https://raamatud.postimees.ee/6948295/kui-sa-voitled-koigiga-voitled-uhtlasi-ka-iseendaga/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-04-13T09:40:30+03:00">13. aprill 2020, 9:40</span></div><h1 class="article-headline" itemprop="headline name">Kui sa võitled kõigiga, võitled ühtlasi ka iseendaga</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/142005" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/IAT8VfmqIyP9uzvVbzwJlB-zFj8=/40x40/smart/nginx/o/2019/01/31/11755180t1h9c08.png" srcset="//f9.pmo.ee/IAT8VfmqIyP9uzvVbzwJlB-zFj8=/40x40/smart/nginx/o/2019/01/31/11755180t1h9c08.png, //f9.pmo.ee/b5yQaqApo0DuI5jjxEUoCT5u0GM=/80x80/smart/nginx/o/2019/01/31/11755180t1h9c08.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Apollo Raamatuportaal</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/b3UC2KqGN7ve8762pRDchgx9bvk=/1370x820/filters:focal(1631x1107:3785x3129)/nginx/o/2020/04/13/13052102t1hd7ee.jpg"><figure-fullscreen eager :image-id="13052102" image-url="//f12.pmo.ee/3eV5KqmCvP-_sRq2deb3Lb7F62Q=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/04/13/13052102t1hd7ee.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13052102)" src="//f12.pmo.ee/b3UC2KqGN7ve8762pRDchgx9bvk=/1370x820/filters:focal(1631x1107:3785x3129)/nginx/o/2020/04/13/13052102t1hd7ee.jpg" srcset="//f12.pmo.ee/b3UC2KqGN7ve8762pRDchgx9bvk=/1370x820/filters:focal(1631x1107:3785x3129)/nginx/o/2020/04/13/13052102t1hd7ee.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Shutterstock</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Vaevalt et keegi meist meelega õnnetusse suhtesse astub. Kuidas siis ikkagi juhtub nii, et ühel hetkel on pettumust rõõmust sootuks rohkem? Liigagi tihti lahutame end iseendast – selleks, et lähisuhe luua või kellegi teise eest hoolitseda. «Ma armastan sind nii väga, et olen valmis loobuma minu jaoks hinnalisest asjast sinuga koos olemise nimel.» See on vaid üks näide, kuid tõtt-öelda kulutab enamik inimesi iseendast osade lahutamisele palju aega. Kui sageli on iseendast lahutamine pikas perspektiivis tegelikult end ära tasunud?</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-i8jgteiwhk" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d3mpfts8pz" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1u9ew792qh" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/ULZsvjPJ-pqVWm07_AD_dsjryZs=/480x0/smart/nginx/o/2020/03/23/13022606t1h80f8.jpg"><figure-fullscreen eager :image-id="13022606" image-url="//f10.pmo.ee/WFZW_2cj4ua85Pr584UfSI5YzSE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/03/23/13022606t1h80f8.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13022606)" src="//f10.pmo.ee/ULZsvjPJ-pqVWm07_AD_dsjryZs=/480x0/smart/nginx/o/2020/03/23/13022606t1h80f8.jpg" srcset="//f10.pmo.ee/ULZsvjPJ-pqVWm07_AD_dsjryZs=/480x0/smart/nginx/o/2020/03/23/13022606t1h80f8.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Gary M. Douglas ja dr Dain Heer «Lahutuseta suhted».</p><p class="figure__caption--name" itemprop="creator">FOTO: Raamat</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Lahutuseta suhe on selline, kus sa ei pea iseendast lahutama ühtegi osa selleks, et kellegi teisega suhtes olla. See on olukord, kus kõik inimesed ja asjad, kelle või millega sul on suhe, võivad suhte tulemusena muutuda millekski enamaks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Raamatus «Lahutuseta suhted» jagavad autorid Gary M. Douglas ja dr Dain Heer abivahendeid ja harjutusi, mida saab kasutada lahutuseta suhete loomiseks ja aitavad selgusele jõuda, mida sa suhtelt soovid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Avaldame raamatust katkendi, mis räägib oma soovide eest võitlemisest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>***</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Oma soovide eest võitlemine</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Paljud arvavad, et teevad enda jaoks valikuid, kuigi tegelikult teevad nad hoopis valikuid kellegi teise vastu. Nad teevad kellegi teise vastu valikute tegemisest enda jaoks aluse, mille põhjal otsustavad, kuidas enda olemust valida. Kas sina teed oma valikuid selle põhjal, et vaidlustad, lükkad edasi, keeldud tunnistamast, eitad kellegi teise vaatenurka või lausa võitled selle vastu? Kas see teeb sinust armastaja või võitleja? Mõistagi võitleja!</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6948295" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Tegelikult võitled iseendaga</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Aga kellega sa tegelikult võitled? Ikka iseendaga. Teed valikuid enda vastu, sest päriselt sa midagi ei valigi. Oled otsustanud kõigiga kõige üle võidelda, et võiksid tasuks saada iseenda. Kuid võitlemine pole õige viis iseenda saamiseks, sest kui sa võitled kõigiga, võitled sa ühtlasi ka iseendaga! Oih!</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Mis on võitlemise tagajärg?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Teine tagajärg, mida kõigiga võitlemine sinu suhtele teeb, on see, et tõmbad oma ellu selliseid inimesi, kellega tahad võidelda. Lubad endal luua suhteid ainult selliste inimestega, kelle vastu võid valikuid teha, sest usud, et see on ainus moodus iseenda saamiseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kuueaastase poisi lugu, kel oli kombeks kakelda</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kord aitasin ma kuueaastast last, kellel oli koolis probleeme. Poisil oli kombeks kakelda ja oma õpetajatega lausa igapäevaselt pahuksisse sattuda. Ema ei suutnud teda üldsegi ohjeldada ja palus minult abi, et oma taltsutamatu pojaga toime tulla.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ma küsisin poisilt: «Kas sulle meeldib kakelda?»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Väikemees naeris ja vastas: «Jah.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ma ütlesin: «Olgu peale. Seega oled võtnud kavaks kõigiga kakelda?»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Poiss ütles uhkusega: «Jah.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Küsisin temalt: «Kas sa taipad, et ka sina kuulud kõigi hulka?»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Poiss vaatas hetkeks mulle otsa ja mõistis siis, mida ma olin öelnud. Ta kostis: «Ei!»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Siis küsisin ma: «Seega lõpetad sa kõigiga kaklemise?»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Poiss lausus: «Jah!»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sellest ajast peale muutus laps täielikult. Ta ei sattunud enam koolis pahandustesse ja pidas end ka ema seltsis palju meeldivamalt ülal.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Võitlemine tähendab ka enda vastu võitlemist</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui suure osa elust on sul tunne, nagu võitleksid iseendaga? Või selline tunne, nagu peaksid võitlema kogu maailmaga selleks, et saada endale tahetu? Kui suur osa elust on sulle tundunud, et oled üksi maailma vastu? Kas võiksid nüüd lõpetada kõigiga võitlemise?</p></div><div class="article-body__item article-body__item--htmlElement"><p>Paljudel inimestel on alateadlik vaatenurk, et nad peavad kogu aeg võitlema. Selle vaatenurga häda on see, et pead millegi loomiseks ka enda vastu võitlema.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kui võistelda, siis vaid iseendaga</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kas sulle on õpetatud, et pead elus oma tahtmise saamise nimel võitlema? Seda kutsutakse konkurendiks. Tegelikult on oluline teada, et peale sinu pole kedagi teist, kelle vastu tõeliselt võistelda saaksid.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Millal on võitmine midagi päriselt väärt?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui suudad saavutada parema tulemuse kui eelmine kord, siis on see võitmist väärt. Kohe kui tunnistad endale, et tegelikult meeldib sulle võistelda ainult iseenda vastu, võid hakata kaaluma teisi võimalusi ja ületada võistlemise piirid.</p></div></div><div style="clear: both;"></div><div class="article-content"><a href="https://elu24.postimees.ee/apollofilm/" target="_blank" class="section-branding-bg section-branding-bg--apollo-film"><img alt="Apollo film" src="/v5/img/article-branding/apollo-film/desktop.png" width="100%"></a><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://raamatud.postimees.ee/6948295/kui-sa-voitled-koigiga-voitled-uhtlasi-ka-iseendaga%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6948295" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kui%20sa%20v%C3%B5itled%20k%C3%B5igiga%2C%20v%C3%B5itled%20%C3%BChtlasi%20ka%20iseendaga&url=https://raamatud.postimees.ee/6948295/kui-sa-voitled-koigiga-voitled-uhtlasi-ka-iseendaga%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6948295"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://raamatud.postimees.ee/6948295/kui-sa-voitled-koigiga-voitled-uhtlasi-ka-iseendaga%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6948295&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://raamatud.postimees.ee/6948295/kui-sa-voitled-koigiga-voitled-uhtlasi-ka-iseendaga"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a href="mailto:?subject=Lugemissoovitus%3A%20Kui sa võitled kõigiga, võitled ühtlasi ka iseendaga&body=Tervitus,%20loe%20siit%3A%20https://raamatud.postimees.ee/6948295/kui-sa-voitled-koigiga-voitled-uhtlasi-ka-iseendaga%3Futm_source%3Demail%26utm_content%3D6948295" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="https://raamatud.postimees.ee/6948295/kui-sa-voitled-koigiga-voitled-uhtlasi-ka-iseendaga/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6948295" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6948295" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://raamatud.postimees.ee/term/36390/lahutamine">lahutamine</a></li><li><a class="article-terms__term" href="https://raamatud.postimees.ee/term/2832/lahutus">lahutus</a></li><li><a class="article-terms__term" href="https://raamatud.postimees.ee/term/59911/lahisuhe">lähisuhe</a></li><li><a class="article-terms__term" href="https://raamatud.postimees.ee/term/5308/pettumus">pettumus</a></li><li><a class="article-terms__term" href="https://raamatud.postimees.ee/term/4037/suhe">suhe</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zijhu72ji4" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6lumf7n7pv" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-alb4bq647b" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-47c0f7ef125ccbaef263.js" async></script></body></html>