<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0064FA"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/kLKTLO7U06t0m2I508AUB3I1zUM=/180x180/https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/N2QRY2ANP19alBfgSQfeGDxCnHQ=/1200x630/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/N2QRY2ANP19alBfgSQfeGDxCnHQ=/1200x630/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Filmiraamatu autor Rao Heidmets: lapsed peavad oskama telefoniga teha ka kõike muud peale helistamise"><meta property="twitter:title" content="Filmiraamatu autor Rao Heidmets: lapsed peavad oskama telefoniga teha ka kõike muud peale helistamise"><meta property="og:url" content="https://raamatud.postimees.ee/7480894/filmiraamatu-autor-rao-heidmets-lapsed-peavad-oskama-telefoniga-teha-ka-koike-muud-peale-helistamise"><meta property="twitter:url" content="https://raamatud.postimees.ee/7480894/filmiraamatu-autor-rao-heidmets-lapsed-peavad-oskama-telefoniga-teha-ka-koike-muud-peale-helistamise"><meta property="og:site_name" content="Uued raamatud"><meta property="og:description" content="Rao ja Pauline Heidmetsa nukufilmi ainetel kirjutatud mitmekihiline humoorikas lugu algab lõbusalt ja seikluslikult, kui väike poiss Volli lammutab kõike, mis talle näppu jääb. Sündmuste areng ja lõpplahendus pakub aga mõtlemisainet inimese võõrandumisest ja suhtest loodusesse."><meta property="twitter:description" content="Rao ja Pauline Heidmetsa nukufilmi ainetel kirjutatud mitmekihiline humoorikas lugu algab lõbusalt ja seikluslikult, kui väike poiss Volli lammutab kõike, mis talle näppu jääb. Sündmuste areng ja lõpplahendus pakub aga mõtlemisainet inimese võõrandumisest ja suhtest loodusesse."><meta property="og:type" content="article"><meta property="article:section" content="Uued raamatud"><meta property="article:tag" content="Rao Heidmets"><meta property="article:tag" content="VOLLI"><meta name="article:published_time" content="2022-03-19T18:21:19+02:00"><meta name="article:modified_time" content="2022-03-19T18:21:19+02:00"><meta name="description" content="Rao ja Pauline Heidmetsa nukufilmi ainetel kirjutatud mitmekihiline humoorikas lugu algab lõbusalt ja seikluslikult, kui väike poiss Volli lammutab kõike, mis talle näppu jääb. Sündmuste areng ja lõpplahendus pakub aga mõtlemisainet inimese võõrandumisest ja suhtest loodusesse."><meta name="keywords" content="Rao Heidmets, VOLLI"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://raamatud.postimees.ee/7480894/filmiraamatu-autor-rao-heidmets-lapsed-peavad-oskama-telefoniga-teha-ka-koike-muud-peale-helistamise"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://raamatud.postimees.ee/rss"><title>Filmiraamatu autor Rao Heidmets: lapsed peavad oskama telefoniga teha ka kõike muud peale helistamise - Uued raamatud - Raamatuportaal</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-f6535aede4a2f42b1a60.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #0064FA;
    --section-color-rgb: #0064FA;
    --section-secondary-color: #0000ba;
    --section-secondary-color-rgb: #0000ba;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: #a5e6e9;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #0064FA;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(-40, 60, 210) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 60, 210);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Linda Pärn';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4867 subsection-4871 article-7480894"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>L, 19.03.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a class="header__section-name" href="https://raamatud.postimees.ee">Raamatud</a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container menu-item--active"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://raamatud.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/4869" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/4870" target="_self" rel="noopener" class="menu-item">Katkendid</a></div><div class="menu-item--container menu-item--active"><a href="https://raamatud.postimees.ee/section/4871" target="_self" rel="noopener" class="menu-item">Uued</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/5320" target="_self" rel="noopener" class="menu-item">Testid</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/4872" target="_self" rel="noopener" class="menu-item">Autorid</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/4873" target="_self" rel="noopener" class="menu-item">Arvustused</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/4874" target="_self" rel="noopener" class="menu-item">Soovitused</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/5063" target="_self" rel="noopener" class="menu-item">Ülekanded</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/4880" target="_self" rel="noopener" class="menu-item">Lasteraamatud</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/4876" target="_self" rel="noopener" class="menu-item">Sündmused</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/4878" target="_self" rel="noopener" class="menu-item">Podcastid</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7480894"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://raamatud.postimees.ee">Raamatud</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://raamatud.postimees.ee/section/4871">Uued raamatud</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Filmiraamatu autor Rao Heidmets: lapsed peavad oskama telefoniga teha ka kõike muud peale helistamise</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/73268"><img alt="Linda Pärn" src="//f10.pmo.ee/TY933FHaNG3UtFsLcSwVq7mbWcQ=/112x112/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/73268" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Linda Pärn</span></a><span class="author__position" itemprop="jobTitle">, raamatuportaali toimetaja</span></div><div class="article__publish-date" itemprop="datePublished" content="2022-03-19T18:21:20+02:00">19. märts 2022, 18:21</div></div></div></div><div class="col--300"><div class="article__audio-articles"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:681227,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7480894-filmiraamatu-autor-rao-heidmets-lapsed-peavad-oskama-telefoniga-teha-ka-koike-muud-peale-helistamise&quot;,&quot;headline&quot;:&quot;7480894 Filmiraamatu autor Rao Heidmets: lapsed peavad oskama telefoniga teha ka kõike muud peale helistamise&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2022-03-19T18:22:42+02:00&quot;,&quot;dateCreated&quot;:&quot;2022-03-19T18:21:19+02:00&quot;,&quot;updatedAt&quot;:&quot;2022-03-19T18:22:42+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/2aa3f8f5d7c1edcb6faac4aec56a5ab9.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Filmiraamatu autor Rao Heidmets: lapsed peavad oskama telefoniga teha ka kõike muud peale helistamise</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://raamatud.postimees.ee/7480894/filmiraamatu-autor-rao-heidmets-lapsed-peavad-oskama-telefoniga-teha-ka-koike-muud-peale-helistamise%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7480894" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://raamatud.postimees.ee/7480894/filmiraamatu-autor-rao-heidmets-lapsed-peavad-oskama-telefoniga-teha-ka-koike-muud-peale-helistamise%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7480894&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://raamatud.postimees.ee/7480894/filmiraamatu-autor-rao-heidmets-lapsed-peavad-oskama-telefoniga-teha-ka-koike-muud-peale-helistamise"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Filmiraamatu%20autor%20Rao%20Heidmets%3A%20lapsed%20peavad%20oskama%20telefoniga%20teha%20ka%20k%C3%B5ike%20muud%20peale%20helistamise&url=https://raamatud.postimees.ee/7480894/filmiraamatu-autor-rao-heidmets-lapsed-peavad-oskama-telefoniga-teha-ka-koike-muud-peale-helistamise%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7480894"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Filmiraamatu%20autor%20Rao%20Heidmets%3A%20lapsed%20peavad%20oskama%20telefoniga%20teha%20ka%20k%C3%B5ike%20muud%20peale%20helistamise&url=https://raamatud.postimees.ee/7480894/filmiraamatu-autor-rao-heidmets-lapsed-peavad-oskama-telefoniga-teha-ka-koike-muud-peale-helistamise%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7480894"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://raamatud.postimees.ee/7480894/filmiraamatu-autor-rao-heidmets-lapsed-peavad-oskama-telefoniga-teha-ka-koike-muud-peale-helistamise/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7480894"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/hnmjPYHqRp2iVxfZl3qNN5NPjys=/1536x0/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg"><figure-fullscreen eager :image-id="14435157" image-url="//f10.pmo.ee/kmNa_LdcRphR8A1vv8fBwCe0wFM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/03/19/14435157t1hc40a.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14435157)" src="//f10.pmo.ee/hnmjPYHqRp2iVxfZl3qNN5NPjys=/1536x0/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Rao Heidmets raamatuga «Vigurivänt Volli»."></div><figcaption class="figure__caption"><span class="figure__caption--title">Rao Heidmets raamatuga «Vigurivänt Volli».</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Erakogu</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Rao ja Pauline Heidmetsa nukufilmi ainetel kirjutatud mitmekihiline humoorikas lugu algab lõbusalt ja seikluslikult, kui väike poiss Volli lammutab kõike, mis talle näppu jääb. Sündmuste areng ja lõpplahendus pakub aga mõtlemisainet inimese võõrandumisest ja suhtest loodusesse.</p></div></div><cookie-paywall article-id="7480894"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-19T18:21:20+02:00"><meta itemprop="dateModified" content="2022-03-19T18:21:19+02:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://raamatud.postimees.ee/7480894/filmiraamatu-autor-rao-heidmets-lapsed-peavad-oskama-telefoniga-teha-ka-koike-muud-peale-helistamise" itemprop="url"><div class="top-article__section">Uued raamatud</div><div class="top-article__headline">Filmiraamatu autor Rao Heidmets: lapsed peavad oskama telefoniga teha ka kõike muud peale helistamise</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-19T10:07:14+02:00"><meta itemprop="dateModified" content="2022-03-19T10:07:13+02:00"><meta itemprop="author" content="Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://raamatud.postimees.ee/7480650/jutud-mis-loikavad-hinge" itemprop="url"><div class="top-article__section">Podcastid/audioraamatud</div><div class="top-article__headline">Jutud, mis lõikavad hinge</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-18T16:58:00+02:00"><meta itemprop="dateModified" content="2022-03-18T15:04:25+02:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://raamatud.postimees.ee/7480061/naised-saavad-tool-vaga-hasti-hakkama-eeldusel-et-nad-on-kontoripoliitikas-kaks-korda-osavamad-kui-mehed" itemprop="url"><div class="top-article__section">Katkendid</div><div class="top-article__headline">«Naised saavad tööl väga hästi hakkama eeldusel, et nad on kontoripoliitikas kaks korda osavamad kui mehed»</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-18T15:48:00+02:00"><meta itemprop="dateModified" content="2022-03-18T14:57:28+02:00"><meta itemprop="author" content="Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://raamatud.postimees.ee/7480202/mis-juhtub-siis-kui-uks-opetaja-oma-hinge-avab" itemprop="url"><div class="top-article__section">Uued raamatud</div><div class="top-article__headline">Mis juhtub siis, kui üks õpetaja oma hinge avab?</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-18T14:22:57+02:00"><meta itemprop="dateModified" content="2022-03-18T14:22:57+02:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://raamatud.postimees.ee/7480059/anne-vetik-euroopas-on-inimeste-ja-loomade-suhe-muutunud-palju-steriilsemaks-ja-labi-selle-tuhjemaks" itemprop="url"><div class="top-article__section">Katkendid</div><div class="top-article__headline">Anne Vetik: Euroopas on inimeste ja loomade suhe muutunud palju steriilsemaks ja läbi selle tühjemaks</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-18T12:09:29+02:00"><meta itemprop="dateModified" content="2022-03-18T12:09:29+02:00"><meta itemprop="author" content="Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://raamatud.postimees.ee/7479986/sinijarv-soovitab-raamatut-et-aru-saada-mis-jamad-just-praegu-toimuvad-ja-toimuda-voivad" itemprop="url"><div class="top-article__section">Soovitused</div><div class="top-article__headline">Sinijärv soovitab raamatut, et aru saada, mis jamad just praegu toimuvad ja toimuda võivad</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sgf7i31hc7" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7480894,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-19T18:21:19+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-19T18:21:19+02:00&quot;,&quot;slug&quot;:&quot;filmiraamatu-autor-rao-heidmets-lapsed-peavad-oskama-telefoniga-teha-ka-koike-muud-peale-helistamise&quot;,&quot;datePublished&quot;:&quot;2022-03-19T18:21:20+02:00&quot;,&quot;headline&quot;:&quot;Filmiraamatu autor Rao Heidmets: lapsed peavad oskama telefoniga teha ka kõike muud peale helistamise&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-19T18:21:19+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:210,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14435157,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/DyDb2cEvqL_ILQvNlF91XnXhmgc=/50x50/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/mycfuwTv_720jDoT6bU4jrXOc9Y=/155x155/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/Ii1cEOzPW7DLtBLjdtTDw8H2Yd8=/650x650/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/7Ov9h48UnyUtkzrgcWkkyfjrpMQ=/1080x1080/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/rma2enQha50hjSfE46HzOyXC-1s=/270x480/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/EEsbQ9c1KkfPbrhZP9jYW2-vKhc=/540x960/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/P7LhGQqiHIfihK497915aKfjIcA=/1080x1920/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/6ENe1N6oSWR-jffg0KdHNOh9KRg=/1080x0/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/Ca9lGEeBf7be8Lt1N0Jx72XNRgE=/0x50/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/DYLEKkU0dveIBxCJ0hNQjVQoKzw=/0x155/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/c2M2XjoxZw4hlpn1udtg8DOPm_0=/480x270/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/gKoHcs8oto8iEebZIu0gCjTKKDw=/960x540/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Nf6-kJW4gv_t8k4wg63UOV80QJk=/1920x1080/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/ipj7phgPIY2F_OYbmXbcuERnE9E=/0x60/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/ZPGRvk6IrzJqiS_xvWn2KqIA8z0=/140x93/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/bYQSy8GJg5qqe2XbyH6SWkc3i8I=/538x422/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Rao Heidmets raamatuga «Vigurivänt Volli».&quot;,&quot;ru&quot;:&quot;Rao Heidmets raamatuga «Vigurivänt Volli».&quot;,&quot;en&quot;:&quot;Rao Heidmets raamatuga «Vigurivänt Volli».&quot;,&quot;lv&quot;:&quot;Rao Heidmets raamatuga «Vigurivänt Volli».&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:721,&quot;topLeftY&quot;:146,&quot;bottomRightX&quot;:979,&quot;bottomRightY&quot;:502}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Rao ja Pauline Heidmetsa nukufilmi ainetel kirjutatud mitmekihiline humoorikas lugu algab lõbusalt ja seikluslikult, kui väike poiss Volli lammutab kõike, mis talle näppu jääb. Sündmuste areng ja lõpplahendus pakub aga mõtlemisainet inimese võõrandumisest ja suhtest loodusesse.&lt;/p&gt;&quot;,&quot;wordCount&quot;:36}],&quot;authors&quot;:[{&quot;id&quot;:73268,&quot;email&quot;:&quot;linda.parn@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Linda Pärn&quot;,&quot;position&quot;:&quot;raamatuportaali toimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:7369823,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-12-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/5KQqGMCu3LiQvMU63UYshR8TRV8=/50x50/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/FI6CZSTfk__bSD-w6J9pCoj87uM=/155x155/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/fwGVrJyqZAl5e-KoC5cFDw1li6E=/650x650/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ofgU2zTonT_s5vXVy-zQuR-q8yc=/1080x1080/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/BuzZlmDJcUoDLFyAwKpnSDWj1Q4=/270x480/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/GAQL-vEX3R0pF2YQsnharZGcJqo=/540x960/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/S_-6cEyIm7a8uourw8sohHQg63Q=/1080x1920/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/Q4PxSQdiwBKtbRMveJFryZkmkwo=/1080x0/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/FZqTnvQkMdIUXditSs_Puuydm3Y=/0x50/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/j0QMAh1woxzLn9HXPqQ5dbdkXes=/0x155/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/-3_0rsH3ePuTQoPnAIJQQ8BuDA4=/480x270/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/yWrCHbjYE6P0vEvH68TOt6IVcDI=/960x540/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/DJjha7xjKDyaHovh0pcFMoaLATs=/1920x1080/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/9LjBu2-g7qXLVzFZbi-T8VHosfQ=/0x60/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/erYCsMZf7l4bb_B0G4QUheh1aks=/140x93/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/rhCi08UjZqvWt0aUcl7rqVuxTOQ=/538x422/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Linda Pärn.&quot;,&quot;ru&quot;:&quot;Linda Pärn.&quot;,&quot;en&quot;:&quot;Linda Pärn.&quot;,&quot;lv&quot;:&quot;Linda Pärn.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:228,&quot;topLeftY&quot;:595,&quot;bottomRightX&quot;:781,&quot;bottomRightY&quot;:907}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:24057,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Rao Heidmets&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rao-heidmets&quot;},{&quot;id&quot;:74344,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;VOLLI&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;volli&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4867,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Raamatuportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ca554b96428a2fd951c919c3eca39c96u8PL95wI3rCd9Lhm/VnpDM2fzpnr9A5+8jX5oaB2L5/lME+ca5rLraokBCKDvanv&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/7ec4b016084a56372f7ed69c24c3ad05.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/b22d5acd9cc89e21e9fe01b330688ca1.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/a8d6d5e7f0fb6bf4ded4e4f3eee40a68.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:4871,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uued raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/uued-raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ae2e57f0f64934c276cb829fc3fb4f0bOzjs+1hjn3dwTw1PaWE5ShNcjo2QhkrVGz3FLxZ3bPZYtbA2kXLnfpOc66D1HZU5&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Uued raamatud&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/7ec4b016084a56372f7ed69c24c3ad05.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/b22d5acd9cc89e21e9fe01b330688ca1.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/a8d6d5e7f0fb6bf4ded4e4f3eee40a68.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:892,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Pere&quot;,&quot;description&quot;:&quot;Naisteportaali pererubriik kajastab uudiseid, mis on seotud pere ja lastega. Siit leiad psühholoogide nõuandeid laste kasvatamiseks ja ka elulisi lugusid pereteemadel naiste endi sulest. Loe lähemalt&quot;,&quot;slug&quot;:&quot;naine/pere&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;naine.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;poll&quot;:&quot;18797&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Naine&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Naine&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;10&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;15&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sobranna.ee/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/sobranna.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;naine.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c9fa4f1ef46aa4c7ef64b9dbee104862JSmMMfgaDq4OfRALx+qN4PQZ2EKnTUJ46CJlAwEC1/NlKpdc1x+pkzD2Oy0p4WA7&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Pere&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4867,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Raamatuportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9f4644c22c2d5747aed155e5d1bd49dcmosa0HLRghnOxOd3d94djXcuOPdb0e5NkwQGs//f3P9eSqbWUQyfsB21gy/qQcud&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14}},{&quot;id&quot;:4871,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uued raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/uued-raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;931b0121e7687f7a4e6ad860b3312645TMLdf/J2F8PJK/JzR5vRsvNXYNA7l3i5M4wtETE8CuiLI5915kBluCYUqyEpguwX&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Uued raamatud&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4880,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lasteraamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/lasteraamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9b2715c6d0a9fa1a845540885a335b40+y54AXhvhIEcOAV7hPSewgimuHKFTDSvmRPxIuB6tSbwNPAMALWZnP8jyNkyFBCz&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Lasteraamatud&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5604,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teemaveebid&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/teemaveebid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1a62419e779474e35d27748602ab761faOZlYM1sQpDQlmEWgmrP6cseaDAh5bpineBvcHlkF0xdbIbh3UgDJbQZ3tDUFNPD&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20288&quot;,&quot;titleBar&quot;:&quot;Teemaveebid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14435157,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/DyDb2cEvqL_ILQvNlF91XnXhmgc=/50x50/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/mycfuwTv_720jDoT6bU4jrXOc9Y=/155x155/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/Ii1cEOzPW7DLtBLjdtTDw8H2Yd8=/650x650/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/7Ov9h48UnyUtkzrgcWkkyfjrpMQ=/1080x1080/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/rma2enQha50hjSfE46HzOyXC-1s=/270x480/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/EEsbQ9c1KkfPbrhZP9jYW2-vKhc=/540x960/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/P7LhGQqiHIfihK497915aKfjIcA=/1080x1920/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/6ENe1N6oSWR-jffg0KdHNOh9KRg=/1080x0/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/Ca9lGEeBf7be8Lt1N0Jx72XNRgE=/0x50/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/DYLEKkU0dveIBxCJ0hNQjVQoKzw=/0x155/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/c2M2XjoxZw4hlpn1udtg8DOPm_0=/480x270/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/gKoHcs8oto8iEebZIu0gCjTKKDw=/960x540/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Nf6-kJW4gv_t8k4wg63UOV80QJk=/1920x1080/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/ipj7phgPIY2F_OYbmXbcuERnE9E=/0x60/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/ZPGRvk6IrzJqiS_xvWn2KqIA8z0=/140x93/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/bYQSy8GJg5qqe2XbyH6SWkc3i8I=/538x422/filters:focal(721x146:979x502)/nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Rao Heidmets raamatuga «Vigurivänt Volli».&quot;,&quot;ru&quot;:&quot;Rao Heidmets raamatuga «Vigurivänt Volli».&quot;,&quot;en&quot;:&quot;Rao Heidmets raamatuga «Vigurivänt Volli».&quot;,&quot;lv&quot;:&quot;Rao Heidmets raamatuga «Vigurivänt Volli».&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/19/14435157t1hc40a.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:721,&quot;topLeftY&quot;:146,&quot;bottomRightX&quot;:979,&quot;bottomRightY&quot;:502}]}}},{&quot;id&quot;:7480650,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-19T09:55:47+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-19T10:07:13+02:00&quot;,&quot;slug&quot;:&quot;jutud-mis-loikavad-hinge&quot;,&quot;datePublished&quot;:&quot;2022-03-19T10:07:14+02:00&quot;,&quot;headline&quot;:&quot;Jutud, mis lõikavad hinge&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-19T10:07:13+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:8,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:117,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;JÄRJEJUTT&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14434423,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/piE3a892DNJV7X-78_7MAK5MWi8=/50x50/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/LziFK33USGO3hbZSHUi-6MJfLdk=/155x155/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/rClmsFDdEn075sMQ30a6RqQsZr8=/650x650/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/_CImmVyLSUKG736l-YjnaF4AbbQ=/1080x1080/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/7z6GR1iokw17Xm2MDWAsGeNW7dE=/270x480/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/IKUSIeXuJC_XfvgmeNbdLLtfss8=/540x960/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/jB4tcTRCp6qRs8ALnnc7Mqqztlw=/1080x1920/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/sa7HpzxdlCuq5wvLdzkdyehO48A=/1080x0/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/cc-isD6QQ6lpHEpz7g_tSg7onpA=/0x50/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/TeEHDLRk5_k1QtBzoSk2oJMeA5E=/0x155/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/4PUqrQulS6sWgzcc6xgyGAkV13Q=/480x270/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/8_MXtE4troOCgRJ3u3phhG-7u8U=/960x540/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/1FRAnq4huVZabJNbo9NDHk2WGdE=/1920x1080/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/u_2vkrd7ScR7yOqrNvPsTIhn5e8=/0x60/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/aT7RvmQU3Fo0F6CfVmAl4xWyI8w=/140x93/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/nJEb_p_TvNAz-vx3AVPaqn1k8lQ=/538x422/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kirjanik Margaret Atwood.&quot;,&quot;ru&quot;:&quot;Kirjanik Margaret Atwood.&quot;,&quot;en&quot;:&quot;Kirjanik Margaret Atwood.&quot;,&quot;lv&quot;:&quot;Kirjanik Margaret Atwood.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:2126,&quot;topLeftY&quot;:1873,&quot;bottomRightX&quot;:2910,&quot;bottomRightY&quot;:2640}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Sel nädalal viivad Kuku Raadio järjejutuminutid meid Kanada müstilise ja karmi looduse rüppe, kus elavad Margaret Atwoodi lugude meisterlikult loodud tegelased.&lt;/p&gt;&quot;,&quot;wordCount&quot;:21}],&quot;authors&quot;:[{&quot;id&quot;:155507,&quot;email&quot;:&quot;raamatud@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Raamatuportaal&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14271296,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-12-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/iAdp1CI5LbmZb_HT8L2B5yXy8yg=/50x50/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/2EEyp7T0jxU2tD3R_9CjaK3vQVU=/155x155/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/m49W3Q1t9ZBsE0tYCXmXmP99NYc=/650x650/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/qqWAUowlU-uR4l3HhCtqa5tzpdI=/1080x1080/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/RfU5DwBlb3uzUDQF4-5ey5r9mzM=/270x480/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/wD0VMsSEuXsK9P9MAPovNp6P02o=/540x960/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/pGrbdVu81vkYobUJnREmrgSWsUs=/1080x1920/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/V7Up9rw9qhtf77Z8BFm7R3Xn1bw=/1080x0/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/h-y3orXenfvgrzI2_fTByt1p8sA=/0x50/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/Xix3uwwh9JDXh63zjM4ER5OkCFc=/0x155/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/acnjjzalyqEl7US1XGEe5_21axs=/480x270/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/M8kQ9S8o3u2DF0vjyrMryOfqenM=/960x540/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/cd7BWSQu9IzIuzwT9uot0bJGBaA=/1920x1080/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/ITzgLrtzzYLcIPCq2WtnKWTY6wc=/0x60/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/E8X_sNmt0SXt7KMlAmxP5Nv_iXw=/140x93/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HqkzGm_CAwTe_sdbh_K8USFWtqU=/538x422/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/12/21/14271296t1hf122.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:119454,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;järjejutt&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarjejutt&quot;},{&quot;id&quot;:583241,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Margaret Atwood&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;margaret-atwood&quot;},{&quot;id&quot;:614067,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Loomingu Raamatukogu kuldsari&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;loomingu-raamatukogu-kuldsari&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4867,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Raamatuportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c484cb315eb6ba1940d7e32e519026c27ovYmWb8tUNLFYv2ziNmyyXyE+RPUApBLlksldeoBJuXXYL0h1hEQ4E1y44QoCwj&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/7ec4b016084a56372f7ed69c24c3ad05.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/b22d5acd9cc89e21e9fe01b330688ca1.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/a8d6d5e7f0fb6bf4ded4e4f3eee40a68.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:4878,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Podcastid/audioraamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/podcastid-audioraamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;520ad7194e1d88a52640810d359fb53dJcMj5Np5/dr2WPz7sux02llO2gXGrYNp85ZMsxVG3sapWbsgOwu/n/BL3wn07vIc&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Podcastid/audioraamatud&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/7ec4b016084a56372f7ed69c24c3ad05.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/b22d5acd9cc89e21e9fe01b330688ca1.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/a8d6d5e7f0fb6bf4ded4e4f3eee40a68.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:855,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Naine&quot;,&quot;description&quot;:&quot;Uudised, nipid ning soovitused naistele: ilu &amp; mood, tervis, suhted &amp; seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;naine&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;naine.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;poll&quot;:&quot;18797&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Naine&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Naine&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;10&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;15&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Naine&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sobranna.ee/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/sobranna.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;naine.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3b3d2e4bfd1a0d66923cd23130d1d127WcK80KKoNZRdf0rIwjXkhmCVzmirKpcPG6J+H4CsC3EbRVek6eoVRF3Y+YO9DzIp&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:15}},{&quot;id&quot;:4867,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Raamatuportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3663d3cb5b0fa617bad5b3b462b07bfdxdXDydKXYUpc0cUIgWBQcjTpbIX7r8bE/46ShqPbVvOSlXXesAEBdj99ptkA/JZN&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14}},{&quot;id&quot;:4870,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Katkendid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/katkendid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;55a95a6830f262bfdd497facce2c9a1cUxbG5XSVvl69GLi4dKtnmAAW4qXGZ6755ZD3Pco4CFeWe+IQW5JFpFoLmdDrN+85&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Katkendid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4878,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Podcastid/audioraamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/podcastid-audioraamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;54c5db88e899a44a423044b5d4f5d9aecLcoFazcOa9lPu/py6Vs+o/Nr+KUQsoqKnsFnsnX/l8hiWrqr66ZN36h6G0m4typ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Podcastid/audioraamatud&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5604,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teemaveebid&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/teemaveebid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7dcff5c2bd5755e11596af6baa25177dCGVks+vzhLzHnJByCKnjhRcOJ1lP2WTvFXYqzd0chJ2oCJXdS7r9vKq3xpIZvH2t&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20288&quot;,&quot;titleBar&quot;:&quot;Teemaveebid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14434423,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/piE3a892DNJV7X-78_7MAK5MWi8=/50x50/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/LziFK33USGO3hbZSHUi-6MJfLdk=/155x155/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/rClmsFDdEn075sMQ30a6RqQsZr8=/650x650/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/_CImmVyLSUKG736l-YjnaF4AbbQ=/1080x1080/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/7z6GR1iokw17Xm2MDWAsGeNW7dE=/270x480/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/IKUSIeXuJC_XfvgmeNbdLLtfss8=/540x960/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/jB4tcTRCp6qRs8ALnnc7Mqqztlw=/1080x1920/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/sa7HpzxdlCuq5wvLdzkdyehO48A=/1080x0/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/cc-isD6QQ6lpHEpz7g_tSg7onpA=/0x50/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/TeEHDLRk5_k1QtBzoSk2oJMeA5E=/0x155/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/4PUqrQulS6sWgzcc6xgyGAkV13Q=/480x270/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/8_MXtE4troOCgRJ3u3phhG-7u8U=/960x540/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/1FRAnq4huVZabJNbo9NDHk2WGdE=/1920x1080/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/u_2vkrd7ScR7yOqrNvPsTIhn5e8=/0x60/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/aT7RvmQU3Fo0F6CfVmAl4xWyI8w=/140x93/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/nJEb_p_TvNAz-vx3AVPaqn1k8lQ=/538x422/filters:focal(2126x1873:2910x2640)/nginx/o/2022/03/19/14434423t1h505c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kirjanik Margaret Atwood.&quot;,&quot;ru&quot;:&quot;Kirjanik Margaret Atwood.&quot;,&quot;en&quot;:&quot;Kirjanik Margaret Atwood.&quot;,&quot;lv&quot;:&quot;Kirjanik Margaret Atwood.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/19/14434423t1h505c.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:2126,&quot;topLeftY&quot;:1873,&quot;bottomRightX&quot;:2910,&quot;bottomRightY&quot;:2640}]}}},{&quot;id&quot;:7480061,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-18T13:11:10+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-18T15:04:25+02:00&quot;,&quot;slug&quot;:&quot;naised-saavad-tool-vaga-hasti-hakkama-eeldusel-et-nad-on-kontoripoliitikas-kaks-korda-osavamad-kui-mehed&quot;,&quot;datePublished&quot;:&quot;2022-03-18T16:58:00+02:00&quot;,&quot;headline&quot;:&quot;«Naised saavad tööl väga hästi hakkama eeldusel, et nad on kontoripoliitikas kaks korda osavamad kui mehed»&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-18T16:58:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:2,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:5,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:1160,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14433211,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-18T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/RyaT_j2tnt5FBPuXRr2B1nTNjqM=/50x50/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/12X7q0ApkPijdo2wJy8LJRYqk6k=/155x155/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/CD2tOyHQgC1czrqwiuJCiARt8gY=/650x650/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Pz1NhbPm1_4uqLav6a3MRLGLZYA=/1080x1080/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/LX7HPqwCFMUa8SjCVTsO2BlZtUM=/270x480/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/IHjE72fexUw7RxRKbZTxyL_bj48=/540x960/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Spm0W8o2oYFKQsgKxsRVXiX_yWE=/1080x1920/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/s1b_BovckvnahZygFuejHHzHTjo=/1080x0/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/6xw73dnWr-qDaF1_1pp7mkgiENE=/0x50/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/ss3rEQlpVPwhgkUpSxx_TmAp5uU=/0x155/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/apdpmWk6gC-zQUjU-p9EHjZmDqY=/480x270/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/v9J4zca3XvsHzvGwuuH94IfPDbw=/960x540/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/T5vBSulduPCNJTc48Z3hKdDws4w=/1920x1080/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/vgQQgu3nTtW0JFq-zr9-ampnK-I=/0x60/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/HXt83t1bTnV11iJPTEZxVHCntZE=/140x93/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/1unZwTHLBBMoXt4Box24haXKM2s=/538x422/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:2631,&quot;topLeftY&quot;:1136,&quot;bottomRightX&quot;:5271,&quot;bottomRightY&quot;:2465}]}},{&quot;id&quot;:14431167,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Raamat&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/7jq37C5StsXQmLstmO5UJM4Mh0A=/50x50/smart/nginx/o/2022/03/17/14431167t1hc66e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/VnEyAi36iphgngks10A981vu3jg=/155x155/smart/nginx/o/2022/03/17/14431167t1hc66e.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/NU7yBHPFcu8jT6vePl6zIahWxnw=/650x650/smart/nginx/o/2022/03/17/14431167t1hc66e.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/QW-yOLO0kWY_yqvxPzqt5zQCb9U=/1080x1080/smart/nginx/o/2022/03/17/14431167t1hc66e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/2qLhHQP-0sBXNQuCKfU86iS8iyk=/270x480/smart/nginx/o/2022/03/17/14431167t1hc66e.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/SUGd9PpKFG7fEn1echC_5k4qy0I=/540x960/smart/nginx/o/2022/03/17/14431167t1hc66e.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/6KhzLzGy35dP3-hgtxH0g1ly_Qw=/1080x1920/smart/nginx/o/2022/03/17/14431167t1hc66e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/_0X0MhUhr_WZ62bPvEz7ivvIuTc=/1080x0/smart/nginx/o/2022/03/17/14431167t1hc66e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/gI3wKf8Vb0ETjBLAKJhkQNZrgRE=/0x50/smart/nginx/o/2022/03/17/14431167t1hc66e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/427gZV8db4XR_2epJTYMvqZt9FM=/0x155/smart/nginx/o/2022/03/17/14431167t1hc66e.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/6kTY5AusF1TIBCWkfJxjE8sT64k=/480x270/smart/nginx/o/2022/03/17/14431167t1hc66e.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/oUD9TuOm8jLuXNljPLUvScSQTP8=/960x540/smart/nginx/o/2022/03/17/14431167t1hc66e.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/SUUOjvyw55ykF-YvWt6MLVn8yrQ=/1920x1080/smart/nginx/o/2022/03/17/14431167t1hc66e.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/Y0a-qpCrDZ__uCfFMc1IGkHHAks=/0x60/smart/nginx/o/2022/03/17/14431167t1hc66e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/gPn5sjOdQS2XmqqO7hH5WZkVF9s=/140x93/smart/nginx/o/2022/03/17/14431167t1hc66e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/RvJWk7MywK6ITuPAQWnL7n9t99o=/538x422/smart/nginx/o/2022/03/17/14431167t1hc66e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Stacey Vanek Smith, «Machiavelli naistele».&quot;,&quot;ru&quot;:&quot;Stacey Vanek Smith, «Machiavelli naistele».&quot;,&quot;en&quot;:&quot;Stacey Vanek Smith, «Machiavelli naistele».&quot;,&quot;lv&quot;:&quot;Stacey Vanek Smith, «Machiavelli naistele».&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/17/14431167t1hc66e.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Loe katkendit Stacey Vanek Smithi käsiraamatust &lt;a href=\&quot;https://rahvaraamat.ee/p/machiavelli-naistele-kuidas-teada-oma-v%C3%A4%C3%A4rtust-ja-t%C3%B6%C3%B6turul-l%C3%A4bi-l%C3%BC%C3%BCa/1648610/et?isbn=9789916140543\&quot; target=\&quot;_blank\&quot;&gt;«Machiavelli naistele. Kuidas teada oma väärtust ja tööturul läbi lüüa»&lt;/a&gt;.&lt;/p&gt;&quot;,&quot;wordCount&quot;:16}],&quot;authors&quot;:[{&quot;id&quot;:73268,&quot;email&quot;:&quot;linda.parn@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Linda Pärn&quot;,&quot;position&quot;:&quot;raamatuportaali toimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:7369823,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-12-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/5KQqGMCu3LiQvMU63UYshR8TRV8=/50x50/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/FI6CZSTfk__bSD-w6J9pCoj87uM=/155x155/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/fwGVrJyqZAl5e-KoC5cFDw1li6E=/650x650/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ofgU2zTonT_s5vXVy-zQuR-q8yc=/1080x1080/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/BuzZlmDJcUoDLFyAwKpnSDWj1Q4=/270x480/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/GAQL-vEX3R0pF2YQsnharZGcJqo=/540x960/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/S_-6cEyIm7a8uourw8sohHQg63Q=/1080x1920/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/Q4PxSQdiwBKtbRMveJFryZkmkwo=/1080x0/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/FZqTnvQkMdIUXditSs_Puuydm3Y=/0x50/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/j0QMAh1woxzLn9HXPqQ5dbdkXes=/0x155/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/-3_0rsH3ePuTQoPnAIJQQ8BuDA4=/480x270/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/yWrCHbjYE6P0vEvH68TOt6IVcDI=/960x540/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/DJjha7xjKDyaHovh0pcFMoaLATs=/1920x1080/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/9LjBu2-g7qXLVzFZbi-T8VHosfQ=/0x60/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/erYCsMZf7l4bb_B0G4QUheh1aks=/140x93/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/rhCi08UjZqvWt0aUcl7rqVuxTOQ=/538x422/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Linda Pärn.&quot;,&quot;ru&quot;:&quot;Linda Pärn.&quot;,&quot;en&quot;:&quot;Linda Pärn.&quot;,&quot;lv&quot;:&quot;Linda Pärn.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:228,&quot;topLeftY&quot;:595,&quot;bottomRightX&quot;:781,&quot;bottomRightY&quot;:907}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:13430,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;diskrimineerimine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;diskrimineerimine&quot;},{&quot;id&quot;:36022,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;seksism&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;seksism&quot;},{&quot;id&quot;:109434,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;palgalõhe&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;palgalohe&quot;},{&quot;id&quot;:677198,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Stacey Vanek Smith&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;stacey-vanek-smith&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4867,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Raamatuportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e360d472000db895509514ebb01e7164sw6jLmK2P6zvC9Hz9BDYy4mYKi761J+AddhDSxbUVGNY0q+QM07rOQEdlcEPVmyI&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/7ec4b016084a56372f7ed69c24c3ad05.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/b22d5acd9cc89e21e9fe01b330688ca1.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/a8d6d5e7f0fb6bf4ded4e4f3eee40a68.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:4870,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Katkendid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/katkendid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0b2f31e6cf7cae3678fe947ac5f956868u/CRwjwBw0FTBKwKOjbOcPNliRnrSSLZwHGE4dpPyxFWddeuhX/CVvm6oL2FyJ1&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Katkendid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/7ec4b016084a56372f7ed69c24c3ad05.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/b22d5acd9cc89e21e9fe01b330688ca1.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/a8d6d5e7f0fb6bf4ded4e4f3eee40a68.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:865,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Töö&quot;,&quot;description&quot;:&quot;Karjäärirubriik edastab naistele tööalaselt olulisi nõuandeid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;naine/too&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;naine.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;poll&quot;:&quot;18797&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Naine&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Naine&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;10&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;15&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sobranna.ee/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/sobranna.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;naine.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;329b5e9f990b0742d5558e926f925aedUlqjXP6+Q8NjKdQTRkb/BOvHq4FMnoPH9kVngWmKU0E9Vf/B99aG/iEuCA0m3A77&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Töö&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4867,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Raamatuportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1204b5e06b1144fcebbb714b83531433q+nc2BcnUM5uf7iwPVllsqhWAy2Mk0OWFi8Nh3p9/n7278nqaqiiKd4tkBG8O/WT&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14}},{&quot;id&quot;:4870,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Katkendid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/katkendid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;37ccfab0e436ddfea84acc7756fc5b6bDwLbOxx2adAFqlrkDLZFKHv6ZKa/UDl6RN/xcJrn1xF9rbMzPv82xFItvWNnWfHb&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Katkendid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5604,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teemaveebid&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/teemaveebid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;393d34d765c1fbf801bb0cc8962bff0dHNP4OwS+t+nFZa8dMmLyZZmAPqhMAB4oOb5vx0TchoWvjfUCgWEfdfcDpV9Lnq7y&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20288&quot;,&quot;titleBar&quot;:&quot;Teemaveebid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14433211,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-18T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/RyaT_j2tnt5FBPuXRr2B1nTNjqM=/50x50/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/12X7q0ApkPijdo2wJy8LJRYqk6k=/155x155/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/CD2tOyHQgC1czrqwiuJCiARt8gY=/650x650/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Pz1NhbPm1_4uqLav6a3MRLGLZYA=/1080x1080/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/LX7HPqwCFMUa8SjCVTsO2BlZtUM=/270x480/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/IHjE72fexUw7RxRKbZTxyL_bj48=/540x960/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Spm0W8o2oYFKQsgKxsRVXiX_yWE=/1080x1920/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/s1b_BovckvnahZygFuejHHzHTjo=/1080x0/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/6xw73dnWr-qDaF1_1pp7mkgiENE=/0x50/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/ss3rEQlpVPwhgkUpSxx_TmAp5uU=/0x155/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/apdpmWk6gC-zQUjU-p9EHjZmDqY=/480x270/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/v9J4zca3XvsHzvGwuuH94IfPDbw=/960x540/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/T5vBSulduPCNJTc48Z3hKdDws4w=/1920x1080/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/vgQQgu3nTtW0JFq-zr9-ampnK-I=/0x60/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/HXt83t1bTnV11iJPTEZxVHCntZE=/140x93/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/1unZwTHLBBMoXt4Box24haXKM2s=/538x422/filters:focal(2631x1136:5271x2465)/nginx/o/2022/03/18/14433211t1h4031.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/18/14433211t1h4031.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:2631,&quot;topLeftY&quot;:1136,&quot;bottomRightX&quot;:5271,&quot;bottomRightY&quot;:2465}]}}},{&quot;id&quot;:7480202,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-18T14:49:25+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-18T14:57:28+02:00&quot;,&quot;slug&quot;:&quot;mis-juhtub-siis-kui-uks-opetaja-oma-hinge-avab&quot;,&quot;datePublished&quot;:&quot;2022-03-18T15:48:00+02:00&quot;,&quot;headline&quot;:&quot;Mis juhtub siis, kui üks õpetaja oma hinge avab?&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-18T15:48:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:263,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14433172,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-18T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Raamat&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/TYoqHOKWTJGlaAXTVMMk8kD1jnY=/50x50/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/pl4jIDd1NchYaQhRMaiGehejY1g=/155x155/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/lv-wQ7cfjBOUg9ts5yFPNVYn2lI=/650x650/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/qKdS2KyDDTZn3KntgT2Q7aXdqiM=/1080x1080/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/8sQzrm77jSSA6NLSis6-RNCfXC4=/270x480/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/PJV8icGw_Jg39oRDCNQJNP5nDO8=/540x960/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/Ft3ea4KYuBNDSX4yIYhDEFx6xBk=/1080x1920/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/aJqWqe1uoEKFHx15nYhac5Zs5gU=/1080x0/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/l8PJ5Wt4Xw3pOGI1IXkdueJ-vB8=/0x50/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/ReowvBxLpDu5D0EeJmagc-Ew7pg=/0x155/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/QG4brrM0EP2reE-fe-4EEv0tiwY=/480x270/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/oY0ptQPZPf0SgklVs7yhffiGTKs=/960x540/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/eonjRTkbsucQaz3fFti_HHTmyVY=/1920x1080/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/pxGsb7MZ06A1LraXXpksumFX0fA=/0x60/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/KTL47pKRsvWugKH_jtGm7461uL8=/140x93/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/mW0Dier-MHbi6UOb3Wiox8szbME=/538x422/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Gedi Põder, «Õpetaja. Otse ja ausalt».&quot;,&quot;ru&quot;:&quot;Gedi Põder, «Õpetaja. Otse ja ausalt».&quot;,&quot;en&quot;:&quot;Gedi Põder, «Õpetaja. Otse ja ausalt».&quot;,&quot;lv&quot;:&quot;Gedi Põder, «Õpetaja. Otse ja ausalt».&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:528,&quot;topLeftY&quot;:695,&quot;bottomRightX&quot;:1075,&quot;bottomRightY&quot;:1198}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Gedi Põder kirjutab uues raamatus &lt;a href=\&quot;https://www.apollo.ee/opetaja-otse-ja-ausalt.html\&quot; target=\&quot;_blank\&quot;&gt;«Õpetaja. Otse ja ausalt»&lt;/a&gt; pingelisest elust koolis. Raamatus on juttu õpilaste omavahelistest suhetest, muredest ja rõõmudest läbi õpetaja silmade. &lt;/p&gt;&quot;,&quot;wordCount&quot;:24}],&quot;authors&quot;:[{&quot;id&quot;:155507,&quot;email&quot;:&quot;raamatud@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Raamatuportaal&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14271296,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-12-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/iAdp1CI5LbmZb_HT8L2B5yXy8yg=/50x50/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/2EEyp7T0jxU2tD3R_9CjaK3vQVU=/155x155/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/m49W3Q1t9ZBsE0tYCXmXmP99NYc=/650x650/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/qqWAUowlU-uR4l3HhCtqa5tzpdI=/1080x1080/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/RfU5DwBlb3uzUDQF4-5ey5r9mzM=/270x480/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/wD0VMsSEuXsK9P9MAPovNp6P02o=/540x960/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/pGrbdVu81vkYobUJnREmrgSWsUs=/1080x1920/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/V7Up9rw9qhtf77Z8BFm7R3Xn1bw=/1080x0/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/h-y3orXenfvgrzI2_fTByt1p8sA=/0x50/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/Xix3uwwh9JDXh63zjM4ER5OkCFc=/0x155/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/acnjjzalyqEl7US1XGEe5_21axs=/480x270/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/M8kQ9S8o3u2DF0vjyrMryOfqenM=/960x540/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/cd7BWSQu9IzIuzwT9uot0bJGBaA=/1920x1080/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/ITzgLrtzzYLcIPCq2WtnKWTY6wc=/0x60/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/E8X_sNmt0SXt7KMlAmxP5Nv_iXw=/140x93/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HqkzGm_CAwTe_sdbh_K8USFWtqU=/538x422/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/12/21/14271296t1hf122.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:4386,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õpetaja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;opetaja&quot;},{&quot;id&quot;:677303,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Gedi Põder&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;gedi-poder&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4867,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Raamatuportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;821c9ea1fcbcd66242f5111f352b9092wiQT6aple3nEQ02LyUud/3p+Ftk/aH4IiEapp99aVCfyN24r9hixEvNCDWKAYlGr&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/7ec4b016084a56372f7ed69c24c3ad05.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/b22d5acd9cc89e21e9fe01b330688ca1.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/a8d6d5e7f0fb6bf4ded4e4f3eee40a68.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:4871,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uued raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/uued-raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;fce0184447b1380ce54a9131fb24ce3feGC2VTFjARi/8aQZ2SXbaambiyavRP+S9GODLlZYNaZcjCBXrjodetbksBJ4EfVX&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Uued raamatud&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/7ec4b016084a56372f7ed69c24c3ad05.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/b22d5acd9cc89e21e9fe01b330688ca1.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/a8d6d5e7f0fb6bf4ded4e4f3eee40a68.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:4867,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Raamatuportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;cad55154bb871fe3ad679676198fecf7PDgZXvFwTr5Y/aSTUjcG7COp45HCecKAbp09msmLekaeJPVcPrFCXZZ5B91ZwhQm&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14}},{&quot;id&quot;:4871,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uued raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/uued-raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d67dc60b5e500f5508ba8378d6c441fdtcg9Uh/SaXpNut1K4JdGfbbnCJFJwbWwOZH3cinZnjLvEPD8ZLotobhvr8YgbGoy&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Uued raamatud&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14433172,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-18T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Raamat&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/TYoqHOKWTJGlaAXTVMMk8kD1jnY=/50x50/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/pl4jIDd1NchYaQhRMaiGehejY1g=/155x155/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/lv-wQ7cfjBOUg9ts5yFPNVYn2lI=/650x650/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/qKdS2KyDDTZn3KntgT2Q7aXdqiM=/1080x1080/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/8sQzrm77jSSA6NLSis6-RNCfXC4=/270x480/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/PJV8icGw_Jg39oRDCNQJNP5nDO8=/540x960/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/Ft3ea4KYuBNDSX4yIYhDEFx6xBk=/1080x1920/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/aJqWqe1uoEKFHx15nYhac5Zs5gU=/1080x0/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/l8PJ5Wt4Xw3pOGI1IXkdueJ-vB8=/0x50/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/ReowvBxLpDu5D0EeJmagc-Ew7pg=/0x155/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/QG4brrM0EP2reE-fe-4EEv0tiwY=/480x270/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/oY0ptQPZPf0SgklVs7yhffiGTKs=/960x540/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/eonjRTkbsucQaz3fFti_HHTmyVY=/1920x1080/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/pxGsb7MZ06A1LraXXpksumFX0fA=/0x60/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/KTL47pKRsvWugKH_jtGm7461uL8=/140x93/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/mW0Dier-MHbi6UOb3Wiox8szbME=/538x422/filters:focal(528x695:1075x1198)/nginx/o/2022/03/18/14433172t1h0f5c.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Gedi Põder, «Õpetaja. Otse ja ausalt».&quot;,&quot;ru&quot;:&quot;Gedi Põder, «Õpetaja. Otse ja ausalt».&quot;,&quot;en&quot;:&quot;Gedi Põder, «Õpetaja. Otse ja ausalt».&quot;,&quot;lv&quot;:&quot;Gedi Põder, «Õpetaja. Otse ja ausalt».&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/18/14433172t1h0f5c.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:528,&quot;topLeftY&quot;:695,&quot;bottomRightX&quot;:1075,&quot;bottomRightY&quot;:1198}]}}},{&quot;id&quot;:7480059,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-18T13:10:23+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-18T14:22:57+02:00&quot;,&quot;slug&quot;:&quot;anne-vetik-euroopas-on-inimeste-ja-loomade-suhe-muutunud-palju-steriilsemaks-ja-labi-selle-tuhjemaks&quot;,&quot;datePublished&quot;:&quot;2022-03-18T14:22:57+02:00&quot;,&quot;headline&quot;:&quot;Anne Vetik: Euroopas on inimeste ja loomade suhe muutunud palju steriilsemaks ja läbi selle tühjemaks&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-18T14:22:57+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:3,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:600,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14433077,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-18T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/-w2j-Ij-bjgDN4YB1Vzkzh7e-Kg=/50x50/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/-c22f4J9voxr2B6J-7mYXXhJAo0=/155x155/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/vMr3vWjFRGw5oc5DLycFRG3bIS0=/650x650/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/DAexGYhLdT79hMkXf1mwIIREjL0=/1080x1080/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/gMHAJNJyzLHY0gzFRJwMc9b0N7E=/270x480/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/aQYbeFECtNsrT083QYaJKSm0nx8=/540x960/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/8NF_xQsXSX29wYIMDutY5-DB4wE=/1080x1920/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/KxTs9AfCybGCyRz0z5pMtWLZQXg=/1080x0/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/UZqyx57YTVUPTKwRVvYFox0LvnM=/0x50/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/AP7DcFsrfbrk8cqzVBLWwTfVrQI=/0x155/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/1rt4dLOjk5YFrXNwTKpPdYv0ZT4=/480x270/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/Jafbi-WbDP30zEI_rzik3pGBLhg=/960x540/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/sWoG2x1nb5Y8Ukf5bPFVtHoNyo4=/1920x1080/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/5_dUTlNpjO9TBLMce5a5S0M3xPU=/0x60/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/_0TI46YrhGYJHQ7uZnioi968DXc=/140x93/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/N6AGom9k8H6UScHQreuo-FTrSjI=/538x422/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Rajasthan, India.&quot;,&quot;ru&quot;:&quot;Rajasthan, India.&quot;,&quot;en&quot;:&quot;Rajasthan, India.&quot;,&quot;lv&quot;:&quot;Rajasthan, India.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1473,&quot;topLeftY&quot;:1060,&quot;bottomRightX&quot;:2993,&quot;bottomRightY&quot;:3115}]}},{&quot;id&quot;:14381958,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Raamat&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/nor3e2TziL_JqNyFMOp4phJNKhU=/50x50/smart/nginx/o/2022/02/22/14381958t1h8ac9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/0RicGPsCsLkUIhhOw-8TWE-tRhg=/155x155/smart/nginx/o/2022/02/22/14381958t1h8ac9.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/VS-u49BRCexzDbfRaSo3A4cfLaM=/650x650/smart/nginx/o/2022/02/22/14381958t1h8ac9.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/l2itckNYee4Sfg6SXzEsqN51P3E=/1080x1080/smart/nginx/o/2022/02/22/14381958t1h8ac9.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/DMJ-5gbsQTRdCg6qm99nf9drkK8=/270x480/smart/nginx/o/2022/02/22/14381958t1h8ac9.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/6ZudHNBTxOfMhKdIH9wS-jTTC70=/540x960/smart/nginx/o/2022/02/22/14381958t1h8ac9.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/j5XfmNTLgz3zN1XE4gaq47Gxtao=/1080x1920/smart/nginx/o/2022/02/22/14381958t1h8ac9.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/uH2zUdPjRa1JTzRM79-ONV89dOM=/1080x0/smart/nginx/o/2022/02/22/14381958t1h8ac9.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/bBD0xwkSzpAjZHauaMDjJEAiRLM=/0x50/smart/nginx/o/2022/02/22/14381958t1h8ac9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/u45c1T60o7MoUzvBSksNxiu2h_o=/0x155/smart/nginx/o/2022/02/22/14381958t1h8ac9.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/-zuMJVeP62w2mCeUyibthpCu9kE=/480x270/smart/nginx/o/2022/02/22/14381958t1h8ac9.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/C2wTIVUExYH6MRRpV39soWNXe1Q=/960x540/smart/nginx/o/2022/02/22/14381958t1h8ac9.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/CB7ZYlIZSn3LQOAX8m3FIfycxMk=/1920x1080/smart/nginx/o/2022/02/22/14381958t1h8ac9.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/LMK6PksUM_JhrYO0jaaoDQGvnIo=/0x60/smart/nginx/o/2022/02/22/14381958t1h8ac9.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/anlhzkerpl5qaSSB5YQrSbym6ds=/140x93/smart/nginx/o/2022/02/22/14381958t1h8ac9.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/NJ_LG9tl5XmeyANjw9DTWTSZ9A8=/538x422/smart/nginx/o/2022/02/22/14381958t1h8ac9.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Anne Vetik, «Minu Goa. Lubaduste maa».&quot;,&quot;ru&quot;:&quot;Anne Vetik, «Minu Goa. Lubaduste maa».&quot;,&quot;en&quot;:&quot;Anne Vetik, «Minu Goa. Lubaduste maa».&quot;,&quot;lv&quot;:&quot;Anne Vetik, «Minu Goa. Lubaduste maa».&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/02/22/14381958t1h8ac9.jpg&quot;}},{&quot;id&quot;:7823336,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2018-05-04T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/BmwTDiMpszGl4LU-e3_Y5tPK7XY=/50x50/filters:focal(291x171:779x915)/nginx/o/2018/05/04/7823336t1hc4cb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/szSCx6MNt0yM14cUwD-7yAzVXTg=/155x155/filters:focal(291x171:779x915)/nginx/o/2018/05/04/7823336t1hc4cb.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/VCabLfvD2a6el1E81ZOyrvFsjUA=/650x650/filters:focal(291x171:779x915)/nginx/o/2018/05/04/7823336t1hc4cb.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/0mqcXHIu33Fq5mFjJySVXC6KU5U=/1080x1080/filters:focal(291x171:779x915)/nginx/o/2018/05/04/7823336t1hc4cb.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/cAq2ixntpbZaknp_-PG46I3k7Fs=/270x480/filters:focal(291x171:779x915)/nginx/o/2018/05/04/7823336t1hc4cb.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/dpaYDqPOJkfRqgLh1LS-fieT2kQ=/540x960/filters:focal(291x171:779x915)/nginx/o/2018/05/04/7823336t1hc4cb.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/CTGHfZbOzm59vFPhpoQhg0DzhKI=/1080x1920/filters:focal(291x171:779x915)/nginx/o/2018/05/04/7823336t1hc4cb.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/eXXgtkbJRznStaXw1QU18-VB17w=/1080x0/filters:focal(291x171:779x915)/nginx/o/2018/05/04/7823336t1hc4cb.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/0amc3r21aXRoA5DSJHlRLZUVwIU=/0x50/filters:focal(291x171:779x915)/nginx/o/2018/05/04/7823336t1hc4cb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/rxB5UbcGqVG8lGMZ_fqGQZWy5Jc=/0x155/filters:focal(291x171:779x915)/nginx/o/2018/05/04/7823336t1hc4cb.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/_jHiYpT4DrBVyUz_rFPYZo5tKqc=/480x270/filters:focal(291x171:779x915)/nginx/o/2018/05/04/7823336t1hc4cb.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/PKNPPghYzHgfDExexjxbu8-RkWo=/960x540/filters:focal(291x171:779x915)/nginx/o/2018/05/04/7823336t1hc4cb.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/4y4P71ZKb1WEUJd6wtREd1GTo-g=/1920x1080/filters:focal(291x171:779x915)/nginx/o/2018/05/04/7823336t1hc4cb.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/BgqJQdTR5invnMb3dj0SbpYg5zY=/0x60/filters:focal(291x171:779x915)/nginx/o/2018/05/04/7823336t1hc4cb.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/gYZMwTeNEn_L1uNmQ5CS5-qdfR8=/140x93/filters:focal(291x171:779x915)/nginx/o/2018/05/04/7823336t1hc4cb.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/ExCV8MxIXni8w87gnCfhMu0C3sQ=/538x422/filters:focal(291x171:779x915)/nginx/o/2018/05/04/7823336t1hc4cb.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Anne Vetik&quot;,&quot;ru&quot;:&quot;Anne Vetik&quot;,&quot;en&quot;:&quot;Anne Vetik&quot;,&quot;lv&quot;:&quot;Anne Vetik&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2018/05/04/7823336t1hc4cb.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:291,&quot;topLeftY&quot;:171,&quot;bottomRightX&quot;:779,&quot;bottomRightY&quot;:915}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Loe katkendit Anne Vetiku värskest teosest &lt;a href=\&quot;https://www.apollo.ee/minu-goa.html\&quot; target=\&quot;_blank\&quot;&gt;«Minu Goa. Päike, penid ja&lt;em&gt; piña colada&lt;/em&gt;»&lt;/a&gt;.&lt;/p&gt;&quot;,&quot;wordCount&quot;:13}],&quot;authors&quot;:[{&quot;id&quot;:73268,&quot;email&quot;:&quot;linda.parn@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Linda Pärn&quot;,&quot;position&quot;:&quot;raamatuportaali toimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:7369823,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-12-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/5KQqGMCu3LiQvMU63UYshR8TRV8=/50x50/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/FI6CZSTfk__bSD-w6J9pCoj87uM=/155x155/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/fwGVrJyqZAl5e-KoC5cFDw1li6E=/650x650/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ofgU2zTonT_s5vXVy-zQuR-q8yc=/1080x1080/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/BuzZlmDJcUoDLFyAwKpnSDWj1Q4=/270x480/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/GAQL-vEX3R0pF2YQsnharZGcJqo=/540x960/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/S_-6cEyIm7a8uourw8sohHQg63Q=/1080x1920/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/Q4PxSQdiwBKtbRMveJFryZkmkwo=/1080x0/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/FZqTnvQkMdIUXditSs_Puuydm3Y=/0x50/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/j0QMAh1woxzLn9HXPqQ5dbdkXes=/0x155/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/-3_0rsH3ePuTQoPnAIJQQ8BuDA4=/480x270/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/yWrCHbjYE6P0vEvH68TOt6IVcDI=/960x540/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/DJjha7xjKDyaHovh0pcFMoaLATs=/1920x1080/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/9LjBu2-g7qXLVzFZbi-T8VHosfQ=/0x60/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/erYCsMZf7l4bb_B0G4QUheh1aks=/140x93/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/rhCi08UjZqvWt0aUcl7rqVuxTOQ=/538x422/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Linda Pärn.&quot;,&quot;ru&quot;:&quot;Linda Pärn.&quot;,&quot;en&quot;:&quot;Linda Pärn.&quot;,&quot;lv&quot;:&quot;Linda Pärn.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:228,&quot;topLeftY&quot;:595,&quot;bottomRightX&quot;:781,&quot;bottomRightY&quot;:907}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:29794,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;goa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;goa&quot;},{&quot;id&quot;:466033,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Anne Vetik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;anne-vetik&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4867,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Raamatuportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;683a77d8f9e6893ffb1df33600c8eb4fhP23zzqEdHrWcxRWcQN4BVIw15YsPlMLqjjD0QsypcN5lZbIA1qC2/MEBurUk6b5&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/7ec4b016084a56372f7ed69c24c3ad05.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/b22d5acd9cc89e21e9fe01b330688ca1.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/a8d6d5e7f0fb6bf4ded4e4f3eee40a68.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:4870,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Katkendid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/katkendid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;53bdd39448e9c6e797b834a32fc97014mZ24yGVxfhPwgOWV8QxLcNbgXEgUElRyizjyOTxV0heM+ztvD+8Z09u9oXoUt/2O&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Katkendid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/7ec4b016084a56372f7ed69c24c3ad05.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/b22d5acd9cc89e21e9fe01b330688ca1.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/a8d6d5e7f0fb6bf4ded4e4f3eee40a68.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:950,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Persoon&quot;,&quot;description&quot;:&quot;Uudised, nipid ning soovitused naistele: ilu &amp; mood, tervis, suhted &amp; seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;naine/persoon&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;naine.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;poll&quot;:&quot;18797&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Naine&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Naine&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;10&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;15&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sobranna.ee/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/sobranna.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;naine.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6a2e9949a5cce7f70140c9f347a9e17fcyM+gs0nt5xH9Aj8myDPe6DS20q6cy1gSXhWYoRpK92D/6aEUnO4GxLEO3seeyzU&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Persoon&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2329,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lemmik&quot;,&quot;description&quot;:&quot;Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt&quot;,&quot;slug&quot;:&quot;lemmik&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lemmik.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#369c8d&quot;,&quot;poll&quot;:&quot;18737&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Lemmik&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Lem&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;27&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;21&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lemmik&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/941&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a7e07af31c260ad4cdddfa9a23864069Tku2r0yMHTW3Jg7dLVP6n049K/gd1+LoQGf95IkeXOd0b8P3DwwTG1p31B+u61SJ&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14}},{&quot;id&quot;:4867,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Raamatuportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c5cca01cb5def2a1ea1f8e38707e036flSZWV6xrOy8kfrTXbfNQTvsUmls58VLqxHE0Mt5Kneq7s8S4B30PCRLHe2SudaTI&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14}},{&quot;id&quot;:4870,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Katkendid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/katkendid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;92e45f8ade07344fda86af25bb14dcdcyT8a88hqgypptmvGNVWUDMf7PviPMa+3NqXkSwFviWe+OFt2YiEpzhRBHXZsVv30&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Katkendid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5604,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teemaveebid&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/teemaveebid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;99e3ad30825fcc66c0d019d7fca43acd8PBpx20R+DlLL87Dczkg92KqGNb+NvvfRtn+y/db0dC3Gs+gsRig/D+k3hhm7kJy&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20288&quot;,&quot;titleBar&quot;:&quot;Teemaveebid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14433077,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-18T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/-w2j-Ij-bjgDN4YB1Vzkzh7e-Kg=/50x50/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/-c22f4J9voxr2B6J-7mYXXhJAo0=/155x155/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/vMr3vWjFRGw5oc5DLycFRG3bIS0=/650x650/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/DAexGYhLdT79hMkXf1mwIIREjL0=/1080x1080/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/gMHAJNJyzLHY0gzFRJwMc9b0N7E=/270x480/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/aQYbeFECtNsrT083QYaJKSm0nx8=/540x960/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/8NF_xQsXSX29wYIMDutY5-DB4wE=/1080x1920/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/KxTs9AfCybGCyRz0z5pMtWLZQXg=/1080x0/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/UZqyx57YTVUPTKwRVvYFox0LvnM=/0x50/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/AP7DcFsrfbrk8cqzVBLWwTfVrQI=/0x155/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/1rt4dLOjk5YFrXNwTKpPdYv0ZT4=/480x270/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/Jafbi-WbDP30zEI_rzik3pGBLhg=/960x540/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/sWoG2x1nb5Y8Ukf5bPFVtHoNyo4=/1920x1080/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/5_dUTlNpjO9TBLMce5a5S0M3xPU=/0x60/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/_0TI46YrhGYJHQ7uZnioi968DXc=/140x93/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/N6AGom9k8H6UScHQreuo-FTrSjI=/538x422/filters:focal(1473x1060:2993x3115)/nginx/o/2022/03/18/14433077t1h46da.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Rajasthan, India.&quot;,&quot;ru&quot;:&quot;Rajasthan, India.&quot;,&quot;en&quot;:&quot;Rajasthan, India.&quot;,&quot;lv&quot;:&quot;Rajasthan, India.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/18/14433077t1h46da.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1473,&quot;topLeftY&quot;:1060,&quot;bottomRightX&quot;:2993,&quot;bottomRightY&quot;:3115}]}}},{&quot;id&quot;:7479986,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-18T12:09:28+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-18T12:09:29+02:00&quot;,&quot;slug&quot;:&quot;sinijarv-soovitab-raamatut-et-aru-saada-mis-jamad-just-praegu-toimuvad-ja-toimuda-voivad&quot;,&quot;datePublished&quot;:&quot;2022-03-18T12:09:29+02:00&quot;,&quot;headline&quot;:&quot;Sinijärv soovitab raamatut, et aru saada, mis jamad just praegu toimuvad ja toimuda võivad&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-18T12:09:29+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:2,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:1,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:291,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14169408,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-10-27T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Remo Tõnismäe&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/VtzwY4L01spznBSkCYphbWERhUs=/50x50/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/bHFiKoXFWISuOav4A-1mH-RlZaU=/155x155/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/2yu83aWE4tX-A093sWWiBDEzsOc=/650x650/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/c_wepMg3flBIAbtl26KWd4EublQ=/1080x1080/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/zRBfpUFPrnNxWpMnLE-EvtJZQ84=/270x480/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/ihFfC3sT8OeeuN5C_WH7G7VOPoI=/540x960/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/PJSBtsi0kryuqhazw1XwXDHc3Fo=/1080x1920/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/JgD4w0VMob_hK704T_1DwaMnSOE=/1080x0/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/sZ2tjVN85V0Ft10Je-vO1l0HakA=/0x50/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/6MnXAru0OG793i5wZuslb1rgTcY=/0x155/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/OlgDgbHrr4Vf5Nym4POJFpeHd3w=/480x270/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/9FIXyMWcwSWKhdr4ZzR3AbnFjZk=/960x540/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/L65pUsKBlAWEz_tWlBkv0j0aDWU=/1920x1080/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/56CMDy23PPuguQh7VfrEZ74w3AQ=/0x60/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/rZJCU6nJRoZxxeC0yymRIjKgFYo=/140x93/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/QMkiXQP0oD1UmhhA51XIC_aoHiA=/538x422/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Ilmar Raag&quot;,&quot;ru&quot;:&quot;Ilmar Raag&quot;,&quot;en&quot;:&quot;Ilmar Raag&quot;,&quot;lv&quot;:&quot;Ilmar Raag&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:2365,&quot;topLeftY&quot;:1330,&quot;bottomRightX&quot;:2818,&quot;bottomRightY&quot;:1503}]}},{&quot;id&quot;:14432546,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-18T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Raamat&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/X7jHqAGlZz6YFhQaTnfmjw5tpEA=/50x50/smart/nginx/o/2022/03/18/14432546t1ha406.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/V_M0KWqPdwNMG7iIr6zJEOZy7ts=/155x155/smart/nginx/o/2022/03/18/14432546t1ha406.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/dJf3jKaJP3KbUdDd82O6RdmKe80=/650x650/smart/nginx/o/2022/03/18/14432546t1ha406.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/q9Y_oVtKYKrNbiDVVjTuiXQjKj8=/1080x1080/smart/nginx/o/2022/03/18/14432546t1ha406.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/jlfnk-iFtfbiAPAhVTxJAhoS20s=/270x480/smart/nginx/o/2022/03/18/14432546t1ha406.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/VZDsPBHiCKo9vacar6SfbLfZKhk=/540x960/smart/nginx/o/2022/03/18/14432546t1ha406.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/H7yTPJVquIuGlTiB1srq-58gC_4=/1080x1920/smart/nginx/o/2022/03/18/14432546t1ha406.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/u7cpGNYR2tHVw__jBX2hqMY4gLo=/1080x0/smart/nginx/o/2022/03/18/14432546t1ha406.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/ACySXfiLl8IgXKh2x0hrpJZnspw=/0x50/smart/nginx/o/2022/03/18/14432546t1ha406.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/lRj6aGTbMYblmRbXcEdimhIAVxo=/0x155/smart/nginx/o/2022/03/18/14432546t1ha406.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/nIAGWDK2YsgmniS9SzdJc2-LVJg=/480x270/smart/nginx/o/2022/03/18/14432546t1ha406.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/zk0uRhoS8Ufuutean6pZPMAdS08=/960x540/smart/nginx/o/2022/03/18/14432546t1ha406.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/F2BBkxvJjYDf4fyPr6MoMT9k4qU=/1920x1080/smart/nginx/o/2022/03/18/14432546t1ha406.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/pJNC_Q1pD0hFNpxKfEHBtVP9tD8=/0x60/smart/nginx/o/2022/03/18/14432546t1ha406.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/y8YCS_3LrNYlRLmjdR8XCiLokAo=/140x93/smart/nginx/o/2022/03/18/14432546t1ha406.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/PFIKIqmH9Jn8AcSvdBH_DCYypwI=/538x422/smart/nginx/o/2022/03/18/14432546t1ha406.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Ilmar Raag, «Kuidas hullud said prohvetiteks».&quot;,&quot;ru&quot;:&quot;Ilmar Raag, «Kuidas hullud said prohvetiteks».&quot;,&quot;en&quot;:&quot;Ilmar Raag, «Kuidas hullud said prohvetiteks».&quot;,&quot;lv&quot;:&quot;Ilmar Raag, «Kuidas hullud said prohvetiteks».&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/18/14432546t1ha406.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;a href=\&quot;https://www.nlib.ee/et/news?category=10\&quot; target=\&quot;_blank\&quot;&gt;Rahvusraamatukogu kultuurinõunik&lt;/a&gt; Karl Martin Sinijärv soovitab lugeda Ilmar Raagi raamatut &lt;a href=\&quot;https://www.ester.ee/record=b5424595*est\&quot; target=\&quot;_blank\&quot;&gt;«Kuidas hullud said prohvetiteks»&lt;/a&gt;.&lt;/p&gt;&quot;,&quot;wordCount&quot;:14}],&quot;authors&quot;:[{&quot;id&quot;:155507,&quot;email&quot;:&quot;raamatud@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Raamatuportaal&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14271296,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-12-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/iAdp1CI5LbmZb_HT8L2B5yXy8yg=/50x50/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/2EEyp7T0jxU2tD3R_9CjaK3vQVU=/155x155/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/m49W3Q1t9ZBsE0tYCXmXmP99NYc=/650x650/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/qqWAUowlU-uR4l3HhCtqa5tzpdI=/1080x1080/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/RfU5DwBlb3uzUDQF4-5ey5r9mzM=/270x480/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/wD0VMsSEuXsK9P9MAPovNp6P02o=/540x960/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/pGrbdVu81vkYobUJnREmrgSWsUs=/1080x1920/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/V7Up9rw9qhtf77Z8BFm7R3Xn1bw=/1080x0/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/h-y3orXenfvgrzI2_fTByt1p8sA=/0x50/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/Xix3uwwh9JDXh63zjM4ER5OkCFc=/0x155/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/acnjjzalyqEl7US1XGEe5_21axs=/480x270/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/M8kQ9S8o3u2DF0vjyrMryOfqenM=/960x540/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/cd7BWSQu9IzIuzwT9uot0bJGBaA=/1920x1080/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/ITzgLrtzzYLcIPCq2WtnKWTY6wc=/0x60/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/E8X_sNmt0SXt7KMlAmxP5Nv_iXw=/140x93/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HqkzGm_CAwTe_sdbh_K8USFWtqU=/538x422/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/12/21/14271296t1hf122.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:1401,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ilmar Raag&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ilmar-raag&quot;},{&quot;id&quot;:41096,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Karl Martin Sinijärv&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;karl-martin-sinijarv&quot;},{&quot;id&quot;:580558,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;raamatusoovitus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatusoovitus&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4867,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Raamatuportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8c93caad0178d3a8770f9171d1dd9c6danmEhnthwkJ0TYtX0tgDFgv2AViMOphlE89EFlf80Q7RJh496oaluI3ioQ7JP90X&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/7ec4b016084a56372f7ed69c24c3ad05.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/b22d5acd9cc89e21e9fe01b330688ca1.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/a8d6d5e7f0fb6bf4ded4e4f3eee40a68.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:4874,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Soovitused&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/soovitused&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;baa868d407196527e6a3cc1e91cc76dc9ciU3NDAsVLMnSej/S5TXYOx7nyAhMqc2SAYYOAaVRFJ7x8pcEQezZomvFzGqQmh&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Soovitused&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/7ec4b016084a56372f7ed69c24c3ad05.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/b22d5acd9cc89e21e9fe01b330688ca1.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/a8d6d5e7f0fb6bf4ded4e4f3eee40a68.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:4867,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Raamatuportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f5c7723f06bc2ece0b534400ee0903b4iSX9BmupsHy6PRollRWj3tHhyXZHxuSZY8z5m/ybSeZINjlH4CehDSQUqszLfN1U&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14}},{&quot;id&quot;:4874,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Soovitused&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/soovitused&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;06ba50af07efe40c8660a6ebde09e6e4v1VncLrA2CkkZdSff8QvGyi0gGtv3Xu2vlCZvzrtb1IRhg2C8bbFktatOFC7VhsB&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Soovitused&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5604,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teemaveebid&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/teemaveebid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b5e63a8be8a0009cb87087452e5056bdHYEXrA3jfJJjGEaDxp/XgWIKR+HQ8GlXb4MeWJUe8qiIwtK3oltp5rQez4fsAVLR&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20288&quot;,&quot;titleBar&quot;:&quot;Teemaveebid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14169408,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-10-27T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Remo Tõnismäe&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/VtzwY4L01spznBSkCYphbWERhUs=/50x50/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/bHFiKoXFWISuOav4A-1mH-RlZaU=/155x155/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/2yu83aWE4tX-A093sWWiBDEzsOc=/650x650/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/c_wepMg3flBIAbtl26KWd4EublQ=/1080x1080/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/zRBfpUFPrnNxWpMnLE-EvtJZQ84=/270x480/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/ihFfC3sT8OeeuN5C_WH7G7VOPoI=/540x960/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/PJSBtsi0kryuqhazw1XwXDHc3Fo=/1080x1920/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/JgD4w0VMob_hK704T_1DwaMnSOE=/1080x0/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/sZ2tjVN85V0Ft10Je-vO1l0HakA=/0x50/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/6MnXAru0OG793i5wZuslb1rgTcY=/0x155/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/OlgDgbHrr4Vf5Nym4POJFpeHd3w=/480x270/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/9FIXyMWcwSWKhdr4ZzR3AbnFjZk=/960x540/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/L65pUsKBlAWEz_tWlBkv0j0aDWU=/1920x1080/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/56CMDy23PPuguQh7VfrEZ74w3AQ=/0x60/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/rZJCU6nJRoZxxeC0yymRIjKgFYo=/140x93/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/QMkiXQP0oD1UmhhA51XIC_aoHiA=/538x422/filters:focal(2365x1330:2818x1503)/nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Ilmar Raag&quot;,&quot;ru&quot;:&quot;Ilmar Raag&quot;,&quot;en&quot;:&quot;Ilmar Raag&quot;,&quot;lv&quot;:&quot;Ilmar Raag&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/10/27/14169408t1hc7a0.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:2365,&quot;topLeftY&quot;:1330,&quot;bottomRightX&quot;:2818,&quot;bottomRightY&quot;:1503}]}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g2c7kov4t0" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Vigurivänt Volli» on jutuke ulakast poisist, kes jumaldab kõiksuguseid masinaid, keerab ja pöörab mutreid seni, kuni mõni neist pihku jääb ja masin kokkku kukub. Seevastu oskab tema nutisõltlasest õde mobiiliäpi abil masinaid taastada. Volli pere elab linnas, kus kõik on lapikud, inimesed ja loomad. Raamatuseiklused viivad lapsed lõpuks metsa, kuhu keegi neile enam järele minna ei julge. Humoorikalt kirjeldades näitab autor, kuidas totaalne linnastumine on raamatutegelaste elu muutnud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Väga oluline on tänapäeva lastel digitaalne kirjaoskus ehk siis osata oma telefoniga teha ka kõike muud peale helistamise,» ütleb autor Rao Heidmets. «Samuti on oluline teada, et hea insener kasvab vaid siis, kui nooruses valdab sind vastupandamatu huvi asju lammutada, näha millest nad koosnevad.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rao Heidmets (1956) on nuku-, mängu- ja reklaamfilmide režissöör, stsenarist ja produtsent. Ta on osalenud mitme rahvusvahelise animafilmide festivali žüriis ning enamik tema töid on pälvinud auhindu rahvusvahelistel festivalidel. «Vigurivänt Volli» on Rao Heidmetsa esimene lasteraamat, raamatu kunstnik on Karin Ojaste.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Heidmets on varem ilmunud raamatutes käsitlenud filmitegemist, 2013. aastal ilmus «Animaõpik» – Eesti esimene algajatele mõeldud animatsioonikäsiraamat ja 2019. aastal raamat «Kuidas telefoniga filmi teha».</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-edf7l1f8ps" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://raamatud.postimees.ee/term/24057/rao-heidmets">Rao Heidmets</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://raamatud.postimees.ee/term/74344/volli">VOLLI</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ksbyhio67i" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7480894" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7480894" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ulxq9u2431" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><h3>Kuulutuste tellimine:</h3><a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>(+372) 739 0397</div><div class="site-footer__top-group"><h3>Reklaam Postimehe paberlehes:</h3><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a><br>(+372) 666 2445</div><div class="site-footer__top-group"><h3>Reklaam Postimees.ee veebides:</h3><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>(+372) 666 2230</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group"><h3>Vihje:</h3>(+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group"><h3>Paberlehe ja digitellimused ning kojukanne:</h3>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group"><h3>Toimetuse sekretär:</h3>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-64a5b2461fcd1b6a04ac.js" async></script></body></html>