<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0064FA"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/kLKTLO7U06t0m2I508AUB3I1zUM=/180x180/https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/GHWnbKCOb85FWlybyfYm5x0sy0M=/1200x630/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/GHWnbKCOb85FWlybyfYm5x0sy0M=/1200x630/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Lapsed valisid Nukitsa konkursil Eesti parima kirjaniku ja illustraatori"><meta property="twitter:title" content="Lapsed valisid Nukitsa konkursil Eesti parima kirjaniku ja illustraatori"><meta property="og:url" content="https://raamatud.postimees.ee/7491704/lapsed-valisid-nukitsa-konkursil-eesti-parima-kirjaniku-ja-illustraatori"><meta property="twitter:url" content="https://raamatud.postimees.ee/7491704/lapsed-valisid-nukitsa-konkursil-eesti-parima-kirjaniku-ja-illustraatori"><meta property="og:site_name" content="Uudised"><meta property="og:description" content="Iga kahe aasta tagant toimuv Eesti Lastekirjanduse Keskuse lugejaküsitlus leidis sel aastal aset juba 16. korda ning oma lemmikute poolt andis raamatukogudes ja veebis hääle 5277 noort lugejat vanuses 6–13 aastat."><meta property="twitter:description" content="Iga kahe aasta tagant toimuv Eesti Lastekirjanduse Keskuse lugejaküsitlus leidis sel aastal aset juba 16. korda ning oma lemmikute poolt andis raamatukogudes ja veebis hääle 5277 noort lugejat vanuses 6–13 aastat."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="Heiki Ernits"><meta property="article:tag" content="Janno Põldma"><meta property="article:tag" content="triin soone"><meta property="article:tag" content="nukitsa konkurss"><meta property="article:tag" content="Eesti lastekirjandus keskus"><meta name="article:published_time" content="2022-04-02T18:29:35+03:00"><meta name="article:modified_time" content="2022-04-02T18:29:35+03:00"><meta name="description" content="Iga kahe aasta tagant toimuv Eesti Lastekirjanduse Keskuse lugejaküsitlus leidis sel aastal aset juba 16. korda ning oma lemmikute poolt andis raamatukogudes ja veebis hääle 5277 noort lugejat vanuses 6–13 aastat."><meta name="keywords" content="Heiki Ernits, Janno Põldma, triin soone, nukitsa konkurss, Eesti lastekirjandus keskus"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://raamatud.postimees.ee/7491704/lapsed-valisid-nukitsa-konkursil-eesti-parima-kirjaniku-ja-illustraatori"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://raamatud.postimees.ee/rss"><title>Lapsed valisid Nukitsa konkursil Eesti parima kirjaniku ja illustraatori - Uudised - Raamatuportaal</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-a9a3784875aa7d57f6cc.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #0064FA;
    --section-color-rgb: #0064FA;
    --section-secondary-color: #0000ba;
    --section-secondary-color-rgb: #0000ba;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: #a5e6e9;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #0064FA;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(-40, 60, 210) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 60, 210);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Raamatuportaal';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed

      const breadcrumb = "4867:4869";
      
      const pageType = "article";
      const datePublished = "2022-04-02T18:29:35+03:00";
      const content = {
        type: 'article',
        contentId: 7491704,
        accessCategory: 'free access'
      };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "4867",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
              piano: undefined // JWT-token for Piano
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-754707b2c8c6e27212a3.js"></script><script>setTimeout(() => {
      let pianoToken = window.sophi.data.visitor.piano
      tp = window.tp || [];
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);
      tp.push(['setExternalJWT', pianoToken]);
      (function(src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
      })("https://experience-eu.piano.io/xbuilder/experience/load?aid=dcNaXs4tpe");
    }, 100)</script></head><body class="section-4867 subsection-4869 article-7491704"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>L, 2.04.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a class="header__section-name" href="https://raamatud.postimees.ee">Raamatud</a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container menu-item--active"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://raamatud.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container menu-item--active"><a href="https://raamatud.postimees.ee/section/4869" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/4870" target="_self" rel="noopener" class="menu-item">Katkendid</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/4871" target="_self" rel="noopener" class="menu-item">Uued</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/5320" target="_self" rel="noopener" class="menu-item">Testid</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/4872" target="_self" rel="noopener" class="menu-item">Autorid</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/4873" target="_self" rel="noopener" class="menu-item">Arvustused</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/4874" target="_self" rel="noopener" class="menu-item">Soovitused</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/5063" target="_self" rel="noopener" class="menu-item">Ülekanded</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/4880" target="_self" rel="noopener" class="menu-item">Lasteraamatud</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/4876" target="_self" rel="noopener" class="menu-item">Sündmused</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/4878" target="_self" rel="noopener" class="menu-item">Podcastid</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7491704"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://raamatud.postimees.ee">Raamatud</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://raamatud.postimees.ee/section/4869">Uudised</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Lapsed valisid Nukitsa konkursil Eesti parima kirjaniku ja illustraatori</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/155507"><img alt="Raamatuportaal" src="//f11.pmo.ee/ZCjv8fNEhJv1n-_2rujZf7rvvnE=/112x112/smart/nginx/o/2021/12/21/14271296t1hf122.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/155507" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Raamatuportaal</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-04-02T18:29:35+03:00">2. aprill 2022, 18:29</div></div></div></div><div class="col--300"><div class="article__audio-articles"><div class="audio-playlist" itemprop="audio"><audio-player :audio="{&quot;id&quot;:688393,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7491704-lapsed-valisid-nukitsa-konkursil-eesti-parima-kirjaniku-ja-illustraatori&quot;,&quot;headline&quot;:&quot;7491704 Lapsed valisid Nukitsa konkursil Eesti parima kirjaniku ja illustraatori&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;link&quot;:null,&quot;datePublished&quot;:&quot;2022-04-02T18:31:01+03:00&quot;,&quot;dateCreated&quot;:&quot;2022-04-02T18:29:35+03:00&quot;,&quot;updatedAt&quot;:&quot;2022-04-02T18:31:01+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/6a21bb256f719ced7103d604b7f2f511.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" title="Kuula artiklit"></audio-player></div></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Lapsed valisid Nukitsa konkursil Eesti parima kirjaniku ja illustraatori</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://raamatud.postimees.ee/7491704/lapsed-valisid-nukitsa-konkursil-eesti-parima-kirjaniku-ja-illustraatori%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7491704" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://raamatud.postimees.ee/7491704/lapsed-valisid-nukitsa-konkursil-eesti-parima-kirjaniku-ja-illustraatori%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7491704&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://raamatud.postimees.ee/7491704/lapsed-valisid-nukitsa-konkursil-eesti-parima-kirjaniku-ja-illustraatori"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Lapsed%20valisid%20Nukitsa%20konkursil%20Eesti%20parima%20kirjaniku%20ja%20illustraatori&url=https://raamatud.postimees.ee/7491704/lapsed-valisid-nukitsa-konkursil-eesti-parima-kirjaniku-ja-illustraatori%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7491704"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Lapsed%20valisid%20Nukitsa%20konkursil%20Eesti%20parima%20kirjaniku%20ja%20illustraatori&url=https://raamatud.postimees.ee/7491704/lapsed-valisid-nukitsa-konkursil-eesti-parima-kirjaniku-ja-illustraatori%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7491704"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://raamatud.postimees.ee/7491704/lapsed-valisid-nukitsa-konkursil-eesti-parima-kirjaniku-ja-illustraatori/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7491704"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/8y6B5iewz0V0Mnp59osJCRukmeI=/1536x0/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg"><figure-fullscreen eager :image-id="11694754" image-url="//f9.pmo.ee/WMMgB0vllmrKhHEklxsL9d889Bk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/01/04/11694754t1h508f.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 11694754)" src="//f9.pmo.ee/8y6B5iewz0V0Mnp59osJCRukmeI=/1536x0/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Janno Põldma (paremal) ja Heiki Ernits."></div><figcaption class="figure__caption"><span class="figure__caption--title">Janno Põldma (paremal) ja Heiki Ernits.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Mihkel Maripuu</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Iga kahe aasta tagant toimuv Eesti Lastekirjanduse Keskuse lugejaküsitlus leidis sel aastal aset juba 16. korda ning oma lemmikute poolt andis raamatukogudes ja veebis hääle 5277 noort lugejat vanuses 6–13 aastat.</p></div></div><cookie-paywall article-id="7491704"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-02T18:29:35+03:00"><meta itemprop="dateModified" content="2022-04-02T18:29:35+03:00"><meta itemprop="author" content="Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://raamatud.postimees.ee/7491704/lapsed-valisid-nukitsa-konkursil-eesti-parima-kirjaniku-ja-illustraatori" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Lapsed valisid Nukitsa konkursil Eesti parima kirjaniku ja illustraatori</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-02T16:49:00+03:00"><meta itemprop="dateModified" content="2022-04-01T22:23:16+03:00"><meta itemprop="author" content="Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://raamatud.postimees.ee/7491398/21-head-ja-innustavat-motet-kreet-rosin-pindmaa-peagi-ilmuvast-raamatust-elamise-kergus" itemprop="url"><div class="top-article__section">Uued raamatud</div><div class="top-article__headline">21 head ja innustavat mõtet Kreet Rosin-Pindmaa peagi ilmuvast raamatust «Elamise kergus»</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-02T14:20:00+03:00"><meta itemprop="dateModified" content="2022-04-01T22:18:25+03:00"><meta itemprop="author" content="Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://raamatud.postimees.ee/7491397/uuri-jarele-milline-moju-on-inimese-psuuhikale-ja-tervisele-erinevatel-varvidel" itemprop="url"><div class="top-article__section">Autorid</div><div class="top-article__headline">Uuri järele, milline mõju on inimese psüühikale ja tervisele erinevatel värvidel</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-02T12:16:00+03:00"><meta itemprop="dateModified" content="2022-04-01T22:10:20+03:00"><meta itemprop="author" content="Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://raamatud.postimees.ee/7491394/8-naela-ja-50-sentimeetrit-ehk-moodususteemide-segapuder-kanadas" itemprop="url"><div class="top-article__section">Katkendid</div><div class="top-article__headline">8 naela ja 50 sentimeetrit ehk mõõdusüsteemide segapuder Kanadas</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-02T10:32:00+03:00"><meta itemprop="dateModified" content="2022-04-01T22:47:15+03:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://raamatud.postimees.ee/7491409/kaardistades-maja-kus-ruumid-on-loputud-ja-koridorid-otsatud-nurkades-luukered" itemprop="url"><div class="top-article__section">Podcastid/audioraamatud</div><div class="top-article__headline">Kaardistades maja, kus ruumid on lõputud ja koridorid otsatud, nurkades luukered</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-02T08:22:00+03:00"><meta itemprop="dateModified" content="2022-04-01T22:26:02+03:00"><meta itemprop="author" content="Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://raamatud.postimees.ee/7491388/dave-benton-usun-et-taeva-ja-maa-vahel-on-midagi-enamat-mida-paljud-meist-lihtsalt-ei-tea" itemprop="url"><div class="top-article__section">Autorid</div><div class="top-article__headline">Dave Benton: usun, et Taeva ja Maa vahel on midagi enamat, mida paljud meist lihtsalt ei tea</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qm635s07co" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7491704,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-02T18:29:35+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-02T18:29:35+03:00&quot;,&quot;slug&quot;:&quot;lapsed-valisid-nukitsa-konkursil-eesti-parima-kirjaniku-ja-illustraatori&quot;,&quot;datePublished&quot;:&quot;2022-04-02T18:29:35+03:00&quot;,&quot;headline&quot;:&quot;Lapsed valisid Nukitsa konkursil Eesti parima kirjaniku ja illustraatori&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-02T18:29:35+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:250,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:11694754,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-01-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mihkel Maripuu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/NXlH1MIHeTvstWLwGTnPkztqK_4=/50x50/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/0BewYKoJXPqpx4PfV1dMhrhIPSI=/155x155/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/4FlcDpxW9GzxcMbS3ZGDbFr9W7Y=/650x650/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/m3CtAeXsMe6tuyZUGggAJUB3324=/1080x1080/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/PLTG05g31MroHBU6cjxGZIilAQc=/270x480/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/QOEnBX2kAhbDgv_aeECcAMG6mkY=/540x960/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/w2KeDFqUcvcj9zhiRPAcLmGR40Q=/1080x1920/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/fSRkJqxqjIUIixbFaPXTiU5awzs=/1080x0/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/OEbVgY8tzHpagkMnzorn2TiDYEY=/0x50/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/suMWnwBREm9HAYHrkAWEqIdtfbs=/0x155/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/MS4sXbT4yxzwXJ8_5Wy-61QwTMY=/480x270/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/AHcOSckho8cWyELI8dcoFUNOTFc=/960x540/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/_u-h1RTCBwIlJzLjlwDQtWygL6E=/1920x1080/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/k-uSI9w1I2Ln9X4XSGladU2Tcuk=/0x60/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/dw3mQq6jroGqHHgcfcysu42Z6IM=/140x93/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/-BdJI1Z1ejdaJKp2GKz4olJYbmQ=/538x422/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Janno Põldma (paremal) ja Heiki Ernits.&quot;,&quot;ru&quot;:&quot;Janno Põldma (paremal) ja Heiki Ernits.&quot;,&quot;en&quot;:&quot;Janno Põldma (paremal) ja Heiki Ernits.&quot;,&quot;lv&quot;:&quot;Janno Põldma (paremal) ja Heiki Ernits.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:962,&quot;topLeftY&quot;:704,&quot;bottomRightX&quot;:3401,&quot;bottomRightY&quot;:1571}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Iga kahe aasta tagant toimuv Eesti Lastekirjanduse Keskuse lugejaküsitlus leidis sel aastal aset juba 16. korda ning oma lemmikute poolt andis raamatukogudes ja veebis hääle 5277 noort lugejat vanuses 6–13 aastat.&lt;/p&gt;&quot;,&quot;wordCount&quot;:28}],&quot;authors&quot;:[{&quot;id&quot;:155507,&quot;email&quot;:&quot;raamatud@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Raamatuportaal&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14271296,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-12-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/iAdp1CI5LbmZb_HT8L2B5yXy8yg=/50x50/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/2EEyp7T0jxU2tD3R_9CjaK3vQVU=/155x155/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/m49W3Q1t9ZBsE0tYCXmXmP99NYc=/650x650/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/qqWAUowlU-uR4l3HhCtqa5tzpdI=/1080x1080/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/RfU5DwBlb3uzUDQF4-5ey5r9mzM=/270x480/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/wD0VMsSEuXsK9P9MAPovNp6P02o=/540x960/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/pGrbdVu81vkYobUJnREmrgSWsUs=/1080x1920/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/V7Up9rw9qhtf77Z8BFm7R3Xn1bw=/1080x0/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/h-y3orXenfvgrzI2_fTByt1p8sA=/0x50/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/Xix3uwwh9JDXh63zjM4ER5OkCFc=/0x155/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/acnjjzalyqEl7US1XGEe5_21axs=/480x270/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/M8kQ9S8o3u2DF0vjyrMryOfqenM=/960x540/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/cd7BWSQu9IzIuzwT9uot0bJGBaA=/1920x1080/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/ITzgLrtzzYLcIPCq2WtnKWTY6wc=/0x60/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/E8X_sNmt0SXt7KMlAmxP5Nv_iXw=/140x93/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HqkzGm_CAwTe_sdbh_K8USFWtqU=/538x422/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/12/21/14271296t1hf122.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:25968,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Heiki Ernits&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;heiki-ernits&quot;},{&quot;id&quot;:142255,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Janno Põldma&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;janno-poldma&quot;},{&quot;id&quot;:166688,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;triin soone&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;triin-soone&quot;},{&quot;id&quot;:213386,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nukitsa konkurss&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nukitsa-konkurss&quot;},{&quot;id&quot;:526889,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Eesti lastekirjandus keskus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;eesti-lastekirjandus-keskus&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4867,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Raamatuportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b9836f55f55c172119a056d8800054b0yldpdSduHoofzIux8vvGSiw6WdnVIlqrEszMoySI6QFO39lNnXtogcdW88/mqBu1&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/7ec4b016084a56372f7ed69c24c3ad05.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/b22d5acd9cc89e21e9fe01b330688ca1.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/a8d6d5e7f0fb6bf4ded4e4f3eee40a68.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:4869,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;fcd09e690f78c086cefcdcdc0c8cec12qaXckPiOZbGlz43zPj3w7uqFlThf+L+wrcVt5aeoM118BI+r71HjTrbx/gtAOx+0&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/7ec4b016084a56372f7ed69c24c3ad05.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/b22d5acd9cc89e21e9fe01b330688ca1.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/a8d6d5e7f0fb6bf4ded4e4f3eee40a68.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2197,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kirjandus&quot;,&quot;description&quot;:&quot;Kultuur.postimees.ee haarab tekstis, pildis, videos ja helis kõike, mida on vaja teada tänapäeva Eesti ja maailma kultuurist: kirjandus, teater, muusika, kunst, film ja mistahes muud kultuurinähtused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur/kirjandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;cc74118ede7ec8c23132c26fc87600e5oyLCqMB5l3j14tUoPqnUPtwRPr3WScQhmLr4T/B6NSIOdj/5EB5wi+fZK0+9KvPH&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Kirjandus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4867,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Raamatuportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8c61cbea3b148d5e44eb3b83ad379f41/YxHyu/qzGVHkSl5WXFBJbrBD4JIRDnYCntEmqdsBI4rNgMSkh7lEdej5FOyEtMw&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14}},{&quot;id&quot;:4869,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1a6856a95cc7ee82f2136e704dcc5fef9X409rhvbiBmjUL4iwFTo9CLjJcF27Ku9JhwVGaPoPOyYunDnFZh/HukiK4dzZxK&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4880,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lasteraamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/lasteraamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7e17b43b4c26a7998b97c23952c7607eCSGHQk3AItaLRWgVHWZ5mMghvEIamdYLDEHPOgs6E6fGF9CgbnF/U5ht7I6erZed&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Lasteraamatud&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5604,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teemaveebid&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/teemaveebid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;329cde8b2b25794ed8e3136c1d4be970/IXSxft5pUidF9ydhgCkIp59NupSoM3ITEPqNFmP9hif9S4X9ZkGMi3/mY0lSQBG&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20338&quot;,&quot;titleBar&quot;:&quot;Teemaveebid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:11694754,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-01-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mihkel Maripuu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/NXlH1MIHeTvstWLwGTnPkztqK_4=/50x50/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/0BewYKoJXPqpx4PfV1dMhrhIPSI=/155x155/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/4FlcDpxW9GzxcMbS3ZGDbFr9W7Y=/650x650/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/m3CtAeXsMe6tuyZUGggAJUB3324=/1080x1080/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/PLTG05g31MroHBU6cjxGZIilAQc=/270x480/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/QOEnBX2kAhbDgv_aeECcAMG6mkY=/540x960/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/w2KeDFqUcvcj9zhiRPAcLmGR40Q=/1080x1920/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/fSRkJqxqjIUIixbFaPXTiU5awzs=/1080x0/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/OEbVgY8tzHpagkMnzorn2TiDYEY=/0x50/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/suMWnwBREm9HAYHrkAWEqIdtfbs=/0x155/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/MS4sXbT4yxzwXJ8_5Wy-61QwTMY=/480x270/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/AHcOSckho8cWyELI8dcoFUNOTFc=/960x540/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/_u-h1RTCBwIlJzLjlwDQtWygL6E=/1920x1080/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/k-uSI9w1I2Ln9X4XSGladU2Tcuk=/0x60/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/dw3mQq6jroGqHHgcfcysu42Z6IM=/140x93/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/-BdJI1Z1ejdaJKp2GKz4olJYbmQ=/538x422/filters:focal(962x704:3401x1571)/nginx/o/2019/01/04/11694754t1h508f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Janno Põldma (paremal) ja Heiki Ernits.&quot;,&quot;ru&quot;:&quot;Janno Põldma (paremal) ja Heiki Ernits.&quot;,&quot;en&quot;:&quot;Janno Põldma (paremal) ja Heiki Ernits.&quot;,&quot;lv&quot;:&quot;Janno Põldma (paremal) ja Heiki Ernits.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/01/04/11694754t1h508f.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:962,&quot;topLeftY&quot;:704,&quot;bottomRightX&quot;:3401,&quot;bottomRightY&quot;:1571}]}}},{&quot;id&quot;:7491398,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T22:23:16+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-01T22:23:16+03:00&quot;,&quot;slug&quot;:&quot;21-head-ja-innustavat-motet-kreet-rosin-pindmaa-peagi-ilmuvast-raamatust-elamise-kergus&quot;,&quot;datePublished&quot;:&quot;2022-04-02T16:49:00+03:00&quot;,&quot;headline&quot;:&quot;21 head ja innustavat mõtet Kreet Rosin-Pindmaa peagi ilmuvast raamatust «Elamise kergus»&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-02T16:49:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:7,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:492,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14459864,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marianne Pindmaa&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/b-Tc8tm_wrub0Sk1WkBuYjOURS4=/50x50/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/HVkZ6KY-3eFwHQ5gHalKulS4QNI=/155x155/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/NBs3ipcSlUp9zN3ulHi_ESsnya8=/650x650/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Xp2eC6V_Ca4kUBmgrOrO-7GCrPE=/1080x1080/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/x1X8sEoNxlE0Ah6454CX8-dPMDs=/270x480/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/_WFBm7EnP3c9eYd7io_7MQwKlSU=/540x960/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/KYtvHqse5RPhWtNU-aVjmu1iXdY=/1080x1920/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/6OlecsevfvPImUcuap0vc18atd0=/1080x0/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/YOnw2CagV8jK3qFoPky4sz-I3yE=/0x50/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/ObwOSaxSP4nQp4kPLH_kbbR_C58=/0x155/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/UfH9D2emsQSvthLfe-7T1w2kNIw=/480x270/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/zm4ieoXkh8JDDZBuIqvAK3LvQy8=/960x540/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/l0a0sw3EUEBuHFiuMglX5ktcogQ=/1920x1080/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/ghG3LA-UKORmMHupBcfBkM3xq28=/0x60/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/QU3uJyQcZL9coVAril00fcFhxC8=/140x93/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/9vBjXUfx9NKAw2e4j02F3F1MmME=/538x422/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kreet Rosin-Pindmaa.&quot;,&quot;ru&quot;:&quot;Kreet Rosin-Pindmaa.&quot;,&quot;en&quot;:&quot;Kreet Rosin-Pindmaa.&quot;,&quot;lv&quot;:&quot;Kreet Rosin-Pindmaa.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1065,&quot;topLeftY&quot;:249,&quot;bottomRightX&quot;:1534,&quot;bottomRightY&quot;:643}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Terapeut Kreet Rosin-Pindmaa annab peagi välja uue raamatu «Elamise kergus: häirivate emotsioonide mõju vähendamine koputusteraapia ja hiina meditsiini abil». Siit leiad 21 head mõtet, kuidas kogeda rõõmu ning viia end tasakaalu.&lt;/p&gt;&quot;,&quot;wordCount&quot;:30}],&quot;authors&quot;:[{&quot;id&quot;:155507,&quot;email&quot;:&quot;raamatud@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Raamatuportaal&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14271296,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-12-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/iAdp1CI5LbmZb_HT8L2B5yXy8yg=/50x50/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/2EEyp7T0jxU2tD3R_9CjaK3vQVU=/155x155/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/m49W3Q1t9ZBsE0tYCXmXmP99NYc=/650x650/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/qqWAUowlU-uR4l3HhCtqa5tzpdI=/1080x1080/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/RfU5DwBlb3uzUDQF4-5ey5r9mzM=/270x480/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/wD0VMsSEuXsK9P9MAPovNp6P02o=/540x960/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/pGrbdVu81vkYobUJnREmrgSWsUs=/1080x1920/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/V7Up9rw9qhtf77Z8BFm7R3Xn1bw=/1080x0/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/h-y3orXenfvgrzI2_fTByt1p8sA=/0x50/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/Xix3uwwh9JDXh63zjM4ER5OkCFc=/0x155/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/acnjjzalyqEl7US1XGEe5_21axs=/480x270/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/M8kQ9S8o3u2DF0vjyrMryOfqenM=/960x540/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/cd7BWSQu9IzIuzwT9uot0bJGBaA=/1920x1080/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/ITzgLrtzzYLcIPCq2WtnKWTY6wc=/0x60/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/E8X_sNmt0SXt7KMlAmxP5Nv_iXw=/140x93/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HqkzGm_CAwTe_sdbh_K8USFWtqU=/538x422/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/12/21/14271296t1hf122.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:631034,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kreet Rosin-Pindmaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kreet-rosin-pindmaa&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4867,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Raamatuportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;162c79777119b887ce8c6392a01fb3e3zWCX+0ax7tk04IEAtiGsaS1f3aDzoYaTa/0K7gHk8VFI8/0vxMaiYRPNHW90TMSI&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/7ec4b016084a56372f7ed69c24c3ad05.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/b22d5acd9cc89e21e9fe01b330688ca1.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/a8d6d5e7f0fb6bf4ded4e4f3eee40a68.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:4871,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uued raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/uued-raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d2ad0ba252529dd7cae154b15280b78fHEj5/hkK+GjKp0+IntjuSvHTIkilXYZqYHj7WAcqrfGvVYQ1A0cLbAH8dYXQFanB&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Uued raamatud&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/7ec4b016084a56372f7ed69c24c3ad05.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/b22d5acd9cc89e21e9fe01b330688ca1.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/a8d6d5e7f0fb6bf4ded4e4f3eee40a68.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:950,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Persoon&quot;,&quot;description&quot;:&quot;Uudised, nipid ning soovitused naistele: ilu &amp; mood, tervis, suhted &amp; seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;naine/persoon&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;naine.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;poll&quot;:&quot;18797&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Naine&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Naine&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;10&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;15&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sobranna.ee/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/sobranna.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;naine.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;645703fc4fc5a06df19f0a40e073894dPDNKUowS+td5OIoXMPWxe7GFEGIR9GpsLoNrFeCm8zWYt/gYQVF2rwbRp1YaOZYI&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Persoon&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4867,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Raamatuportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b3578ae71421ad7f78219737aad48442i+xJz4f03Cvcn/i3Uv6ilKI83NQci8uZttBnsMzuY6xWCEDDRC0vwlWnBXg7bFij&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14}},{&quot;id&quot;:4870,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Katkendid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/katkendid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;91fbeef1424bda79ae5a9a8998ceeb8dkoMsZeuu26AXvdCCo0FtwsWidP5gQIgJBzOpvYx4hUqhz0YxJassWS5LfiAK/ZYn&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Katkendid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4871,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uued raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/uued-raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;69a8cd001048b94e40ca4911b37ac926hYoeQFFcEFC9FOOjGK1eQHYbx1DQoBikOyeZ/4POE1OinJf/Qmu1UczxMHm08dOT&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Uued raamatud&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14459864,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marianne Pindmaa&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/b-Tc8tm_wrub0Sk1WkBuYjOURS4=/50x50/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/HVkZ6KY-3eFwHQ5gHalKulS4QNI=/155x155/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/NBs3ipcSlUp9zN3ulHi_ESsnya8=/650x650/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Xp2eC6V_Ca4kUBmgrOrO-7GCrPE=/1080x1080/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/x1X8sEoNxlE0Ah6454CX8-dPMDs=/270x480/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/_WFBm7EnP3c9eYd7io_7MQwKlSU=/540x960/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/KYtvHqse5RPhWtNU-aVjmu1iXdY=/1080x1920/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/6OlecsevfvPImUcuap0vc18atd0=/1080x0/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/YOnw2CagV8jK3qFoPky4sz-I3yE=/0x50/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/ObwOSaxSP4nQp4kPLH_kbbR_C58=/0x155/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/UfH9D2emsQSvthLfe-7T1w2kNIw=/480x270/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/zm4ieoXkh8JDDZBuIqvAK3LvQy8=/960x540/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/l0a0sw3EUEBuHFiuMglX5ktcogQ=/1920x1080/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/ghG3LA-UKORmMHupBcfBkM3xq28=/0x60/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/QU3uJyQcZL9coVAril00fcFhxC8=/140x93/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/9vBjXUfx9NKAw2e4j02F3F1MmME=/538x422/filters:focal(1065x249:1534x643)/nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kreet Rosin-Pindmaa.&quot;,&quot;ru&quot;:&quot;Kreet Rosin-Pindmaa.&quot;,&quot;en&quot;:&quot;Kreet Rosin-Pindmaa.&quot;,&quot;lv&quot;:&quot;Kreet Rosin-Pindmaa.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14459864t1h73fb.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1065,&quot;topLeftY&quot;:249,&quot;bottomRightX&quot;:1534,&quot;bottomRightY&quot;:643}]}}},{&quot;id&quot;:7491397,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T22:18:25+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-01T22:18:25+03:00&quot;,&quot;slug&quot;:&quot;uuri-jarele-milline-moju-on-inimese-psuuhikale-ja-tervisele-erinevatel-varvidel&quot;,&quot;datePublished&quot;:&quot;2022-04-02T14:20:00+03:00&quot;,&quot;headline&quot;:&quot;Uuri järele, milline mõju on inimese psüühikale ja tervisele erinevatel värvidel&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-02T14:20:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:7,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:548,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14459863,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/b1BACpYnfY3JQlXYZ95m73wPMp4=/50x50/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/mS3_8sM07P5_lH6tXaUCZA151TI=/155x155/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/m-10pz4cObIxXV2V-WuLTgu2B-4=/650x650/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/0pkYZtflBKDJLjZ4H9aPk1zrpPk=/1080x1080/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/Qk4T4rvYCB6WzV8zTZfRCscFv8U=/270x480/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/gR6rrYHZ43d5fiXsd3ZuSxvUfSI=/540x960/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/PerfOV0YDPQzPA6ONxbU1RRLBNo=/1080x1920/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/1t8AaonGLchrEp_27ZFz3ho5VhY=/1080x0/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/8JPQ7YbqdN3XiZpEzW7JlKqJZlQ=/0x50/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/YCcUqAwLj-PvWNCJ3dPkoM11a_8=/0x155/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/GQesu3BcJqEXG-WrPia7T0ufwPI=/480x270/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/EzfcrmTuXVRfuzvA0tIv-ZFMnaY=/960x540/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/yG7gPDSY63p_U6Tp-3I9RzQAWZA=/1920x1080/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/gjLyFJnxNrkgiHXw7rt7POSkGDk=/0x60/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/jDLnZj-l4sJ0nC7XeBAPoodFl_c=/140x93/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/4k-UTG5XUDhj5Ni_tsnRg_Plwc8=/538x422/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:3187,&quot;topLeftY&quot;:773,&quot;bottomRightX&quot;:4619,&quot;bottomRightY&quot;:2328}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Värvide mõjust emotsioonidele on palju juttu olnud, ent kas teadsite ka seda, et värvid suudavad mõjutada ka meie vaimset ja füüsilist tervist? Psühholoog Toivo Niiberg annab oma raamatus «Ela ja küsi! 500 elulist küsimust» nõu, kuidas värve oma heaolu suurendamiseks ära kasutada.&lt;/p&gt;&quot;,&quot;wordCount&quot;:41}],&quot;authors&quot;:[{&quot;id&quot;:155507,&quot;email&quot;:&quot;raamatud@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Raamatuportaal&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14271296,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-12-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/iAdp1CI5LbmZb_HT8L2B5yXy8yg=/50x50/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/2EEyp7T0jxU2tD3R_9CjaK3vQVU=/155x155/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/m49W3Q1t9ZBsE0tYCXmXmP99NYc=/650x650/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/qqWAUowlU-uR4l3HhCtqa5tzpdI=/1080x1080/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/RfU5DwBlb3uzUDQF4-5ey5r9mzM=/270x480/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/wD0VMsSEuXsK9P9MAPovNp6P02o=/540x960/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/pGrbdVu81vkYobUJnREmrgSWsUs=/1080x1920/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/V7Up9rw9qhtf77Z8BFm7R3Xn1bw=/1080x0/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/h-y3orXenfvgrzI2_fTByt1p8sA=/0x50/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/Xix3uwwh9JDXh63zjM4ER5OkCFc=/0x155/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/acnjjzalyqEl7US1XGEe5_21axs=/480x270/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/M8kQ9S8o3u2DF0vjyrMryOfqenM=/960x540/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/cd7BWSQu9IzIuzwT9uot0bJGBaA=/1920x1080/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/ITzgLrtzzYLcIPCq2WtnKWTY6wc=/0x60/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/E8X_sNmt0SXt7KMlAmxP5Nv_iXw=/140x93/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HqkzGm_CAwTe_sdbh_K8USFWtqU=/538x422/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/12/21/14271296t1hf122.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:9951,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;värvid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;varvid&quot;},{&quot;id&quot;:30311,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;TOIVO NIIBERG&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2013 aasta kohaliku omavalitsuse volikogu valimistel.&lt;/p&gt;&lt;p&gt;Osales 2009 aasta kohaliku omavalitsuse volikogu valimistel.&lt;/p&gt;&quot;,&quot;slug&quot;:&quot;toivo-niiberg&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4867,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Raamatuportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ed8c56f438987935bd42abff123ec29dMriT+i/8dJM1L0F+mjcS5dC7JaehRglZjX4da88Tnqb4oozW1IwvrDAPDp9JUBS0&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/7ec4b016084a56372f7ed69c24c3ad05.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/b22d5acd9cc89e21e9fe01b330688ca1.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/a8d6d5e7f0fb6bf4ded4e4f3eee40a68.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:4872,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Autorid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/autorid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b6d095ffccf28a5324c430f3b059ebc7Na7AJRJNkiG5TMJP3Lf7maGXyF50ga7ZE97ZfPuwd8aVhBSiYUn98L7szpDKvmQF&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Autorid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/7ec4b016084a56372f7ed69c24c3ad05.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/b22d5acd9cc89e21e9fe01b330688ca1.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/a8d6d5e7f0fb6bf4ded4e4f3eee40a68.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:855,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Naine&quot;,&quot;description&quot;:&quot;Uudised, nipid ning soovitused naistele: ilu &amp; mood, tervis, suhted &amp; seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;naine&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;naine.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;poll&quot;:&quot;18797&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Naine&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Naine&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;10&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;15&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Naine&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sobranna.ee/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/sobranna.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;naine.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7aae01e75e1cbda3805aba3244dd241cR8j27FGoaUob8Q7wlgB4SUIQg6MLe14VSNYDcHOIsBzdGIDWFLl8YSppUavRcFxs&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:15}},{&quot;id&quot;:863,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Keha &amp; vaim&quot;,&quot;description&quot;:&quot;Naisteportaali terviserubriigi artiklid annavad head nõu naiseliku tervise hoidmiseks, kehakaalu langetamiseks ja õigeks toitumiseks. Oma koha leiavad ka pere ja laste tervisega seotud teemad. Loe lähemalt&quot;,&quot;slug&quot;:&quot;naine/keha-vaim&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;naine.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;poll&quot;:&quot;18797&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Naine&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Naine&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;10&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;15&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sobranna.ee/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/sobranna.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;naine.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;637eeba492eeb53ef7e2781ea2c94b83hsvfdkvp1moNF7RJKNfTuYcUODvJsTUGHfNJuU2siyqJtpXaukLQSJvzF2KUAfwP&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Keha &amp; vaim&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4867,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Raamatuportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1fc5a17e5fe4fb529b3e55cec4587667EzNJ7RVDemdSxYZsjlMHlzZViO2QSsN+36jXNc0+uiospU1eTrqS7SKPWikk17lo&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14}},{&quot;id&quot;:4870,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Katkendid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/katkendid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2e9909f972b4daa7c57241c094d93104n/TSOfdKU+bT5HuEiNIxWmOrPVAbXnKsP9AvpLAPXFIEeUs4KAUeFeH0blPflUly&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Katkendid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4872,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Autorid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/autorid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;698a21b9a3389617a500ead573b6f5ccfzgxqVRgJ+PkNcSwcDWl/b4hRiQfm6qK4xgMKtYzmIHdExB+1ykE49Hbqi3j/fDU&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Autorid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5604,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teemaveebid&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/teemaveebid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;eebda99847e6f237d8ca9911ce2769d6pZ44No47YrXY4C7Vke8b9IMFO4LYIM/P+7ig9JKsDvV3Z7cPi2ZPP6jd+85f9Wgg&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20338&quot;,&quot;titleBar&quot;:&quot;Teemaveebid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14459863,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/b1BACpYnfY3JQlXYZ95m73wPMp4=/50x50/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/mS3_8sM07P5_lH6tXaUCZA151TI=/155x155/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/m-10pz4cObIxXV2V-WuLTgu2B-4=/650x650/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/0pkYZtflBKDJLjZ4H9aPk1zrpPk=/1080x1080/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/Qk4T4rvYCB6WzV8zTZfRCscFv8U=/270x480/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/gR6rrYHZ43d5fiXsd3ZuSxvUfSI=/540x960/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/PerfOV0YDPQzPA6ONxbU1RRLBNo=/1080x1920/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/1t8AaonGLchrEp_27ZFz3ho5VhY=/1080x0/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/8JPQ7YbqdN3XiZpEzW7JlKqJZlQ=/0x50/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/YCcUqAwLj-PvWNCJ3dPkoM11a_8=/0x155/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/GQesu3BcJqEXG-WrPia7T0ufwPI=/480x270/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/EzfcrmTuXVRfuzvA0tIv-ZFMnaY=/960x540/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/yG7gPDSY63p_U6Tp-3I9RzQAWZA=/1920x1080/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/gjLyFJnxNrkgiHXw7rt7POSkGDk=/0x60/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/jDLnZj-l4sJ0nC7XeBAPoodFl_c=/140x93/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/4k-UTG5XUDhj5Ni_tsnRg_Plwc8=/538x422/filters:focal(3187x773:4619x2328)/nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14459863t1h2c10.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:3187,&quot;topLeftY&quot;:773,&quot;bottomRightX&quot;:4619,&quot;bottomRightY&quot;:2328}]}}},{&quot;id&quot;:7491394,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T22:10:20+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-01T22:10:20+03:00&quot;,&quot;slug&quot;:&quot;8-naela-ja-50-sentimeetrit-ehk-moodususteemide-segapuder-kanadas&quot;,&quot;datePublished&quot;:&quot;2022-04-02T12:16:00+03:00&quot;,&quot;headline&quot;:&quot;8 naela ja 50 sentimeetrit ehk mõõdusüsteemide segapuder Kanadas&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-02T12:16:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:1,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:638,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14459859,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/JCrlS3hQ0x04YAzqpJJc6QZtMg0=/50x50/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/dWqKl7kRHs2snQ-dd9z7AS3_eqI=/155x155/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/tZZMps0uRrD6h06ZFZz2e1-o0Vo=/650x650/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/7YVYBH_WvHazNbjies8P_iklN8E=/1080x1080/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/Je5PATJSdMM9bAMYGaqlImf0_hc=/270x480/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/dTRzFtujrlIIWz_r7qnmQibwZpw=/540x960/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/N5gm4_jShMNNp-tQ8dKxz7Afx4I=/1080x1920/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/a0mEGHNGp9YI6XSGH9TVF_7aDu4=/1080x0/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/k607lPlaNykcUpgekWAX-L_TSZo=/0x50/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/iLSJm81MtllOJtd9FyveX9zrHVU=/0x155/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/Se3IpW8PRjiHtTKZnR_6px17rxI=/480x270/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/SYWUYOyOo30T6qSrMf1KAOwD4MI=/960x540/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/8pc5fjpfVzqb1DnGOB3cgOTNLqk=/1920x1080/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/6jLHpmjtHMrcN6J3h2lVkQ5I-UY=/0x60/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/_Qkfc660m_wg3ddT_7vV9OIpnXw=/140x93/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/EtAS8t7cx-uHaIOa8Iecv65_FIk=/538x422/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1758,&quot;topLeftY&quot;:1025,&quot;bottomRightX&quot;:3376,&quot;bottomRightY&quot;:2184}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kirjastuses Petrone Print on ilmunud Ene Timmuski &lt;a href=\&quot;https://petroneprint.ee/raamatud/minu-kanada-epiloogiga/\&quot; target=\&quot;_blank\&quot;&gt;«Minu Kanada. Eestlase eluratas vahtralehemaal»&lt;/a&gt; koos uue epiloogiga. Loe raamatust katkendit!&lt;/p&gt;&quot;,&quot;wordCount&quot;:18}],&quot;authors&quot;:[{&quot;id&quot;:155507,&quot;email&quot;:&quot;raamatud@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Raamatuportaal&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14271296,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-12-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/iAdp1CI5LbmZb_HT8L2B5yXy8yg=/50x50/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/2EEyp7T0jxU2tD3R_9CjaK3vQVU=/155x155/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/m49W3Q1t9ZBsE0tYCXmXmP99NYc=/650x650/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/qqWAUowlU-uR4l3HhCtqa5tzpdI=/1080x1080/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/RfU5DwBlb3uzUDQF4-5ey5r9mzM=/270x480/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/wD0VMsSEuXsK9P9MAPovNp6P02o=/540x960/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/pGrbdVu81vkYobUJnREmrgSWsUs=/1080x1920/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/V7Up9rw9qhtf77Z8BFm7R3Xn1bw=/1080x0/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/h-y3orXenfvgrzI2_fTByt1p8sA=/0x50/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/Xix3uwwh9JDXh63zjM4ER5OkCFc=/0x155/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/acnjjzalyqEl7US1XGEe5_21axs=/480x270/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/M8kQ9S8o3u2DF0vjyrMryOfqenM=/960x540/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/cd7BWSQu9IzIuzwT9uot0bJGBaA=/1920x1080/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/ITzgLrtzzYLcIPCq2WtnKWTY6wc=/0x60/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/E8X_sNmt0SXt7KMlAmxP5Nv_iXw=/140x93/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HqkzGm_CAwTe_sdbh_K8USFWtqU=/538x422/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/12/21/14271296t1hf122.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:2773,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kanāda&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kanada&quot;},{&quot;id&quot;:678309,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ene Timmusk&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ene-timmusk&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4867,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Raamatuportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2605097f0bebc4f64d34f1ab4acad9e9OtNyezXMyAu9FUNkCi7EbS2dcYcDw6EMyL0sAXv9vqFBzJGAqA/2wl4W0PS42ojM&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/7ec4b016084a56372f7ed69c24c3ad05.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/b22d5acd9cc89e21e9fe01b330688ca1.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/a8d6d5e7f0fb6bf4ded4e4f3eee40a68.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:4870,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Katkendid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/katkendid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c70d90a714ca557077cb14903c29f42aBLVjsjPEY9/Sf3hAdVA/XoRDxpj0NpkMCBAAnhF0YZok6p6joyvWj7D8t4o/J5kG&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Katkendid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/7ec4b016084a56372f7ed69c24c3ad05.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/b22d5acd9cc89e21e9fe01b330688ca1.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/a8d6d5e7f0fb6bf4ded4e4f3eee40a68.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:892,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Pere&quot;,&quot;description&quot;:&quot;Naisteportaali pererubriik kajastab uudiseid, mis on seotud pere ja lastega. Siit leiad psühholoogide nõuandeid laste kasvatamiseks ja ka elulisi lugusid pereteemadel naiste endi sulest. Loe lähemalt&quot;,&quot;slug&quot;:&quot;naine/pere&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;naine.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;poll&quot;:&quot;18797&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Naine&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Naine&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;10&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;15&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sobranna.ee/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/sobranna.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;naine.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e686fa17b06cb5be1c25d157eb48e55bMw/dOQD1qzVGwFM+i0hPg2YBd+D3VALxdgYvZxSziL+i6nV0FQMiTHVdI/0B/2qR&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Pere&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4867,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Raamatuportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;199c77501f6cc6143d76716e52b79892GcjqplTmnYHwyH08gzgkq0ZvZd0OBOhOLk6X1WhUhTrOz9p4ndstjcEM+yNElaWk&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14}},{&quot;id&quot;:4870,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Katkendid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/katkendid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;03157745eaecd9fab105e473bd0172924A9M5p5f59chvy52otBOQt5On7iTd+mvuHpmVT4EUFH3IOoKOICiciWEpCYg7QuK&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Katkendid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5604,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teemaveebid&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/teemaveebid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d7334d03c79a28f47ba316e9221cf89angyQJQKGMVu15Pqgcjhu3RW8ihGqQ7Lc8ATuY5f/YWHlnTGBFq7WWkvKTEiAicTS&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20338&quot;,&quot;titleBar&quot;:&quot;Teemaveebid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14459859,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/JCrlS3hQ0x04YAzqpJJc6QZtMg0=/50x50/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/dWqKl7kRHs2snQ-dd9z7AS3_eqI=/155x155/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/tZZMps0uRrD6h06ZFZz2e1-o0Vo=/650x650/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/7YVYBH_WvHazNbjies8P_iklN8E=/1080x1080/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/Je5PATJSdMM9bAMYGaqlImf0_hc=/270x480/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/dTRzFtujrlIIWz_r7qnmQibwZpw=/540x960/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/N5gm4_jShMNNp-tQ8dKxz7Afx4I=/1080x1920/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/a0mEGHNGp9YI6XSGH9TVF_7aDu4=/1080x0/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/k607lPlaNykcUpgekWAX-L_TSZo=/0x50/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/iLSJm81MtllOJtd9FyveX9zrHVU=/0x155/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/Se3IpW8PRjiHtTKZnR_6px17rxI=/480x270/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/SYWUYOyOo30T6qSrMf1KAOwD4MI=/960x540/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/8pc5fjpfVzqb1DnGOB3cgOTNLqk=/1920x1080/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/6jLHpmjtHMrcN6J3h2lVkQ5I-UY=/0x60/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/_Qkfc660m_wg3ddT_7vV9OIpnXw=/140x93/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/EtAS8t7cx-uHaIOa8Iecv65_FIk=/538x422/filters:focal(1758x1025:3376x2184)/nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14459859t1h3c4e.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1758,&quot;topLeftY&quot;:1025,&quot;bottomRightX&quot;:3376,&quot;bottomRightY&quot;:2184}]}}},{&quot;id&quot;:7491409,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T22:47:15+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-01T22:47:15+03:00&quot;,&quot;slug&quot;:&quot;kaardistades-maja-kus-ruumid-on-loputud-ja-koridorid-otsatud-nurkades-luukered&quot;,&quot;datePublished&quot;:&quot;2022-04-02T10:32:00+03:00&quot;,&quot;headline&quot;:&quot;Kaardistades maja, kus ruumid on lõputud ja koridorid otsatud, nurkades luukered&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-02T10:32:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:135,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;JÄRJEJUTT&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14459884,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ian West/PA via AP/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/opc-XSkcUFZQTfhO4i7QLWJomKM=/50x50/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/UoR4H_Mm9hQ0ljNU3NhOjJXrQoI=/155x155/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Mpx3s2SjTttchbZVC6ZumUoHu6I=/650x650/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/My-tztMG0uXVvsZ4BXEz-JGoF5E=/1080x1080/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/ghT82RR0c5PNeQ5MTcR9RJgoyCc=/270x480/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/c7j8RquRyi-MfQVvEXs_UFVcFI4=/540x960/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/K30bJAdck0o2xmuWfvrQKFqPbIY=/1080x1920/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/-CyGRJDQMhF6rZt1WMIc6IMtBXw=/1080x0/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/S9wIjrdmGsZiXmV6tRo1ulapG3Q=/0x50/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/CMiq6-bhuC-sDqTdOL208joLLuc=/0x155/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/85wcy3CM5Cqafi_dq0aR5KMZsbo=/480x270/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/giBw_0OPxS2Ijy1JKV7rp05M_nA=/960x540/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/VrNfEjJaCz2X3CVdODMeld4uA0k=/1920x1080/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/plDUVJ7858CpwaMQ9Knaa212xAY=/0x60/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/gJ0XVGE18tRZseA078TdwDxeGc4=/140x93/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/NbPYM9yxn7AaWWbJy7wN6asq5n8=/538x422/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kirjanik Susanna Clarke.&quot;,&quot;ru&quot;:&quot;Kirjanik Susanna Clarke.&quot;,&quot;en&quot;:&quot;Kirjanik Susanna Clarke.&quot;,&quot;lv&quot;:&quot;Kirjanik Susanna Clarke.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1777,&quot;topLeftY&quot;:496,&quot;bottomRightX&quot;:2519,&quot;bottomRightY&quot;:1076}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kuku raadio selle nädala järjejutuks on katkendid Susanna Clarke&#39;i romaanist &lt;a href=\&quot;https://www.postimehekirjastus.ee/raamatud/uued-raamatud/piranesi\&quot; target=\&quot;_blank\&quot;&gt;«Piranesi»&lt;/a&gt;, Postimehe kirjastuselt. Raamatu on tõlkinud Hana Arras, järjejuttu loeb Priit Rand.&lt;/p&gt;&quot;,&quot;wordCount&quot;:22}],&quot;authors&quot;:[{&quot;id&quot;:73268,&quot;email&quot;:&quot;linda.parn@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Linda Pärn&quot;,&quot;position&quot;:&quot;raamatuportaali toimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:7369823,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-12-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/5KQqGMCu3LiQvMU63UYshR8TRV8=/50x50/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/FI6CZSTfk__bSD-w6J9pCoj87uM=/155x155/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/fwGVrJyqZAl5e-KoC5cFDw1li6E=/650x650/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ofgU2zTonT_s5vXVy-zQuR-q8yc=/1080x1080/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/BuzZlmDJcUoDLFyAwKpnSDWj1Q4=/270x480/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/GAQL-vEX3R0pF2YQsnharZGcJqo=/540x960/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/S_-6cEyIm7a8uourw8sohHQg63Q=/1080x1920/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/Q4PxSQdiwBKtbRMveJFryZkmkwo=/1080x0/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/FZqTnvQkMdIUXditSs_Puuydm3Y=/0x50/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/j0QMAh1woxzLn9HXPqQ5dbdkXes=/0x155/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/-3_0rsH3ePuTQoPnAIJQQ8BuDA4=/480x270/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/yWrCHbjYE6P0vEvH68TOt6IVcDI=/960x540/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/DJjha7xjKDyaHovh0pcFMoaLATs=/1920x1080/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/9LjBu2-g7qXLVzFZbi-T8VHosfQ=/0x60/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/erYCsMZf7l4bb_B0G4QUheh1aks=/140x93/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/rhCi08UjZqvWt0aUcl7rqVuxTOQ=/538x422/filters:focal(228x595:781x907)/nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Linda Pärn.&quot;,&quot;ru&quot;:&quot;Linda Pärn.&quot;,&quot;en&quot;:&quot;Linda Pärn.&quot;,&quot;lv&quot;:&quot;Linda Pärn.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/12/02/7369823t1h6af1.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:228,&quot;topLeftY&quot;:595,&quot;bottomRightX&quot;:781,&quot;bottomRightY&quot;:907}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:592003,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;priit rand&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;priit-rand&quot;},{&quot;id&quot;:678505,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Susanna Clarke&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;susanna-clarke&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4867,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Raamatuportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;70258047a27770a2d4051010ad592dbbai9i0ebmzvJt1DBzZnQBSBvVe4ODnVsdNjWMWdwXpG+RApm1LbEFsHGzS47YK5Yd&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/7ec4b016084a56372f7ed69c24c3ad05.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/b22d5acd9cc89e21e9fe01b330688ca1.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/a8d6d5e7f0fb6bf4ded4e4f3eee40a68.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:4878,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Podcastid/audioraamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/podcastid-audioraamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a9e3b3f267c85a8c5c3e5af30f6ce32fpPbGr2Gw5hk/UJX4omnMyGGJv6sBNPVWIdQahQpo6a685FYUJdIzOMOIHwCPhpmv&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Podcastid/audioraamatud&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/7ec4b016084a56372f7ed69c24c3ad05.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/b22d5acd9cc89e21e9fe01b330688ca1.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/a8d6d5e7f0fb6bf4ded4e4f3eee40a68.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:4867,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Raamatuportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;10bdf1b2c68b981173aba9bc4ccac1ebrR3ofQQuuim1R7n8yq4Jo7hDJp4cWE4QJ98tqgJB2413oTYoZcyPzVr2CTDBsZs2&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14}},{&quot;id&quot;:4870,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Katkendid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/katkendid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;63706f88db498bd1625b958269fe1f26iMZ+/3JZvzfcV6Iol3t8rr+XxaOJAA6g9v0jUcpcWjoQsQ8za7hVTzMsXY18uTCA&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Katkendid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4878,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Podcastid/audioraamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/podcastid-audioraamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a5d044af169d7464d27b8a42a4fb6a86sk0i15VSXYtuJkOQwGLucIZGha47oqjD/lU6larbfAjG76GyUSS8mq2Le+101yz9&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Podcastid/audioraamatud&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5604,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teemaveebid&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/teemaveebid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7a04b65f0b3b7afa521426d231f999cd8FPBl7DxxsFbbGdqgbAyyjPiYFD/iNRlsjZW98rcGsNnNGvaOuTlOe2+VSqCnVs2&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20338&quot;,&quot;titleBar&quot;:&quot;Teemaveebid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14459884,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ian West/PA via AP/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/opc-XSkcUFZQTfhO4i7QLWJomKM=/50x50/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/UoR4H_Mm9hQ0ljNU3NhOjJXrQoI=/155x155/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Mpx3s2SjTttchbZVC6ZumUoHu6I=/650x650/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/My-tztMG0uXVvsZ4BXEz-JGoF5E=/1080x1080/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/ghT82RR0c5PNeQ5MTcR9RJgoyCc=/270x480/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/c7j8RquRyi-MfQVvEXs_UFVcFI4=/540x960/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/K30bJAdck0o2xmuWfvrQKFqPbIY=/1080x1920/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/-CyGRJDQMhF6rZt1WMIc6IMtBXw=/1080x0/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/S9wIjrdmGsZiXmV6tRo1ulapG3Q=/0x50/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/CMiq6-bhuC-sDqTdOL208joLLuc=/0x155/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/85wcy3CM5Cqafi_dq0aR5KMZsbo=/480x270/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/giBw_0OPxS2Ijy1JKV7rp05M_nA=/960x540/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/VrNfEjJaCz2X3CVdODMeld4uA0k=/1920x1080/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/plDUVJ7858CpwaMQ9Knaa212xAY=/0x60/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/gJ0XVGE18tRZseA078TdwDxeGc4=/140x93/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/NbPYM9yxn7AaWWbJy7wN6asq5n8=/538x422/filters:focal(1777x496:2519x1076)/nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kirjanik Susanna Clarke.&quot;,&quot;ru&quot;:&quot;Kirjanik Susanna Clarke.&quot;,&quot;en&quot;:&quot;Kirjanik Susanna Clarke.&quot;,&quot;lv&quot;:&quot;Kirjanik Susanna Clarke.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14459884t1hc7e6.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1777,&quot;topLeftY&quot;:496,&quot;bottomRightX&quot;:2519,&quot;bottomRightY&quot;:1076}]}}},{&quot;id&quot;:7491388,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T21:53:06+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-01T22:26:02+03:00&quot;,&quot;slug&quot;:&quot;dave-benton-usun-et-taeva-ja-maa-vahel-on-midagi-enamat-mida-paljud-meist-lihtsalt-ei-tea&quot;,&quot;datePublished&quot;:&quot;2022-04-02T08:22:00+03:00&quot;,&quot;headline&quot;:&quot;Dave Benton: usun, et Taeva ja Maa vahel on midagi enamat, mida paljud meist lihtsalt ei tea&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-02T08:22:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:9,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:422,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14139789,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-10-15T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Konstantin Sednev&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/IxQxqAFRkDufZAyZEce4YaLvssw=/50x50/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/gAhtgqTkhUaruqyXBsrjkBN61gM=/155x155/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/c0rMasu-C1Wj1gUdWjt1p-a3MJI=/650x650/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/Cf5utqM7ZesJ7jVS6pbul4EGvwA=/1080x1080/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/ije14nh2rA5ENbYi78AYghj7Lkc=/270x480/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/ODwPGUA6Th2JUzycIt2XGea90wU=/540x960/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/6Z4Ge8B9YKIBy8wpd25jSFug4Fc=/1080x1920/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/jmkcAVe7fn-IV3jZwOpkVe8eXu0=/1080x0/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/Gf8YfvaeAZEPdnL1C2fJVi1Wswc=/0x50/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/ocGLFaVmBG-SXb6qRDHAZqLnjaI=/0x155/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/rpSkNkszRG1QqkupwXNJsdudNJ8=/480x270/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/8GU0qGaEkb4HZhsH7lHWNOA2WYE=/960x540/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/9tJOWQJpOd4qnNhhR5hPPwOEHU0=/1920x1080/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/MkYxKhT6V4-89iB_l0dmpwrIpaY=/0x60/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/1BC_VIzEq_ZekN44cVCtJKShf9M=/140x93/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/I_5wm9ClXDT54gR2MR-X6g8zFns=/538x422/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Dave Benton.&quot;,&quot;ru&quot;:&quot;Dave Benton.&quot;,&quot;en&quot;:&quot;Dave Benton.&quot;,&quot;lv&quot;:&quot;Dave Benton.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1639,&quot;topLeftY&quot;:613,&quot;bottomRightX&quot;:2353,&quot;bottomRightY&quot;:1738}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Dave Benton kirjutab oma Goodnews kirjastusega välja antud raamatus «Olen see, kes olen», et tema Kariibi saarte päritolu tõttu võiks arvata, et ta on ebausklik ja tal on talismane, sest ebausust pajatavad kõik saarte kohta käivad lood.&lt;/p&gt;&quot;,&quot;wordCount&quot;:37}],&quot;authors&quot;:[{&quot;id&quot;:155507,&quot;email&quot;:&quot;raamatud@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Raamatuportaal&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14271296,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-12-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/iAdp1CI5LbmZb_HT8L2B5yXy8yg=/50x50/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/2EEyp7T0jxU2tD3R_9CjaK3vQVU=/155x155/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/m49W3Q1t9ZBsE0tYCXmXmP99NYc=/650x650/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/qqWAUowlU-uR4l3HhCtqa5tzpdI=/1080x1080/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/RfU5DwBlb3uzUDQF4-5ey5r9mzM=/270x480/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/wD0VMsSEuXsK9P9MAPovNp6P02o=/540x960/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/pGrbdVu81vkYobUJnREmrgSWsUs=/1080x1920/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/V7Up9rw9qhtf77Z8BFm7R3Xn1bw=/1080x0/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/h-y3orXenfvgrzI2_fTByt1p8sA=/0x50/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/Xix3uwwh9JDXh63zjM4ER5OkCFc=/0x155/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/acnjjzalyqEl7US1XGEe5_21axs=/480x270/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/M8kQ9S8o3u2DF0vjyrMryOfqenM=/960x540/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/cd7BWSQu9IzIuzwT9uot0bJGBaA=/1920x1080/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/ITzgLrtzzYLcIPCq2WtnKWTY6wc=/0x60/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/E8X_sNmt0SXt7KMlAmxP5Nv_iXw=/140x93/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HqkzGm_CAwTe_sdbh_K8USFWtqU=/538x422/smart/nginx/o/2021/12/21/14271296t1hf122.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/12/21/14271296t1hf122.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:551,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;dave benton&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;dave-benton&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4867,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Raamatuportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;60a9de8a1beb58e5690b608b360573fcSIQSZiwU/L/MbhUkFHCreUdA+WR67X/ltGJbNDDU2Lv2gKSEL6rNikdBzRfq7xX8&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/7ec4b016084a56372f7ed69c24c3ad05.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/b22d5acd9cc89e21e9fe01b330688ca1.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/a8d6d5e7f0fb6bf4ded4e4f3eee40a68.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:4872,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Autorid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/autorid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4a9a83c89b270cfb0b10bedcb0df95964GgIigHd0M9o6xKmvoMKs3qT8PLPO09LRe4NnC8p1xr9WJnm5Mg6NtuSoEJrLbTn&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Autorid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/7ec4b016084a56372f7ed69c24c3ad05.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/b22d5acd9cc89e21e9fe01b330688ca1.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/e97d8a97dfa0e2acb0b95ecf6fdb4c61.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4867/a8d6d5e7f0fb6bf4ded4e4f3eee40a68.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:4867,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Raamatuportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c0deeba2d2f510818f0b3bcc174fd054LNlzjsuXiozNwrSbfXgW3JvaznzCK4AQhN4qBankNFhh3pMYvaK1y2oVOTyFTy3P&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14}},{&quot;id&quot;:4872,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Autorid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud/autorid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;004acfa3c12d3b7ffff7a0f024f34795jDWCq4TDMNEclFS9gPzo2gby6nt3UdgJ7VqVdqC+wvLS5Ll1ToVI1SecXYY9qpRs&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Autorid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5604,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teemaveebid&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/teemaveebid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;866f66490e2050ae52af2fe214ab111ace+O8mMMDgJj7yHoW4YPjwDT1cM6ncfxIBUQBKdk6Yn3r5l+plQ5O3l26ov9qmQi&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20338&quot;,&quot;titleBar&quot;:&quot;Teemaveebid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14139789,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-10-15T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Konstantin Sednev&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/IxQxqAFRkDufZAyZEce4YaLvssw=/50x50/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/gAhtgqTkhUaruqyXBsrjkBN61gM=/155x155/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/c0rMasu-C1Wj1gUdWjt1p-a3MJI=/650x650/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/Cf5utqM7ZesJ7jVS6pbul4EGvwA=/1080x1080/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/ije14nh2rA5ENbYi78AYghj7Lkc=/270x480/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/ODwPGUA6Th2JUzycIt2XGea90wU=/540x960/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/6Z4Ge8B9YKIBy8wpd25jSFug4Fc=/1080x1920/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/jmkcAVe7fn-IV3jZwOpkVe8eXu0=/1080x0/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/Gf8YfvaeAZEPdnL1C2fJVi1Wswc=/0x50/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/ocGLFaVmBG-SXb6qRDHAZqLnjaI=/0x155/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/rpSkNkszRG1QqkupwXNJsdudNJ8=/480x270/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/8GU0qGaEkb4HZhsH7lHWNOA2WYE=/960x540/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/9tJOWQJpOd4qnNhhR5hPPwOEHU0=/1920x1080/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/MkYxKhT6V4-89iB_l0dmpwrIpaY=/0x60/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/1BC_VIzEq_ZekN44cVCtJKShf9M=/140x93/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/I_5wm9ClXDT54gR2MR-X6g8zFns=/538x422/filters:focal(1639x613:2353x1738)/nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Dave Benton.&quot;,&quot;ru&quot;:&quot;Dave Benton.&quot;,&quot;en&quot;:&quot;Dave Benton.&quot;,&quot;lv&quot;:&quot;Dave Benton.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/10/15/14139789t1hf2a2.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1639,&quot;topLeftY&quot;:613,&quot;bottomRightX&quot;:2353,&quot;bottomRightY&quot;:1738}]}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n2fh9qhreb" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Nukitsa konkursi eesmärk on tunnustada meie lasteraamatute autoreid ja kirjastajaid ning populariseerida lugemist. Lapsed tegid oma valiku 2020. ja 2021. aasta jooksul ilmunud lasteraamatute hulgast. Eelvalikusse kuulus 100 teost. Kirjanikelt võistlesid algupärandid, illustraatorid astusid võistlustulle aga ka tõlkeraamatutele tehtud piltidega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Noorte lugejate lemmikkirjanikuks osutus ülekaalukalt Janno Põldma ja parimaks illustraatoriks Heiki Ernits. Võidu tõi neile 2021. aastal kirjastuse Tammerraamat poolt välja antud «Leiutajateküla lood». Teisele kohale tuli kirjanike arvestuses Kadri Hinrikus raamatuga «Taks ja Dogi» (Tammerraamat) ning kunstnike hulgas Made Balbat piltidega Lewis Carrolli raamatule «Alice Imedemaal» (Pilgrim). Kolmanda koha vääriliseks hääletasid lapsed Triinu Laane ja Marja-Liisa Platsi «Luukere Juhani juhtumised» (Päike ja Pilv). Võitjad saavad auhinnaks Nukitsa pronkskuju ja rahalise preemia.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Nukitsa auhind on eriline, sest siin valivad auhinnasaajad lapsed ise ja me näeme, millised lood ja pildid neile meeldivad. Tänu rahvaraamatukogudele on otsustajate ringi haaratud noored raamatusõbrad üle Eesti. Võitjad Janno Põldma ja Heiki Ernits on Lotte lugudega võitnud jäägitult laste südamed, sest mõlemad autorid viivad koju juba mitmenda Nukitsa pronkskuju. Ja see on tore, sest tänapäeva lastekirjanduses pole just palju nii tugevaid karaktereid. Samas on suur rõõm, et tippu on jõudnud ka uued tegijad,» sõnas Triin Soone.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nukitsa konkurssi korraldab Eesti Lastekirjanduse Keskus koostöös Eesti raamatukogudega alates 1992. aastast iga kahe aasta tagant. Varasemate laureaatide hulka kuuluvad näiteks kirjanikud Andrus Kivirähk, Ilmar Tomusk, Kristiina Kass ning kunstnikud Hillar Mets, Heiki Ernits, Edgar Valter jt.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hf21t1plca" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://raamatud.postimees.ee/term/25968/heiki-ernits">Heiki Ernits</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://raamatud.postimees.ee/term/142255/janno-poldma">Janno Põldma</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://raamatud.postimees.ee/term/166688/triin-soone">triin soone</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://raamatud.postimees.ee/term/213386/nukitsa-konkurss">nukitsa konkurss</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://raamatud.postimees.ee/term/526889/eesti-lastekirjandus-keskus">Eesti lastekirjandus keskus</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-9o90k2wb3z" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7491704" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7491704" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mpp9dkuipq" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><h3>Kuulutuste tellimine:</h3><a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>(+372) 739 0397</div><div class="site-footer__top-group"><h3>Reklaam Postimehe paberlehes:</h3><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a><br>(+372) 666 2445</div><div class="site-footer__top-group"><h3>Reklaam Postimees.ee veebides:</h3><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>(+372) 666 2230</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group"><h3>Vihje:</h3>(+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group"><h3>Paberlehe ja digitellimused ning kojukanne:</h3>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group"><h3>Toimetuse sekretär:</h3>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-a150e58c9ebe6fe43bce.js" async></script></body></html>