<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f5821f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ymCiNOSRpJrj20e7l2oCKEN8gvA=/16x16/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VDC6n5KZTRFXQnBbpQCo7SRm_MY=/32x32/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/dc2lotFMgQXzb05nt1yB2-hzYYg=/192x192/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/thcX4tOkWZ_OjhBgHZEFXGrTF2I=/256x256/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/bG-rcC19P6dhUQCkYSrVScARD88=/180x180/smart/https://f.pmo.ee/logos/4867/3aadbff135ac02a3288c7765d2f6a0a0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/5MpX5nGHUsuAlkBGLyGxkXExGNU=/1200x630/filters:focal(689x873:1671x1608)/nginx/o/2020/01/09/12861770t1hb1c7.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/5MpX5nGHUsuAlkBGLyGxkXExGNU=/1200x630/filters:focal(689x873:1671x1608)/nginx/o/2020/01/09/12861770t1hb1c7.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Top 100 ⟩ Raamatud, mis mõjutasid David Bowie&#39;t kõige rohkem"><meta property="twitter:title" content="Top 100 ⟩ Raamatud, mis mõjutasid David Bowie&#39;t kõige rohkem"><meta property="og:url" content="https://raamatud.postimees.ee/6868106/raamatud-mis-mojutasid-david-bowie-t-koige-rohkem"><meta property="twitter:url" content="https://raamatud.postimees.ee/6868106/raamatud-mis-mojutasid-david-bowie-t-koige-rohkem"><meta property="og:site_name" content="Raamatuportaal"><meta property="og:description" content="Legendaarne muusik ja moemõjutaja David Robert Jones ehk David Bowie (8. jaanuar 1947 – 10. jaanuar 2016) oli kirglik bibliofiil, kes võttis endaga tuuridele ja muudele töistele rännakutele alati hiigelsuure kohvriga sadu raamatuid kaasa. Kord viskas filmilavastaja Nicolas Roeg Bowie raamatuid nähes nalja, et kuulsa muusiku suurim probleem on see, et ta ei loe piisavalt palju. Hiljem tunnistas Bowie, et ta sai alles mitu kuud hiljem naljale pihta ja nahutas ennast seetõttu pikka aega muremõtetega, mida ta peaks küll järgmiseks lugema."><meta property="twitter:description" content="Legendaarne muusik ja moemõjutaja David Robert Jones ehk David Bowie (8. jaanuar 1947 – 10. jaanuar 2016) oli kirglik bibliofiil, kes võttis endaga tuuridele ja muudele töistele rännakutele alati hiigelsuure kohvriga sadu raamatuid kaasa. Kord viskas filmilavastaja Nicolas Roeg Bowie raamatuid nähes nalja, et kuulsa muusiku suurim probleem on see, et ta ei loe piisavalt palju. Hiljem tunnistas Bowie, et ta sai alles mitu kuud hiljem naljale pihta ja nahutas ennast seetõttu pikka aega muremõtetega, mida ta peaks küll järgmiseks lugema."><meta property="og:type" content="article"><meta property="article:section" content="Soovitused"><meta property="article:tag" content="David Bowie"><meta name="article:published_time" content="2020-01-09T10:50:04+02:00"><meta name="article:modified_time" content="2020-01-09T10:50:04+02:00"><meta name="description" content="Legendaarne muusik ja moemõjutaja David Robert Jones ehk David Bowie (8. jaanuar 1947 – 10. jaanuar 2016) oli kirglik bibliofiil, kes võttis endaga tuuridele ja muudele töistele rännakutele alati hiigelsuure kohvriga sadu raamatuid kaasa. Kord viskas filmilavastaja Nicolas Roeg Bowie raamatuid nähes nalja, et kuulsa muusiku suurim probleem on see, et ta ei loe piisavalt palju. Hiljem tunnistas Bowie, et ta sai alles mitu kuud hiljem naljale pihta ja nahutas ennast seetõttu pikka aega muremõtetega, mida ta peaks küll järgmiseks lugema."><meta name="keywords" content="David Bowie"><link rel="canonical" href="https://raamatud.postimees.ee/6868106/raamatud-mis-mojutasid-david-bowie-t-koige-rohkem"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://raamatud.postimees.ee/rss"><title>Raamatud, mis mõjutasid David Bowie&#39;t kõige rohkem - Soovitused - Apollo Raamatuportaal</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e32ef4b70a82ebea61d9.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f5821f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f5821f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f5821f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f5821f 0%, #f5821f 100%);
    color: #f5821f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f5821f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4867 article-6868106"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://raamatud.postimees.ee/search">N, 9.01.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://raamatud.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4867/eb8a18f3442027bde6484d405dae9284.svg" height="50" width="212" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4867" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://raamatud.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4867/eb8a18f3442027bde6484d405dae9284.svg" height="45" width="191" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item menu-item--important">Kuuuurija</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Raamatud</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://raamatud.postimees.ee/apolloklubi" target="_self" class="menu-item">Apollo Klubi</a></div><div><a href="https://raamatud.postimees.ee/section/4869" target="_self" class="menu-item">Uudised</a></div><div><a href="https://raamatud.postimees.ee/section/4870" target="_self" class="menu-item">Katkendid</a></div><div><a href="https://raamatud.postimees.ee/section/4871" target="_self" class="menu-item">Uued</a></div><div><a href="https://raamatud.postimees.ee/section/4872" target="_self" class="menu-item">Autorid</a></div><div><a href="https://raamatud.postimees.ee/section/4873" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://raamatud.postimees.ee/section/4874" target="_self" class="menu-item section-font-color menu-item--active">Soovitused</a></div><div><a href="https://raamatud.postimees.ee/section/5063" target="_self" class="menu-item">Ülekanded</a></div><div><a href="https://raamatud.postimees.ee/section/4880" target="_self" class="menu-item">Lasteraamatud</a></div><div><a href="https://raamatud.postimees.ee/section/4876" target="_self" class="menu-item">Sündmused</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee/section/4878" target="_self" class="menu-item">Podcastid</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://raamatud.postimees.ee/section/4936" target="_self" class="section-bg-color-hover-with-opacity">Eesti roimad</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://raamatud.postimees.ee/section/4877" target="_self" class="menu-item">Nädala tsitaat</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6868106"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://raamatud.postimees.ee">Raamatuportaal</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://raamatud.postimees.ee/section/4874">Soovitused</a></li><li class="breadcrumb-item">Raamatud, mis mõjutasid David Bowie&#39;t kõige rohkem</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://raamatud.postimees.ee/6868106/raamatud-mis-mojutasid-david-bowie-t-koige-rohkem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6868106" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Raamatud%2C%20mis%20m%C3%B5jutasid%20David%20Bowie&#39;t%20k%C3%B5ige%20rohkem&url=https://raamatud.postimees.ee/6868106/raamatud-mis-mojutasid-david-bowie-t-koige-rohkem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6868106"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Raamatud%2C%20mis%20m%C3%B5jutasid%20David%20Bowie&#39;t%20k%C3%B5ige%20rohkem&url=https://raamatud.postimees.ee/6868106/raamatud-mis-mojutasid-david-bowie-t-koige-rohkem%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6868106"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Raamatud, mis mõjutasid David Bowie&#39;t kõige rohkem&body=Tervitus,%20loe%20siit%3A%20https://raamatud.postimees.ee/6868106/raamatud-mis-mojutasid-david-bowie-t-koige-rohkem%3Futm_source%3Demail%26utm_content%3D6868106" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://raamatud.postimees.ee/6868106/raamatud-mis-mojutasid-david-bowie-t-koige-rohkem/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-09T10:50:04+02:00">9. jaanuar 2020, 10:50</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Top 100 ⟩ </span>Raamatud, mis mõjutasid David Bowie&#39;t kõige rohkem</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/142005" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/IAT8VfmqIyP9uzvVbzwJlB-zFj8=/40x40/smart/nginx/o/2019/01/31/11755180t1h9c08.png" srcset="//f9.pmo.ee/IAT8VfmqIyP9uzvVbzwJlB-zFj8=/40x40/smart/nginx/o/2019/01/31/11755180t1h9c08.png, //f9.pmo.ee/b5yQaqApo0DuI5jjxEUoCT5u0GM=/80x80/smart/nginx/o/2019/01/31/11755180t1h9c08.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Apollo Raamatuportaal</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/W_yGofdkdVmltlCGTsSnsZ9J9GM=/685x410/filters:focal(689x873:1671x1608)/nginx/o/2020/01/09/12861770t1hb1c7.jpg"><figure-fullscreen eager :image-id="12861770" image-url="//f9.pmo.ee/JsDTjs-yREql7sO_KZjXq7Y7j8o=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/09/12861770t1hb1c7.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12861770)" src="//f9.pmo.ee/W_yGofdkdVmltlCGTsSnsZ9J9GM=/685x410/filters:focal(689x873:1671x1608)/nginx/o/2020/01/09/12861770t1hb1c7.jpg" srcset="//f9.pmo.ee/W_yGofdkdVmltlCGTsSnsZ9J9GM=/685x410/filters:focal(689x873:1671x1608)/nginx/o/2020/01/09/12861770t1hb1c7.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">David Bowie 13. mail 1983.</p><p class="figure__caption--name" itemprop="creator">FOTO: RALPH GATTI/AFP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Legendaarne muusik ja moemõjutaja David Robert Jones ehk David Bowie (8. jaanuar 1947 – 10. jaanuar 2016) oli kirglik bibliofiil, kes võttis endaga tuuridele ja muudele töistele rännakutele alati hiigelsuure kohvriga sadu raamatuid kaasa. Kord viskas filmilavastaja Nicolas Roeg Bowie raamatuid nähes nalja, et kuulsa muusiku suurim probleem on see, et ta ei loe piisavalt palju. Hiljem tunnistas Bowie, et ta sai alles mitu kuud hiljem naljale pihta ja nahutas ennast seetõttu pikka aega muremõtetega, mida ta peaks küll järgmiseks lugema.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-pxhianxrow" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rxejexxrbe" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-33np9spri6" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Rokkstaari heitliku elu juures oli lugemine väga oluline harjumus, millest ta kunagi ei loobunud. Siis, kui ta ei tegelenud muusikaga, veetis ta aega raamatuid lugedes. Elu lõpu poole võis David Bowie’t sageli kohata tema Soho kodu lähedal asuvas McNally Jacksoni raamatupoes. Paljud tema kirjutatud lood on saanud ainest kirjandusteostest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>2013. aasta 2. oktoobril postitas David Bowie Facebooki nimekirja 100 raamatust, mis on talle elu jooksul kõige olulisemad olnud. Kuna Bowie oma elust memuaare ei kirjutanud, võib seda lugemissoovituste nimekirja pidada omamoodi autobiograafiaks, mis annab fännidele veidi paremini aimu, millise inimesega tegu oli.</p></div><div class="article-body__item article-body__item--htmlElement"><p>David Bowie poeg Duncan Jones veab isa mälestuseks raamatuklubi, kus võetakse ette just need Bowie soovitatud raamatud. Nimekirjas on näiteks F. Scott Fitzgeraldi «Suur Gatsby», Dante Alighieri «Põrgu», Anthony Burgessi «Kellavärgiga apelsin» ja George Orwelli «1984», kuid mahukate teose vahel on ka koomikseid. <a href="https://www.nypl.org/blog/2016/01/11/david-bowies-top-100-books" target="_blank">Vaata täielikku nimekirja siit!</a></p></div></div><div style="clear: both;"></div><div class="article-content"><app-promo></app-promo><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://raamatud.postimees.ee/6868106/raamatud-mis-mojutasid-david-bowie-t-koige-rohkem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6868106" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Raamatud%2C%20mis%20m%C3%B5jutasid%20David%20Bowie&#39;t%20k%C3%B5ige%20rohkem&url=https://raamatud.postimees.ee/6868106/raamatud-mis-mojutasid-david-bowie-t-koige-rohkem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6868106"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Raamatud%2C%20mis%20m%C3%B5jutasid%20David%20Bowie&#39;t%20k%C3%B5ige%20rohkem&url=https://raamatud.postimees.ee/6868106/raamatud-mis-mojutasid-david-bowie-t-koige-rohkem%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6868106"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Raamatud, mis mõjutasid David Bowie&#39;t kõige rohkem&body=Tervitus,%20loe%20siit%3A%20https://raamatud.postimees.ee/6868106/raamatud-mis-mojutasid-david-bowie-t-koige-rohkem%3Futm_source%3Demail%26utm_content%3D6868106" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://raamatud.postimees.ee/6868106/raamatud-mis-mojutasid-david-bowie-t-koige-rohkem/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6868106" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6868106" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f5821f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://raamatud.postimees.ee/term/1536/david-bowie">David Bowie</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-mebigemnnp" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7yplsx9wmy" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><apollo-weekly-top></apollo-weekly-top><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://raamatud.postimees.ee/section/4874">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T09:45:00+02:00"><meta itemprop="dateModified" content="2020-01-06T09:45:00+02:00"><meta itemprop="author" content="Marju Kirsipuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6865245/marju-kirsipuu-seekord-ma-tomban-joone-ja-unustan-tukastamisnupu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PIcJt6XMFiVUs9cjNBpWZyAdyZw=/1000x435/filters:focal(1791x1262:3307x2489)/nginx/o/2020/01/06/12852996t1hecbb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/PIcJt6XMFiVUs9cjNBpWZyAdyZw=/1000x435/filters:focal(1791x1262:3307x2489)/nginx/o/2020/01/06/12852996t1hecbb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4874" class="list-article__section-label slab">Soovitused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://raamatud.postimees.ee/6865245/marju-kirsipuu-seekord-ma-tomban-joone-ja-unustan-tukastamisnupu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marju Kirsipuu: seekord ma tõmban joone ja unustan tukastamisnupu </span></a><a href="https://raamatud.postimees.ee/6865245/marju-kirsipuu-seekord-ma-tomban-joone-ja-unustan-tukastamisnupu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-03T10:56:59+02:00"><meta itemprop="dateModified" content="2020-01-03T10:56:59+02:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6863556/raamat-mida-astrofuusik-neil-degrasse-tyson-soovitab-koigil-lugeda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/V_oTcUXGPq2VoHI9_Kenob3AcEc=/324x185/filters:focal(793x643:2025x1430)/nginx/o/2020/01/03/12847078t1hf155.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/V_oTcUXGPq2VoHI9_Kenob3AcEc=/324x185/filters:focal(793x643:2025x1430)/nginx/o/2020/01/03/12847078t1hf155.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4874" class="list-article__section-label slab">Soovitused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://raamatud.postimees.ee/6863556/raamat-mida-astrofuusik-neil-degrasse-tyson-soovitab-koigil-lugeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raamat, mida astrofüüsik Neil deGrasse Tyson soovitab kõigil lugeda </span></a><a href="https://raamatud.postimees.ee/6863556/raamat-mida-astrofuusik-neil-degrasse-tyson-soovitab-koigil-lugeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-02T10:57:22+02:00"><meta itemprop="dateModified" content="2020-01-02T10:57:22+02:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6862638/marju-kirsipuu-raamatusoovitused-ponevad-teosed-millega-uut-aastat-alustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kItMYHH0SK4H-YTL3Pod-3dgPCc=/324x185/filters:focal(2332x638:4132x2995)/nginx/o/2020/01/02/12844808t1hea63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kItMYHH0SK4H-YTL3Pod-3dgPCc=/324x185/filters:focal(2332x638:4132x2995)/nginx/o/2020/01/02/12844808t1hea63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4878" class="list-article__section-label slab">Podcastid/audioraamatud</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://raamatud.postimees.ee/6862638/marju-kirsipuu-raamatusoovitused-ponevad-teosed-millega-uut-aastat-alustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marju Kirsipuu raamatusoovitused: põnevad teosed, millega uut aastat alustada </span></a><a href="https://raamatud.postimees.ee/6862638/marju-kirsipuu-raamatusoovitused-ponevad-teosed-millega-uut-aastat-alustada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T14:37:46+02:00"><meta itemprop="dateModified" content="2020-01-01T14:38:58+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6862266/barack-obama-avaldas-millised-olid-2019-aastal-tema-lemmikraamatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kQoiygZFgpoKCXV-xhlIhTXvXoI=/324x185/filters:focal(1325x535:2204x1298)/nginx/o/2020/01/01/12844241t1h1113.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kQoiygZFgpoKCXV-xhlIhTXvXoI=/324x185/filters:focal(1325x535:2204x1298)/nginx/o/2020/01/01/12844241t1h1113.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4874" class="list-article__section-label slab">Soovitused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://raamatud.postimees.ee/6862266/barack-obama-avaldas-millised-olid-2019-aastal-tema-lemmikraamatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Top 37 ⟩ </span>Barack Obama avaldas, millised olid 2019. aastal tema lemmikraamatud </span></a><a href="https://raamatud.postimees.ee/6862266/barack-obama-avaldas-millised-olid-2019-aastal-tema-lemmikraamatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yfpg6q8bio" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T14:57:07+02:00"><meta itemprop="dateModified" content="2019-12-31T14:57:07+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6858142/9-ingliskeelset-raamatut-mis-aitavad-uusaastalubadusi-teoks-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-bgf8YEmy6DTYp58SbSAINsrwpA=/1000x435/filters:focal(534x1081:2248x2214)/nginx/o/2019/12/25/12833509t1h6188.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-bgf8YEmy6DTYp58SbSAINsrwpA=/1000x435/filters:focal(534x1081:2248x2214)/nginx/o/2019/12/25/12833509t1h6188.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4874" class="list-article__section-label slab">Soovitused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://raamatud.postimees.ee/6858142/9-ingliskeelset-raamatut-mis-aitavad-uusaastalubadusi-teoks-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">9 ingliskeelset raamatut, mis aitavad uusaastalubadusi teoks teha </span></a><a href="https://raamatud.postimees.ee/6858142/9-ingliskeelset-raamatut-mis-aitavad-uusaastalubadusi-teoks-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T10:21:05+02:00"><meta itemprop="dateModified" content="2019-12-30T10:21:05+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6860726/nadala-raamat-vaga-varvikas-ja-meeldivalt-mahlane-ajalooline-raamat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hFIWk6sLvRUJSR7396lSv5j6Lo0=/335x190/filters:focal(1659x658:2632x1399)/nginx/o/2019/12/30/12839867t1h8186.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hFIWk6sLvRUJSR7396lSv5j6Lo0=/335x190/filters:focal(1659x658:2632x1399)/nginx/o/2019/12/30/12839867t1h8186.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4878" class="list-article__section-label slab">Podcastid/audioraamatud</a></div><a href="https://raamatud.postimees.ee/6860726/nadala-raamat-vaga-varvikas-ja-meeldivalt-mahlane-ajalooline-raamat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala raamat: väga värvikas ja meeldivalt mahlane ajalooline raamat </span></a><a href="https://raamatud.postimees.ee/6860726/nadala-raamat-vaga-varvikas-ja-meeldivalt-mahlane-ajalooline-raamat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T16:32:17+02:00"><meta itemprop="dateModified" content="2019-12-20T16:32:56+02:00"><meta itemprop="author" content="Minna Salmistu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6855530/ori-kes-on-tegelikult-sodalaseks-su-ndinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oey4Kwkkj9-MidwK4VyRUhw1DKk=/335x190/filters:focal(2361x1139:4532x2427)/nginx/o/2019/12/20/12825389t1h6a93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oey4Kwkkj9-MidwK4VyRUhw1DKk=/335x190/filters:focal(2361x1139:4532x2427)/nginx/o/2019/12/20/12825389t1h6a93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4871" class="list-article__section-label slab">Uued raamatud</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://raamatud.postimees.ee/6855530/ori-kes-on-tegelikult-sodalaseks-su-ndinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ori, kes on tegelikult sõdalaseks sündinud </span></a><a href="https://raamatud.postimees.ee/6855530/ori-kes-on-tegelikult-sodalaseks-su-ndinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T16:56:47+02:00"><meta itemprop="dateModified" content="2019-12-19T16:58:56+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6854392/10-silmaringi-avardavat-raamatut-mida-teadmishimulistele-kinkida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ueyFdGxbXlYfo7K3VjhU5gsOECU=/685x410/filters:focal(2239x1244:4511x3580)/nginx/o/2019/12/19/12822715t1he0cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ueyFdGxbXlYfo7K3VjhU5gsOECU=/685x410/filters:focal(2239x1244:4511x3580)/nginx/o/2019/12/19/12822715t1he0cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4874" class="list-article__section-label slab">Soovitused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://raamatud.postimees.ee/6854392/10-silmaringi-avardavat-raamatut-mida-teadmishimulistele-kinkida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Soovitused kingikotti ⟩ </span>10 silmaringi avardavat raamatut, mida teadmishimulistele kinkida </span></a><a href="https://raamatud.postimees.ee/6854392/10-silmaringi-avardavat-raamatut-mida-teadmishimulistele-kinkida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T13:19:13+02:00"><meta itemprop="dateModified" content="2019-12-19T13:27:12+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6854146/10-erilist-ilukirjanduslikku-teost-mida-kingikotti-pista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/f_FDvl6B0KpLts2YvHu6Pe6zkkI=/335x190/filters:focal(1097x1355:3393x2624)/nginx/o/2019/12/19/12822013t1hba35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/f_FDvl6B0KpLts2YvHu6Pe6zkkI=/335x190/filters:focal(1097x1355:3393x2624)/nginx/o/2019/12/19/12822013t1hba35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4874" class="list-article__section-label slab">Soovitused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://raamatud.postimees.ee/6854146/10-erilist-ilukirjanduslikku-teost-mida-kingikotti-pista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Ideid jõulukinkideks ⟩ </span>10 erilist ilukirjanduslikku teost, mida kingikotti pista </span></a><a href="https://raamatud.postimees.ee/6854146/10-erilist-ilukirjanduslikku-teost-mida-kingikotti-pista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T12:08:54+02:00"><meta itemprop="dateModified" content="2019-12-19T12:08:54+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6854097/marju-kirsipuu-raamatusoovitused-uhendav-teema-on-loovus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SgX0hdq3Es2r9wK7GAchlmH-644=/335x190/filters:focal(3902x1526:5657x3044)/nginx/o/2019/12/19/12821885t1h0111.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SgX0hdq3Es2r9wK7GAchlmH-644=/335x190/filters:focal(3902x1526:5657x3044)/nginx/o/2019/12/19/12821885t1h0111.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4878" class="list-article__section-label slab">Podcastid/audioraamatud</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://raamatud.postimees.ee/6854097/marju-kirsipuu-raamatusoovitused-uhendav-teema-on-loovus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marju Kirsipuu raamatusoovitused: ühendav teema on loovus </span></a><a href="https://raamatud.postimees.ee/6854097/marju-kirsipuu-raamatusoovitused-uhendav-teema-on-loovus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T11:10:24+02:00"><meta itemprop="dateModified" content="2019-12-19T11:11:21+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6853928/10-vaart-raamatut-mida-lapsed-tahavad-jouluks-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hHeoKNbyTRBu60Fh8XlnGFjcQbA=/685x410/filters:focal(2331x1444:4561x2934)/nginx/o/2019/12/19/12821290t1hf7cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hHeoKNbyTRBu60Fh8XlnGFjcQbA=/685x410/filters:focal(2331x1444:4561x2934)/nginx/o/2019/12/19/12821290t1hf7cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4874" class="list-article__section-label slab">Soovitused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://raamatud.postimees.ee/6853928/10-vaart-raamatut-mida-lapsed-tahavad-jouluks-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Soovitused kingikotti ⟩ </span>10 väärt raamatut, mida lapsed tahavad jõuluks saada </span></a><a href="https://raamatud.postimees.ee/6853928/10-vaart-raamatut-mida-lapsed-tahavad-jouluks-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-18T15:01:33+02:00"><meta itemprop="dateModified" content="2019-12-18T15:01:49+02:00"><meta itemprop="author" content="Ilme Rääk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6853280/uskumatud-lood-loomadest-kellest-on-saanud-uleilmsed-staarid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/w0ltsAwooeXqQtZhxWP9Bne5b5E=/335x190/filters:focal(273x133:554x376)/nginx/o/2019/12/18/12820023t1h8b1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/w0ltsAwooeXqQtZhxWP9Bne5b5E=/335x190/filters:focal(273x133:554x376)/nginx/o/2019/12/18/12820023t1h8b1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4871" class="list-article__section-label slab">Uued raamatud</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://raamatud.postimees.ee/6853280/uskumatud-lood-loomadest-kellest-on-saanud-uleilmsed-staarid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatud lood loomadest, kellest on saanud üleilmsed staarid </span></a><a href="https://raamatud.postimees.ee/6853280/uskumatud-lood-loomadest-kellest-on-saanud-uleilmsed-staarid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T15:47:36+02:00"><meta itemprop="dateModified" content="2019-12-17T16:29:45+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6852268/22-parimat-teost-mida-eesti-raamatusobrale-jouludeks-kinkida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wuJnKxLNXpY4tKH7BXB1Tqj3Bx8=/335x190/filters:focal(2710x881:4114x2342)/nginx/o/2019/12/17/12817516t1h0595.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wuJnKxLNXpY4tKH7BXB1Tqj3Bx8=/335x190/filters:focal(2710x881:4114x2342)/nginx/o/2019/12/17/12817516t1h0595.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4874" class="list-article__section-label slab">Soovitused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://raamatud.postimees.ee/6852268/22-parimat-teost-mida-eesti-raamatusobrale-jouludeks-kinkida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Suur kingispikker ⟩ </span>22 parimat teost, mida eesti raamatusõbrale jõuludeks kinkida </span></a><a href="https://raamatud.postimees.ee/6852268/22-parimat-teost-mida-eesti-raamatusobrale-jouludeks-kinkida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T11:51:46+02:00"><meta itemprop="dateModified" content="2019-12-17T11:51:46+02:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6851969/emma-watson-peitis-tuntud-naiste-malestusmarkide-juurde-tasuta-raamatuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mYu0y-FntuvlKVod0DOlAxbUEps=/685x410/filters:focal(600x248:1104x689)/nginx/o/2019/12/17/12816622t1h67b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mYu0y-FntuvlKVod0DOlAxbUEps=/685x410/filters:focal(600x248:1104x689)/nginx/o/2019/12/17/12816622t1h67b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4869" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://raamatud.postimees.ee/6851969/emma-watson-peitis-tuntud-naiste-malestusmarkide-juurde-tasuta-raamatuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Emma Watson peitis tuntud naiste mälestusmärkide juurde tasuta raamatuid </span></a><a href="https://raamatud.postimees.ee/6851969/emma-watson-peitis-tuntud-naiste-malestusmarkide-juurde-tasuta-raamatuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T11:00:36+02:00"><meta itemprop="dateModified" content="2019-12-16T11:00:36+02:00"><meta itemprop="author" content="Mariann Vendelin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6850941/raamatusoovitus-armastuslugu-mis-ei-ole-imal-ega-ka-kuigi-romantiline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dTj494FELLQI9FFIXwPMVVv9Tpo=/335x190/filters:focal(1005x1236:2453x2527)/nginx/o/2019/12/16/12814499t1h3060.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dTj494FELLQI9FFIXwPMVVv9Tpo=/335x190/filters:focal(1005x1236:2453x2527)/nginx/o/2019/12/16/12814499t1h3060.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4874" class="list-article__section-label slab">Soovitused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://raamatud.postimees.ee/6850941/raamatusoovitus-armastuslugu-mis-ei-ole-imal-ega-ka-kuigi-romantiline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raamatusoovitus: armastuslugu, mis ei ole imal ega ka kuigi romantiline </span></a><a href="https://raamatud.postimees.ee/6850941/raamatusoovitus-armastuslugu-mis-ei-ole-imal-ega-ka-kuigi-romantiline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T17:20:47+02:00"><meta itemprop="dateModified" content="2019-12-15T10:20:08+02:00"><meta itemprop="author" content="Jaanika Palm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6849652/6-armsat-lasteraamatut-millega-joulutunne-lahemale-tuua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/n0lPGtqCzWZN3BG0aKsuwnpHHa4=/335x190/filters:focal(1004x1175:4016x2652)/nginx/o/2019/12/13/12808968t1hba59.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/n0lPGtqCzWZN3BG0aKsuwnpHHa4=/335x190/filters:focal(1004x1175:4016x2652)/nginx/o/2019/12/13/12808968t1hba59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee/section/4880" class="list-article__section-label slab">Lasteraamatud</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://raamatud.postimees.ee/6849652/6-armsat-lasteraamatut-millega-joulutunne-lahemale-tuua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">6 armsat lasteraamatut, millega jõulutunne lähemale tuua </span></a><a href="https://raamatud.postimees.ee/6849652/6-armsat-lasteraamatut-millega-joulutunne-lahemale-tuua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-2pug6pwowz" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-93z5sadohl" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:23+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:12+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:58+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:58+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:48+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:48+02:00"><meta itemprop="author" content="Diana Karmo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikka veel külmetad? Meil on ju Woolpower </span></a><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#f5821f" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867881" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-09T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-09T11:01:38+02:00"><meta itemprop="author" content="Martin Kutti, Oliver Kund"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6867881/eelhoiatus-paastis-eestlased-iraani-kattemaksust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Oj4tEUYEFq8q-ASRmQDweGHktDc=/1000x435/filters:focal(524x1425:1549x1436)/nginx/o/2020/01/08/12860049t1h5baf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Oj4tEUYEFq8q-ASRmQDweGHktDc=/1000x435/filters:focal(524x1425:1549x1436)/nginx/o/2020/01/08/12860049t1h5baf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://leht.postimees.ee/6867881/eelhoiatus-paastis-eestlased-iraani-kattemaksust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelhoiatus päästis eestlased Iraani kättemaksust <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867881/eelhoiatus-paastis-eestlased-iraani-kattemaksust/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6867881/eelhoiatus-paastis-eestlased-iraani-kattemaksust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867671" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-09T07:24:00+02:00"><meta itemprop="dateModified" content="2020-01-09T07:24:15+02:00"><meta itemprop="author" content="Kaspar Koort"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6867671/politoloog-iraani-ja-usa-vaheline-soda-soltub-trumpi-jargmisest-kaigust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FzUZ6tXjkL79-e_gUhd4G34e0cA=/335x190/smart/nginx/o/2020/01/08/12859488t1h38b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FzUZ6tXjkL79-e_gUhd4G34e0cA=/335x190/smart/nginx/o/2020/01/08/12859488t1h38b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tartu.postimees.ee/6867671/politoloog-iraani-ja-usa-vaheline-soda-soltub-trumpi-jargmisest-kaigust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politoloog: Iraani ja USA vaheline sõda sõltub Trumpi järgmisest käigust <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6867671/politoloog-iraani-ja-usa-vaheline-soda-soltub-trumpi-jargmisest-kaigust/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tartu.postimees.ee/6867671/politoloog-iraani-ja-usa-vaheline-soda-soltub-trumpi-jargmisest-kaigust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6863362" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T09:11:55+02:00"><meta itemprop="dateModified" content="2020-01-09T08:58:44+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6863362/iraagi-pealinna-turvatsoonis-plahvatas-taas-kaks-raketti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pal8FaHfLoktr-UAonhoWxcrjQM=/335x190/smart/nginx/o/2020/01/08/12860140t1h1d07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pal8FaHfLoktr-UAonhoWxcrjQM=/335x190/smart/nginx/o/2020/01/08/12860140t1h1d07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6863362/iraagi-pealinna-turvatsoonis-plahvatas-taas-kaks-raketti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">BLOGI ⟩ </span>Iraagi pealinna turvatsoonis plahvatas taas kaks raketti <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6863362/iraagi-pealinna-turvatsoonis-plahvatas-taas-kaks-raketti/comments" class="list-article__comment section-font-color" itemprop="url">(263) </span></span></a><a href="https://maailm.postimees.ee/6863362/iraagi-pealinna-turvatsoonis-plahvatas-taas-kaks-raketti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867685" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T18:01:13+02:00"><meta itemprop="dateModified" content="2020-01-08T19:30:53+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6867685/trump-usa-on-valmis-rahu-solmima-koigiga-kes-seda-tahavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Log-hw4q93nYWhCdHDOLhlD0mWs=/685x410/smart/nginx/o/2020/01/07/12856826t1h9ca2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Log-hw4q93nYWhCdHDOLhlD0mWs=/685x410/smart/nginx/o/2020/01/07/12856826t1h9ca2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://maailm.postimees.ee/6867685/trump-usa-on-valmis-rahu-solmima-koigiga-kes-seda-tahavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Video ja blogi ⟩ </span>Trump: USA on valmis rahu sõlmima kõigiga, kes seda tahavad <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6867685/trump-usa-on-valmis-rahu-solmima-koigiga-kes-seda-tahavad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6867685/trump-usa-on-valmis-rahu-solmima-koigiga-kes-seda-tahavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867786" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-09T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-08T20:08:28+02:00"><meta itemprop="author" content="Berit Nuka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6867786/ukraina-lennuki-huku-pohjuseid-iraanis-varjab-saladuseloor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tqsxmop-JSlmx2VE25P7psbUl_Y=/335x190/smart/nginx/o/2020/01/08/12859734t1h76e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tqsxmop-JSlmx2VE25P7psbUl_Y=/335x190/smart/nginx/o/2020/01/08/12859734t1h76e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://leht.postimees.ee/6867786/ukraina-lennuki-huku-pohjuseid-iraanis-varjab-saladuseloor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina lennuki huku põhjuseid Iraanis varjab saladuseloor <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867786/ukraina-lennuki-huku-pohjuseid-iraanis-varjab-saladuseloor/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6867786/ukraina-lennuki-huku-pohjuseid-iraanis-varjab-saladuseloor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6868046" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-09T10:05:46+02:00"><meta itemprop="dateModified" content="2020-01-09T10:22:25+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6868046/eesti-200-juht-riigi-lammutamine-ei-ole-inimeste-seas-populaarne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V2qlzt0RoAkoTpLKYmhXvfVYJGE=/335x190/smart/nginx/o/2020/01/09/12861748t1h3bb3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/V2qlzt0RoAkoTpLKYmhXvfVYJGE=/335x190/smart/nginx/o/2020/01/09/12861748t1h3bb3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://www.postimees.ee/6868046/eesti-200-juht-riigi-lammutamine-ei-ole-inimeste-seas-populaarne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti 200 juht: riigi lammutamine ei ole rahva seas populaarne <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6868046/eesti-200-juht-riigi-lammutamine-ei-ole-inimeste-seas-populaarne/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6868046/eesti-200-juht-riigi-lammutamine-ei-ole-inimeste-seas-populaarne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6868111" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-09T10:54:08+02:00"><meta itemprop="dateModified" content="2020-01-09T11:17:25+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6868111/peapiiskop-viilma-seb-e-pangandus-ei-toimi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/akwL7wxdR7yM-ia9CS0FuYYnep0=/685x410/filters:focal(0x0:1471x902)/nginx/o/2018/12/30/11686546t1h6d84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/akwL7wxdR7yM-ia9CS0FuYYnep0=/685x410/filters:focal(0x0:1471x902)/nginx/o/2018/12/30/11686546t1h6d84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tehnika.postimees.ee/6868111/peapiiskop-viilma-seb-e-pangandus-ei-toimi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peapiiskop Viilma: SEB e-pangandus ei toimi </span></a><a href="https://tehnika.postimees.ee/6868111/peapiiskop-viilma-seb-e-pangandus-ei-toimi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867907" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-09T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-08T23:18:25+02:00"><meta itemprop="author" content="Yana Toom"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6867907/yana-toom-trumpi-bumerang" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jMU-O-GUlPIzkZAZ1leR5mbkrWw=/335x190/filters:focal(902x448:917x463)/nginx/o/2020/01/08/12860120t1hc012.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jMU-O-GUlPIzkZAZ1leR5mbkrWw=/335x190/filters:focal(902x448:917x463)/nginx/o/2020/01/08/12860120t1hc012.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://leht.postimees.ee/6867907/yana-toom-trumpi-bumerang" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom: Trumpi bumerang <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867907/yana-toom-trumpi-bumerang/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://leht.postimees.ee/6867907/yana-toom-trumpi-bumerang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6868074" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-09T10:19:34+02:00"><meta itemprop="dateModified" content="2020-01-09T10:19:59+02:00"><meta itemprop="author" content="Postimees.ru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6868074/valitsus-nimetas-riigi-peaprokuroriks-andres-parmase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/g1RhlHYPjpTr0u1gT6QUSUxgSdY=/335x190/smart/nginx/o/2020/01/09/12861774t1hd7eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/g1RhlHYPjpTr0u1gT6QUSUxgSdY=/335x190/smart/nginx/o/2020/01/09/12861774t1hd7eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6868074/valitsus-nimetas-riigi-peaprokuroriks-andres-parmase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus nimetas riigi peaprokuröriks Andres Parmase </span></a><a href="https://www.postimees.ee/6868074/valitsus-nimetas-riigi-peaprokuroriks-andres-parmase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6868062" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-09T10:41:09+02:00"><meta itemprop="dateModified" content="2020-01-09T10:46:49+02:00"><meta itemprop="author" content="BBC/CNN/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6868062/kuninglik-pere-on-harry-ja-meghani-otsusest-loodud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lF5PMQIuuDf3amRN9O-rCDYapVQ=/685x410/filters:focal(1374x572:1950x1064)/nginx/o/2020/01/09/12861795t1h092d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lF5PMQIuuDf3amRN9O-rCDYapVQ=/685x410/filters:focal(1374x572:1950x1064)/nginx/o/2020/01/09/12861795t1h092d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6868062/kuninglik-pere-on-harry-ja-meghani-otsusest-loodud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuninglik pere on Harry ja Meghani otsusest löödud </span></a><a href="https://maailm.postimees.ee/6868062/kuninglik-pere-on-harry-ja-meghani-otsusest-loodud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q7kpcakvbi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-09d6l4zkzs" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T20:49:42+02:00"><meta itemprop="dateModified" content="2020-01-08T22:26:11+02:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6867812/prints-harry-ja-meghan-markle-lahkuvad-riigist-ja-panevad-ameti-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ysaGfngIjmlFFIcGpjGJqxT42nw=/1000x435/filters:focal(1054x442:2193x1477)/nginx/o/2020/01/08/12859778t1h7136.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ysaGfngIjmlFFIcGpjGJqxT42nw=/1000x435/filters:focal(1054x442:2193x1477)/nginx/o/2020/01/08/12859778t1h7136.jpg"></div><div class="list-article__feed-label flex flex--align-items-center"><span class="list-article__feed-label--text">POMM</span></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>385</span></div></div><a href="https://elu24.postimees.ee/6867812/prints-harry-ja-meghan-markle-lahkuvad-riigist-ja-panevad-ameti-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prints Harry ja Meghan Markle lahkuvad riigist ja panevad ameti maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6867812/prints-harry-ja-meghan-markle-lahkuvad-riigist-ja-panevad-ameti-maha/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6867812/prints-harry-ja-meghan-markle-lahkuvad-riigist-ja-panevad-ameti-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T07:19:16+02:00"><meta itemprop="dateModified" content="2020-01-08T15:25:02+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6867002/teherani-lennuonnetuses-hukkus-176-inimest-iraan-ei-anna-musti-kaste-lennukitootjale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0WFyHUxlD_oXu9zrfZ50vMR453Q=/335x190/filters:focal(2564x949:3120x1718)/nginx/o/2020/01/08/12859185t1hd466.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0WFyHUxlD_oXu9zrfZ50vMR453Q=/335x190/filters:focal(2564x949:3120x1718)/nginx/o/2020/01/08/12859185t1hd466.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://maailm.postimees.ee/6867002/teherani-lennuonnetuses-hukkus-176-inimest-iraan-ei-anna-musti-kaste-lennukitootjale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">VIDEO ⟩ </span>Teherani lennuõnnetuses hukkus 176 inimest, Iraan ei anna musti kaste lennukitootjale <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6867002/teherani-lennuonnetuses-hukkus-176-inimest-iraan-ei-anna-musti-kaste-lennukitootjale/comments" class="list-article__comment section-font-color" itemprop="url">(38)</span></span><div class="list-article__additional-headline">Täiendatud 15:20!</div></a><a href="https://maailm.postimees.ee/6867002/teherani-lennuonnetuses-hukkus-176-inimest-iraan-ei-anna-musti-kaste-lennukitootjale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T09:11:55+02:00"><meta itemprop="dateModified" content="2020-01-09T08:58:44+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6863362/iraagi-pealinna-turvatsoonis-plahvatas-taas-kaks-raketti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wDPkQpog1FLV6ApuqB5A7yFB-Xw=/335x190/filters:focal(2165x1735:3493x2700)/nginx/o/2020/01/08/12859257t1h2af9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wDPkQpog1FLV6ApuqB5A7yFB-Xw=/335x190/filters:focal(2165x1735:3493x2700)/nginx/o/2020/01/08/12859257t1h2af9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6863362/iraagi-pealinna-turvatsoonis-plahvatas-taas-kaks-raketti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">BLOGI ⟩ </span>Iraagi pealinna turvatsoonis plahvatas taas kaks raketti <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6863362/iraagi-pealinna-turvatsoonis-plahvatas-taas-kaks-raketti/comments" class="list-article__comment section-font-color" itemprop="url">(263) </span></span></a><a href="https://maailm.postimees.ee/6863362/iraagi-pealinna-turvatsoonis-plahvatas-taas-kaks-raketti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T15:06:04+02:00"><meta itemprop="dateModified" content="2020-01-09T10:14:33+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6867110/kelly-sildaru-juhtum-argitas-tartu-baariomanikke-vanusepiiri-tostma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bFsSFGn1BqKd3Mk9rulEomPK9UA=/685x410/filters:focal(0x1547:3137x3428)/nginx/o/2020/01/09/12861772t1h3e79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bFsSFGn1BqKd3Mk9rulEomPK9UA=/685x410/filters:focal(0x1547:3137x3428)/nginx/o/2020/01/09/12861772t1h3e79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://elu24.postimees.ee/6867110/kelly-sildaru-juhtum-argitas-tartu-baariomanikke-vanusepiiri-tostma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">ALLA 20 KEELATUD ⟩ </span>Kelly Sildaru juhtum ärgitas Tartu baariomanikke vanusepiiri tõstma </span></a><a href="https://elu24.postimees.ee/6867110/kelly-sildaru-juhtum-argitas-tartu-baariomanikke-vanusepiiri-tostma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T12:38:41+02:00"><meta itemprop="dateModified" content="2020-01-08T12:52:16+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6867282/suri-eesti-uks-tuntumaid-uisutreenereid-ja-jalgpallilegendi-abikaasa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8olL_GFkTha8zYGcpiJ3Kw0UWds=/335x190/filters:focal(1339x1192:3274x2801)/nginx/o/2019/05/13/12162570t1h69fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8olL_GFkTha8zYGcpiJ3Kw0UWds=/335x190/filters:focal(1339x1192:3274x2801)/nginx/o/2019/05/13/12162570t1h69fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://sport.postimees.ee/6867282/suri-eesti-uks-tuntumaid-uisutreenereid-ja-jalgpallilegendi-abikaasa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri Eesti üks tuntumaid uisutreenereid ja jalgpallilegendi abikaasa </span></a><a href="https://sport.postimees.ee/6867282/suri-eesti-uks-tuntumaid-uisutreenereid-ja-jalgpallilegendi-abikaasa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T13:50:40+02:00"><meta itemprop="dateModified" content="2020-01-08T16:44:36+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6867403/iraagist-kuveiti-evakueerunud-eesti-kaitsevaelane-olukord-on-muutunud-vaga-pinevaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lxiMA6NvPYQnOcCLgXLqOpacsbk=/335x190/filters:focal(1606x623:3212x2922)/nginx/o/2020/01/08/12858774t1hf55c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lxiMA6NvPYQnOcCLgXLqOpacsbk=/335x190/filters:focal(1606x623:3212x2922)/nginx/o/2020/01/08/12858774t1hf55c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://www.postimees.ee/6867403/iraagist-kuveiti-evakueerunud-eesti-kaitsevaelane-olukord-on-muutunud-vaga-pinevaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraagist Kuveiti evakueerunud Eesti kaitseväelane: olukord on muutunud väga pinevaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6867403/iraagist-kuveiti-evakueerunud-eesti-kaitsevaelane-olukord-on-muutunud-vaga-pinevaks/comments" class="list-article__comment section-font-color" itemprop="url">(20)</span></span><div class="list-article__additional-headline">Lisatud intervjuu helifail</div></a><a href="https://www.postimees.ee/6867403/iraagist-kuveiti-evakueerunud-eesti-kaitsevaelane-olukord-on-muutunud-vaga-pinevaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-09T11:01:38+02:00"><meta itemprop="author" content="Martin Kutti, Oliver Kund"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6867881/eelhoiatus-paastis-eestlased-iraani-kattemaksust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UbU2klSPFkz44NMBIJJufHQ8O3k=/685x410/filters:focal(524x1425:1549x1436)/nginx/o/2020/01/08/12860049t1h5baf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UbU2klSPFkz44NMBIJJufHQ8O3k=/685x410/filters:focal(524x1425:1549x1436)/nginx/o/2020/01/08/12860049t1h5baf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://leht.postimees.ee/6867881/eelhoiatus-paastis-eestlased-iraani-kattemaksust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelhoiatus päästis eestlased Iraani kättemaksust <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867881/eelhoiatus-paastis-eestlased-iraani-kattemaksust/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6867881/eelhoiatus-paastis-eestlased-iraani-kattemaksust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T18:01:13+02:00"><meta itemprop="dateModified" content="2020-01-08T19:30:53+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6867685/trump-usa-on-valmis-rahu-solmima-koigiga-kes-seda-tahavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NgWEjRtvDE1bPL-1tGYwWP1yO8s=/335x190/smart/nginx/o/2020/01/07/12856826t1h9ca2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NgWEjRtvDE1bPL-1tGYwWP1yO8s=/335x190/smart/nginx/o/2020/01/07/12856826t1h9ca2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://maailm.postimees.ee/6867685/trump-usa-on-valmis-rahu-solmima-koigiga-kes-seda-tahavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">Video ja blogi ⟩ </span>Trump: USA on valmis rahu sõlmima kõigiga, kes seda tahavad <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6867685/trump-usa-on-valmis-rahu-solmima-koigiga-kes-seda-tahavad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6867685/trump-usa-on-valmis-rahu-solmima-koigiga-kes-seda-tahavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-03-01T14:22:51+02:00"><meta itemprop="dateModified" content="2019-03-02T21:14:23+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6535077/tammjarv-tegi-veel-uhe-avameelse-ulestunnistuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OuQrbE5HNXal74kGRrwwPcwO1LU=/335x190/smart/nginx/o/2019/03/01/11833554t1h6ef4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OuQrbE5HNXal74kGRrwwPcwO1LU=/335x190/smart/nginx/o/2019/03/01/11833554t1h6ef4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://sport.postimees.ee/6535077/tammjarv-tegi-veel-uhe-avameelse-ulestunnistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tammjärv tegi veel ühe avameelse ülestunnistuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6535077/tammjarv-tegi-veel-uhe-avameelse-ulestunnistuse/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sport.postimees.ee/6535077/tammjarv-tegi-veel-uhe-avameelse-ulestunnistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T19:21:51+02:00"><meta itemprop="dateModified" content="2020-01-08T19:43:25+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6867607/internetis-kogub-tuntust-video-milles-soome-politsei-umbkeelsete-eestlastega-joudu-katsub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kuO67ShwM7He69gTMGQWUxeOrOs=/685x410/filters:focal(248x256:944x745)/nginx/o/2020/01/08/12859578t1h8e0b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kuO67ShwM7He69gTMGQWUxeOrOs=/685x410/filters:focal(248x256:944x745)/nginx/o/2020/01/08/12859578t1h8e0b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>294</span></div></div><a href="https://elu24.postimees.ee/6867607/internetis-kogub-tuntust-video-milles-soome-politsei-umbkeelsete-eestlastega-joudu-katsub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Internetis kogub tuntust video, milles Soome politsei umbkeelsete eestlastega jõudu katsub <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6867607/internetis-kogub-tuntust-video-milles-soome-politsei-umbkeelsete-eestlastega-joudu-katsub/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6867607/internetis-kogub-tuntust-video-milles-soome-politsei-umbkeelsete-eestlastega-joudu-katsub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vwk2cwk6ki" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-luaazptfi6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T11:37:00+02:00"><meta itemprop="dateModified" content="2020-01-08T12:43:13+02:00"><meta itemprop="author" content="Merly Raudla, Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6867239/laohoones-tostuki-alla-jaanud-mees-hukkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KibAnV8TgsHtQNuoklhWu9Q3tGc=/335x190/smart/nginx/o/2020/01/08/12858452t1h74f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KibAnV8TgsHtQNuoklhWu9Q3tGc=/335x190/smart/nginx/o/2020/01/08/12858452t1h74f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://virumaateataja.postimees.ee/6867239/laohoones-tostuki-alla-jaanud-mees-hukkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laohoones tõstuki alla jäänud mees hukkus </span></a><a href="https://virumaateataja.postimees.ee/6867239/laohoones-tostuki-alla-jaanud-mees-hukkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T11:10:35+02:00"><meta itemprop="dateModified" content="2020-01-08T20:47:52+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6867190/lahkus-naine-kelle-heaks-vahiravifond-annetusi-kogus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qNNTAEMyx3svvn1ZtAxPYBT1BoU=/335x190/smart/nginx/o/2020/01/08/12858133t1h63a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qNNTAEMyx3svvn1ZtAxPYBT1BoU=/335x190/smart/nginx/o/2020/01/08/12858133t1h63a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>584</span></div></div><a href="https://lounapostimees.postimees.ee/6867190/lahkus-naine-kelle-heaks-vahiravifond-annetusi-kogus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahkus naine, kelle heaks vähiravifond annetusi kogus </span></a><a href="https://lounapostimees.postimees.ee/6867190/lahkus-naine-kelle-heaks-vahiravifond-annetusi-kogus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T14:45:21+02:00"><meta itemprop="dateModified" content="2020-01-08T15:42:35+02:00"><meta itemprop="author" content="AFP/BBC/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6867458/pariisis-leiti-lennuki-telikuruumist-surnud-laps" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vsZdjhaSWJ6yOf6MlR9S0p5YmuA=/685x410/filters:focal(2698x1763:3461x2719)/nginx/o/2020/01/08/12858944t1hbb00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vsZdjhaSWJ6yOf6MlR9S0p5YmuA=/685x410/filters:focal(2698x1763:3461x2719)/nginx/o/2020/01/08/12858944t1hbb00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://maailm.postimees.ee/6867458/pariisis-leiti-lennuki-telikuruumist-surnud-laps" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pariisis leiti lennuki telikuruumist surnud laps </span></a><a href="https://maailm.postimees.ee/6867458/pariisis-leiti-lennuki-telikuruumist-surnud-laps" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-28T00:01:00+03:00"><meta itemprop="dateModified" content="2019-09-28T10:22:17+03:00"><meta itemprop="author" content="Villu Päärt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6787881/loputu-mure-viis-kadunud-kapteni-kaasa-hauda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8du5-ItrenNuL4tKM50UzOnG4uM=/335x190/filters:focal(590x882:648x928)/nginx/o/2019/09/28/12604057t1h520d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8du5-ItrenNuL4tKM50UzOnG4uM=/335x190/filters:focal(590x882:648x928)/nginx/o/2019/09/28/12604057t1h520d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>269</span></div></div><a href="https://leht.postimees.ee/6787881/loputu-mure-viis-kadunud-kapteni-kaasa-hauda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõputu mure viis kadunud kapteni kaasa hauda <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6787881/loputu-mure-viis-kadunud-kapteni-kaasa-hauda/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6787881/loputu-mure-viis-kadunud-kapteni-kaasa-hauda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-09T08:36:17+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6867861/uus-ohver-listeeriaskandaal-viis-noore-kalatoostuse-pankrotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SOFKpqBkqsuYVh6SYmaC7SBQxqc=/335x190/filters:focal(825x563:840x578)/nginx/o/2020/01/08/12859963t1h76fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SOFKpqBkqsuYVh6SYmaC7SBQxqc=/335x190/filters:focal(825x563:840x578)/nginx/o/2020/01/08/12859963t1h76fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6867861/uus-ohver-listeeriaskandaal-viis-noore-kalatoostuse-pankrotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus ohver: listeeriaskandaal viis noore kalatööstuse pankrotti </span></a><a href="https://leht.postimees.ee/6867861/uus-ohver-listeeriaskandaal-viis-noore-kalatoostuse-pankrotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-07T16:50:56+02:00"><meta itemprop="dateModified" content="2020-01-07T17:29:31+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6866675/hukkunud-austraalia-tuletorjuja-pisitutar-tegi-isa-matustel-liigutava-zesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uO47m_txNILHsu0N8cetJ6VnOGY=/685x410/filters:focal(2822x1487:3345x2069)/nginx/o/2020/01/07/12856711t1h9e5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uO47m_txNILHsu0N8cetJ6VnOGY=/685x410/filters:focal(2822x1487:3345x2069)/nginx/o/2020/01/07/12856711t1h9e5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://elu24.postimees.ee/6866675/hukkunud-austraalia-tuletorjuja-pisitutar-tegi-isa-matustel-liigutava-zesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">PILDID JA VIDEO ⟩ </span>Hukkunud Austraalia tuletõrjuja pisitütar tegi isa matustel liigutava žesti </span></a><a href="https://elu24.postimees.ee/6866675/hukkunud-austraalia-tuletorjuja-pisitutar-tegi-isa-matustel-liigutava-zesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-28T18:00:00+03:00"><meta itemprop="dateModified" content="2019-07-28T17:35:32+03:00"><meta itemprop="author" content="Jaak Jõerüüt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4Vk9HXPn5SuW8rHNOq6LRDc1J9Q=/335x190/filters:focal(864x468:879x483)/nginx/o/2019/07/28/12416110t1h90c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4Vk9HXPn5SuW8rHNOq6LRDc1J9Q=/335x190/filters:focal(864x468:879x483)/nginx/o/2019/07/28/12416110t1h90c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3123</span></div></div><a href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Jõerüüt: kes sa selline enda arvates oled…? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled/comments" class="list-article__comment section-font-color" itemprop="url">(276) </span></span></a><a href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T17:29:11+02:00"><meta itemprop="dateModified" content="2020-01-08T21:05:39+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6866635/ettevote-votab-hea-raha-eest-toole-koristajaid-asja-juures-on-aga-uks-konks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WflrFQoIrN3bnI6VuLdSXnt1YsY=/335x190/smart/nginx/o/2020/01/08/12858208t1h274b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WflrFQoIrN3bnI6VuLdSXnt1YsY=/335x190/smart/nginx/o/2020/01/08/12858208t1h274b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6866635/ettevote-votab-hea-raha-eest-toole-koristajaid-asja-juures-on-aga-uks-konks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f5821f;">88 eurot tunnis ⟩ </span>Ettevõte võtab hea raha eest tööle koristajaid, asja juures on aga üks konks </span></a><a href="https://kodustiil.postimees.ee/6866635/ettevote-votab-hea-raha-eest-toole-koristajaid-asja-juures-on-aga-uks-konks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T17:55:07+02:00"><meta itemprop="dateModified" content="2020-01-08T20:30:08+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6867677/hirmus-onnetus-noorte-olumpiamangude-raames-osalema-pidanud-venemaa-iluuisutaja-voitleb-haiglas-elu-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MJhRvmQoG8p3eE84h4kVI2CJ4Zw=/685x410/smart/nginx/o/2010/02/09/309324t1h6b14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MJhRvmQoG8p3eE84h4kVI2CJ4Zw=/685x410/smart/nginx/o/2010/02/09/309324t1h6b14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6867677/hirmus-onnetus-noorte-olumpiamangude-raames-osalema-pidanud-venemaa-iluuisutaja-voitleb-haiglas-elu-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hirmus õnnetus: noorte olümpiamängude raames osalema pidanud Venemaa iluuisutaja võitleb haiglas elu eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6867677/hirmus-onnetus-noorte-olumpiamangude-raames-osalema-pidanud-venemaa-iluuisutaja-voitleb-haiglas-elu-eest/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sport.postimees.ee/6867677/hirmus-onnetus-noorte-olumpiamangude-raames-osalema-pidanud-venemaa-iluuisutaja-voitleb-haiglas-elu-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T12:47:00+02:00"><meta itemprop="dateModified" content="2020-01-08T13:07:06+02:00"><meta itemprop="author" content="Verkkouutiset / Iltalehti / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6867317/soomes-voib-hakata-trahvi-saama-liiga-aeglaselt-soitmise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lDz_00nL_ikwDGH2w99QRdwX2E0=/335x190/smart/nginx/o/2020/01/08/12858486t1h8400.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lDz_00nL_ikwDGH2w99QRdwX2E0=/335x190/smart/nginx/o/2020/01/08/12858486t1h8400.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3017</span></div></div><a href="https://maailm.postimees.ee/6867317/soomes-voib-hakata-trahvi-saama-liiga-aeglaselt-soitmise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes võib hakata trahvi saama liiga aeglaselt sõitmise eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6867317/soomes-voib-hakata-trahvi-saama-liiga-aeglaselt-soitmise-eest/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://maailm.postimees.ee/6867317/soomes-voib-hakata-trahvi-saama-liiga-aeglaselt-soitmise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T10:29:25+02:00"><meta itemprop="dateModified" content="2020-01-08T10:29:25+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6867113/ennustus-ogier-tuleb-maailmameistriks-edestades-ulinapilt-tanakut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/c-bEKa9cVaCXoC_199JcFZvhYVw=/335x190/filters:focal(161x26:1919x976)/nginx/o/2020/01/03/12849275t1hc785.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/c-bEKa9cVaCXoC_199JcFZvhYVw=/335x190/filters:focal(161x26:1919x976)/nginx/o/2020/01/03/12849275t1hc785.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>167</span></div></div><a href="https://sport.postimees.ee/6867113/ennustus-ogier-tuleb-maailmameistriks-edestades-ulinapilt-tanakut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ennustus: Ogier tuleb maailmameistriks, edestades ülinapilt Tänakut <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6867113/ennustus-ogier-tuleb-maailmameistriks-edestades-ulinapilt-tanakut/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sport.postimees.ee/6867113/ennustus-ogier-tuleb-maailmameistriks-edestades-ulinapilt-tanakut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-v5nad60rf8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0709w7zbua" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T16:32:45+02:00"><meta itemprop="dateModified" content="2020-01-08T16:32:45+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6867605/vodisevast-rasvast-priiks-keskealine-pereema-saavutas-lihtsa-elumuutusega-voimsa-kaalukarpe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BYAtpoith7A6AmhQonnr_JO6Ggc=/335x190/filters:focal(1032x901:2071x1599)/nginx/o/2020/01/08/12859293t1h27ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BYAtpoith7A6AmhQonnr_JO6Ggc=/335x190/filters:focal(1032x901:2071x1599)/nginx/o/2020/01/08/12859293t1h27ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tervis.postimees.ee/6867605/vodisevast-rasvast-priiks-keskealine-pereema-saavutas-lihtsa-elumuutusega-voimsa-kaalukarpe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võdisevast rasvast priiks: keskealine pereema saavutas lihtsa elumuutusega võimsa kaalukärpe </span></a><a href="https://tervis.postimees.ee/6867605/vodisevast-rasvast-priiks-keskealine-pereema-saavutas-lihtsa-elumuutusega-voimsa-kaalukarpe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-07T22:20:45+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6866936/sajandi-pogenemine-nissani-eksjuht-pages-kastis-jaapanist-liibanoni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FqfcQ8DU96GzCpfP_TbO04J7Fqg=/335x190/smart/nginx/o/2020/01/07/12857555t1h0c35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FqfcQ8DU96GzCpfP_TbO04J7Fqg=/335x190/smart/nginx/o/2020/01/07/12857555t1h0c35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://leht.postimees.ee/6866936/sajandi-pogenemine-nissani-eksjuht-pages-kastis-jaapanist-liibanoni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sajandi põgenemine: Nissani eksjuht pages kastis Jaapanist Liibanoni <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6866936/sajandi-pogenemine-nissani-eksjuht-pages-kastis-jaapanist-liibanoni/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6866936/sajandi-pogenemine-nissani-eksjuht-pages-kastis-jaapanist-liibanoni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T17:11:33+02:00"><meta itemprop="dateModified" content="2020-01-08T17:12:10+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6867637/sojavaepolitsei-vottis-kasutusele-uued-alarmsoidukid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/voPQbOzwE_jqhacfnCp4_pPepMk=/685x410/filters:focal(148x751:3565x3486)/nginx/o/2020/01/08/12859418t1h5bcd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/voPQbOzwE_jqhacfnCp4_pPepMk=/685x410/filters:focal(148x751:3565x3486)/nginx/o/2020/01/08/12859418t1h5bcd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>387</span></div></div><a href="https://www.postimees.ee/6867637/sojavaepolitsei-vottis-kasutusele-uued-alarmsoidukid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõjaväepolitsei võttis kasutusele uued alarmsõidukid </span></a><a href="https://www.postimees.ee/6867637/sojavaepolitsei-vottis-kasutusele-uued-alarmsoidukid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T11:17:43+02:00"><meta itemprop="dateModified" content="2020-01-08T11:26:11+02:00"><meta itemprop="author" content="Reet Pärgma, Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6867201/uskumatu-inimesed-annavad-petistele-raha-ka-panga-hoiatustest-hoolimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YfS8c2exQNEOGz8UTcOA8pR8TAs=/335x190/smart/nginx/o/2020/01/02/12846517t1h33c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YfS8c2exQNEOGz8UTcOA8pR8TAs=/335x190/smart/nginx/o/2020/01/02/12846517t1h33c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://tarbija24.postimees.ee/6867201/uskumatu-inimesed-annavad-petistele-raha-ka-panga-hoiatustest-hoolimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu: inimesed annavad petistele raha ka panga hoiatustest hoolimata <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6867201/uskumatu-inimesed-annavad-petistele-raha-ka-panga-hoiatustest-hoolimata/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Pank: inimesed ei lase ennast ümber veenda</div></a><a href="https://tarbija24.postimees.ee/6867201/uskumatu-inimesed-annavad-petistele-raha-ka-panga-hoiatustest-hoolimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T15:18:43+02:00"><meta itemprop="dateModified" content="2020-01-08T15:18:43+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6867518/eesti-lennukihooldaja-tutar-sihib-poolemiljardilist-varaportfelli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4yZ2wY3pFu9VtqQqJt-_E8zF2U8=/335x190/smart/nginx/o/2019/08/29/12511577t1h32e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4yZ2wY3pFu9VtqQqJt-_E8zF2U8=/335x190/smart/nginx/o/2019/08/29/12511577t1h32e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://majandus24.postimees.ee/6867518/eesti-lennukihooldaja-tutar-sihib-poolemiljardilist-varaportfelli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti lennukihooldaja tütar sihib poolemiljardilist varaportfelli </span></a><a href="https://majandus24.postimees.ee/6867518/eesti-lennukihooldaja-tutar-sihib-poolemiljardilist-varaportfelli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-08T21:00:17+02:00"><meta itemprop="author" content="Vaidas Saldžiūnas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6867823/rohelised-nooled-suunasid-raevunud-leedukad-ummikutesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eFmieRdzmixnvbmuT7Qk8hnXZJY=/685x410/smart/nginx/o/2020/01/08/12859794t1ha2fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eFmieRdzmixnvbmuT7Qk8hnXZJY=/685x410/smart/nginx/o/2020/01/08/12859794t1ha2fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6867823/rohelised-nooled-suunasid-raevunud-leedukad-ummikutesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rohelised nooled suunasid raevunud leedukad ummikutesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867823/rohelised-nooled-suunasid-raevunud-leedukad-ummikutesse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6867823/rohelised-nooled-suunasid-raevunud-leedukad-ummikutesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T17:27:20+02:00"><meta itemprop="dateModified" content="2020-01-08T17:27:20+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6867651/ehitusfirmad-peavad-tootajate-massilist-jalgimist-vastuvoetamatuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XFW4nGq2wt7RyoGjrwzpZVT-fuY=/335x190/smart/nginx/o/2019/12/27/12836936t1h10c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/XFW4nGq2wt7RyoGjrwzpZVT-fuY=/335x190/smart/nginx/o/2019/12/27/12836936t1h10c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://majandus24.postimees.ee/6867651/ehitusfirmad-peavad-tootajate-massilist-jalgimist-vastuvoetamatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehitusfirmad peavad töötajate massilist jälgimist vastuvõetamatuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6867651/ehitusfirmad-peavad-tootajate-massilist-jalgimist-vastuvoetamatuks/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6867651/ehitusfirmad-peavad-tootajate-massilist-jalgimist-vastuvoetamatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-09T01:16:10+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6867839/harjumaa-tulevik-soidab-trammis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IQWfdrRGPsmm9P5356oOwnqJe3c=/335x190/smart/nginx/o/2020/01/08/12859829t1hf0af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/IQWfdrRGPsmm9P5356oOwnqJe3c=/335x190/smart/nginx/o/2020/01/08/12859829t1hf0af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://leht.postimees.ee/6867839/harjumaa-tulevik-soidab-trammis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Harjumaa tulevik sõidab trammis <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867839/harjumaa-tulevik-soidab-trammis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6867839/harjumaa-tulevik-soidab-trammis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T10:32:15+02:00"><meta itemprop="dateModified" content="2020-01-08T12:01:06+02:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6866989/iraani-korgeim-juht-andsime-usa-le-korvakiilu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-2DTSNvCrsyPZQPdGT4FMDWn1Fg=/685x410/filters:focal(970x45:1462x720)/nginx/o/2020/01/08/12857997t1h4c3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-2DTSNvCrsyPZQPdGT4FMDWn1Fg=/685x410/filters:focal(970x45:1462x720)/nginx/o/2020/01/08/12857997t1h4c3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://maailm.postimees.ee/6866989/iraani-korgeim-juht-andsime-usa-le-korvakiilu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraani kõrgeim juht: andsime USA-le kõrvakiilu <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6866989/iraani-korgeim-juht-andsime-usa-le-korvakiilu/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://maailm.postimees.ee/6866989/iraani-korgeim-juht-andsime-usa-le-korvakiilu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-07T18:53:42+02:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6866777/ettevotja-hadad-viisid-raekoja-naabermaja-haamri-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZXLUpo1j7-VkZlWGDoxXkyZqu_w=/335x190/smart/nginx/o/2020/01/07/12857126t1hd970.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZXLUpo1j7-VkZlWGDoxXkyZqu_w=/335x190/smart/nginx/o/2020/01/07/12857126t1hd970.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://sakala.postimees.ee/6866777/ettevotja-hadad-viisid-raekoja-naabermaja-haamri-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtja hädad viisid raekoja naabermaja haamri alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6866777/ettevotja-hadad-viisid-raekoja-naabermaja-haamri-alla/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6866777/ettevotja-hadad-viisid-raekoja-naabermaja-haamri-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-08T20:08:28+02:00"><meta itemprop="author" content="Berit Nuka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6867786/ukraina-lennuki-huku-pohjuseid-iraanis-varjab-saladuseloor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tqsxmop-JSlmx2VE25P7psbUl_Y=/335x190/smart/nginx/o/2020/01/08/12859734t1h76e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tqsxmop-JSlmx2VE25P7psbUl_Y=/335x190/smart/nginx/o/2020/01/08/12859734t1h76e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://leht.postimees.ee/6867786/ukraina-lennuki-huku-pohjuseid-iraanis-varjab-saladuseloor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina lennuki huku põhjuseid Iraanis varjab saladuseloor <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867786/ukraina-lennuki-huku-pohjuseid-iraanis-varjab-saladuseloor/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6867786/ukraina-lennuki-huku-pohjuseid-iraanis-varjab-saladuseloor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qvf26fxq23" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0jt6llv6c1" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-70053f726f6d1f665abf.js" async></script></body></html>